Ребенок с церебральным параличом: помощь, уход, развитие. Книга для родителей

Нэнси Р. Финни

РЕБЕНОК С ЦЕРЕБРАЛЬНЫМ ПАРАЛИЧОМ
ПОМОЩЬ, УХОД, РАЗВИТИЕ

Nancie R. Finnie
Handling the Young Child with Cerebral Palsy at Home
Книга для родителей
Серия: Особый ребенок
Издательство: Теревинф
2009 г.
Эта книга - одно из лучших западных руководств по оказанию помощи детям с церебральным параличом. Она дважды перерабатывалась и выдержала множество переизданий. В ней описаны возникающие при церебральном параличе нарушения и обусловленные ими трудности в повседневной жизни ребенка и его семьи. Рассказывается о том, как родители в тесном партнерском взаимодействии со специалистами могут успешно преодолевать эти трудности как на специальных занятиях с ребенком, так и при выполнении обычных ежедневных дел. Автор представила продуманную систему рекомендаций, ориентированную на формирование у ребенка непатологических поз и движений. В центре ее внимания - личность малыша, который в будущем должен стать независимым и активным членом общества.
Русский перевод дополнен статьей-предисловием и пояснениями невролога, физического терапевта, руководителя АНО "Физическая реабилитация" (Санкт-Петербург) Е.В.Клочковой, а также обращением к читателю президента Центра лечебной педагогики (Москва) А.Л.Битовой.
Издание адресовано родителям и другим членам семей, в которых воспитываются дети с церебральным параличом, а также специалистам, занимающимся помощью таким детям.

      Об этой книге
      Предисловие редактора перевода
      Введение

    • Часть I. Общение с родителями
      Глава 1. Важность общения родителей со специалистами
      Глава 2. Церебральный паралич с медицинской точки зрения (МАРТИН БАКС)
      Глава 3. Проблемы, с которыми сталкиваются родители (ДЖЕК БЭВИН)
      Глава 4. Помощь психолога (МЭРИ ГАРДНЕР)
    • Часть II. Основные сведения
      Глава 5. Движение и развитие
      Глава 6. Приемы помощи ребенку с церебральным параличом
      Глава 7. Мелкая моторика
      Глава 8. Вспомогательные приспособления
    • Часть III. Сочетание терапии и занятий
      Глава 9. Роль родителей в обучении
      Глава 10. Речь (ХЕЛЕН А. МЮЛЛЕР)
      Глава 11. Коммуникация и вспомогательные технические средства (МЭРИАН БРАУН)
      Глава 12. Музыка и музыкальная терапия (ДИАНА ТОРНТОН)
      Глава 13. Игра
    • Часть IV . Ребенок и повседневная деятельность
      Глава 14. Сон
      Глава 15. Туалет
      Глава 16. Купание
      Глава 17. Одевание
      Глава 18. Кормление (ХЕЛЕН А. МЮЛЛЕР)
      Глава 19. Как носить ребенка
      Глава 20. Стульчики, коляски и кресла для автомобиля
      Глава 21. Вспомогательные средства передвижения
    • Часть V. Дополнительная информация
      Глава 22. Лечение контрактур и деформаций
      Глава 23. Ребенок в больнице
      Глава 24. Досуг
    • Часть VI. Приложения
      Приложение I Иллюстрации к некоторым терминам
      Приложение II Ранние стадии сенсомоторного развития: краткий обзор
      Приложение III Словарь терминов
      Приложение IV Фирмы—производители оборудования
      Приложение V Адреса
      Книги для родителей
      Примечания

Об этой книге

Увлажаемый Читатель!
ОТ ИМЕНИ СПЕЦИАЛИСТОВ ЦЕНТРА ЛЕЧЕБНОЙ ПЕДАГОГИКИ (МОСКВА) Рада представить перевод книги Нэнси Финни – известного английского специалиста по церебральному параличу. В этой книге описывается новый для нашей страны подход к оказанию помощи детям с церебральным параличом.
В чем же отличие этого подхода от уже известного, который ранее был распространен во всем мире, а в России и до сих пор господствует? При прежнем, манипулятивном, подходе акцент ставился на коррекцию двигательных нарушений средствами прямого механического воздействия, то есть на массаж, пассивную физкультуру, гипсование и хирургические операции. Сейчас во многих странах получил распространение принципиально другой, лечебно-педагогический, подход, направленный на обучение ребенка с церебральным параличом управлению своими движениями. С одной из его разновидностей, кондуктивной педагогикой Пето, можно познакомиться, например, по работам К. и М. Акош. Другое направление, основы которого были разработаны К. и Б. Бобатами, представлено в настоящей книге.
Названные подходы различаются не только техникой, но и отношением к ребенку. При манипулятивном подходе он является лишь объектом, который подвергается определенным процедурам, а при лечебно-педагогическом и ребенок, и его родители становятся партнерами специалистов. Возникают субъектные, равноправные отношения с ребенком, который должен согласиться на занятия и принимать в них сознательное участие. Это представляется нам чрезвычайно важным как в гуманистическом, так и в социальном отношении.
Действительно, привычный для нас сценарий жизни ребенка с церебральным параличом выглядит примерно так: с самого рождения ребенок много времени проводит в больницах и санаториях, а потом учится в специальном интернате. Даже если матери позволяют находиться вместе с ним в больнице, это не сравнимо с нормальной жизнью и воспитанием в семье. Многие родители чувствуют, что не в силах ничем помочь своему ребенку, и отдают его на попечение специалистов, а сами остаются в лучшем случае пассивными исполнителями медицинских предписаний, совершающими непонятные для себя и зачастую очень болезненные для ребенка манипуляции. Это разрушает ту тесную связь между родителями и ребенком, которая возникает сразу после рождения и необходима для построения нормальных отношений в будущем.
Лечебно-педагогический подход, напротив, предполагает жизнь ребенка в кругу семьи и включение специальных занятий в повседневные дела. Разработанные в его рамках методы призваны не только привести к лучшим результатам в двигательном и психическом развитии ребенка, но и построить совершенно новые отношения между ребенком и окружающими, принципиально изменить жизнь всей семьи.
В конце 1980-х – начале 1990-х годов Россия подписала ряд международных конвенций, гарантирующих детям с ограниченными возможностями права на развитие, образование и социальное обеспечение. В этих конвенциях говорится и о том, что такие дети должны иметь возможность жить в своей семье и получать образование в обычной школе (см., например, «Стандартные правила обеспечения равных возможностей для инвалидов», принятые Генеральной ассамблеей ООН 20 декабря 1993 г., резолюция 48/96). К сожалению, в рамках традиционного отечественного подхода к решению проблем детей с церебральным параличом принятые Россией обязательства выполнить невозможно, и эти дети постоянно будут подвергаться сегрегации. Только переход к новым методам работы, в том числе к описанным в этой книге, может открыть реальную перспективу выполнения взятых нашей страной обязательств.
Пролистав книгу Нэнси Финни, читатель может подумать, что она посвящена прежде всего тому, как обучить ребенка с церебральным параличом основным бытовым навыкам и сделать его по возможности самостоятельным. На самом деле, если следовать данным в книге рекомендациям, будет происходить и еще нечто чрезвычайно важное – формирование правильных, непатологических движений.
Каким же образом, обучая ребенка освоению простых навыков, можно влиять на его двигательные нарушения? Приведем один пример. Многие дети с церебральным параличом не могут контролировать положение головы и запрокидывают ее назад. Если такой ребенок сидит на маленьком стуле, а мама кормит его, сидя на высоком, ребенку каждый раз приходится поднимать голову и тянуться за ложкой. При этом закрепляется навык держать голову в неправильном положении. Но если мы, наоборот, посадим ребенка на высокий стул, а сами сядем значительно ниже него и будем протягивать ложку с едой также снизу, ему придется наклонять голову, приводя ее в правильное положение. Таким образом мы регулярно будем создавать ситуацию, обучающую ребенка держать голову, что будет способствовать правильной постановке головы. В книге Нэнси Финни как раз и описана тщательно продуманная система положений и действий, предназначенная для формирования у ребенка правильных поз и движений.
В заключение этой небольшой преамбулы хотелось бы выразить глубокую признательность английской благотворительной организации Action for Russia\'s Children, сделавшей все возможное, чтобы и в России родители, чьи дети имеют проблемы в развитии, могли ознакомиться с лучшими современными методиками. Следует также отметить большую работу, выполненную Е. В. Клочковой, на высоком профессиональном уровне осуществившей научное редактирование русского перевода и дополнившей авторский текст весьма полезными для российского читателя комментариями.
Москва, 2001 г.
А. Л. Битова-президент Центра лечебной педагогики

Предисловие редактора перевода

Перед вами удивительная книга, которая известна во всем мире. Она была написана специально для родителей, воспитывающих ребенка с церебральным параличом. Содержание книги – не привычные уже для нас описания методов лечения или упражнения, которые нужно выполнять определенное количество раз в день, и не рекомендации на все случаи жизни. Это прежде всего разговор о самом ребенке и его проблемах, попытка объяснить вам, родителям, с какими трудностями сталкивается малыш, имеющий двигательные нарушения, и почему он не может развиваться так же, как обычные дети. Хотя разговор ведут специалисты, но их беседа с родителями происходит на равных – профессионалы и родители, обладая разными знаниями и опытом, пытаются вместе решать проблемы, с тем чтобы наилучшим способом помочь конкретному ребенку.
Книгу написали известный английский физический терапевт Нэнси Финни и ее коллеги. Все вместе они – обычная для западных стран «команда», которая занимается детьми с церебральным параличом и с другими нарушениями развития. В нее обычно входят врач, физический терапевт, специалист по коммуникации, педагог, психолог и иногда другие специалисты, например музыкальный терапевт или арттерапевт. Хотя редко бывает так, что все названные специалисты встречаются с малышом и его семьей ежедневно или даже еженедельно, тем не менее работают они в тесном взаимодействии.
Наверное, сначала необходимо объяснить, кто же это такой – «физический терапевт» и что такое «физическая терапия» как специальность. В большинстве стран физическим терапевтом называют специалиста, который занимается лечением функциональных, прежде всего двигательных, нарушений и использует для этого не медикаментозное лечение, а физические упражнения, мануальную терапию, массаж, воздействие различных природных факторов (тепла, ультразвука, воды и др.). Такой специалист – не врач, не массажист и не методист по лечебной физкультуре. Физическая терапия – особая медицинская специальность, по которой студентов начинают готовить отдельно от будущих врачей с первого курса университета. Казалось бы, методы, которые использует в своей работе физический терапевт, хорошо известны. Да, так и есть, но особенность заключатся в том, что один физический терапевт заменяет сразу многих привычных для нас специалистов: он сам и осматривает пациента, и диагностирует у него те или иные нарушения, и составляет для него программу занятий, и сам же, выполняя эту программу, занимается с ребенком.
Давайте вспомним, как работает типичное отделение реабилитации в России: с ребенком и его родителями встречаются множество специалистов, каждый из которых отвечает за свою «узкую» часть программы реабилитации. Несколько врачей – в первую очередь врач лечебной физкультуры и врач-физиотерапевт – осматривают маленького пациента и назначают ему то или иное лечение. Выполняют назначения, то есть изо дня в день занимаются с ребенком, медицинские сестры, массажисты и инструкторы по лечебной физкультуре. И нередко бывает так, что цели индивидуальной программы помощи ребенку, которые ставит перед собой один специалист, другой не считает актуальными, а разные приоритеты в разработке программы помощи часто приводят к тому, что назначения одного специалиста противоречат назначениям другого. Кроме того, может возникнуть простое недопонимание между врачом и массажисткой, врачом и медицинской сестрой – лишь по единственной причине, что врач видит ребенка намного реже, чем тот же методист по лечебной физкультуре. У врача меньше времени, и часто ему бывает очень трудно собрать достоверную информацию о двигательных нарушениях ребенка и его возможностях. В такой ситуации труднее всего приходится родителям – ведь рекомендации разных специалистов могут значительно расходиться, а все они «обязательны к исполнению». Но, можно возразить, подобное бывает только в плохих реабилитационных центрах. Возможно, что только в плохих, но ведь хорошо известно, что чем проще организована система помощи человеку (имеющему какие угодно проблемы) и чем меньше в ней иерархических структур, тем эффективнее она работает. И если двигательным развитием ребенка занимается лишь один специалист – физический терапевт, то насколько эффективнее может стать программа помощи ребенку!
Если физический терапевт отвечает прежде всего за помощь ребенку в двигательном развитии, то остальные члены «команды» помогают в решении других проблем. Врач занимается медицинской стороной дела: он компетентен в лечении судорог, в определении показаний и противопоказаний к таким методам лечения, как хирургические операции или назначение препаратов, снижающих мышечный тонус. Основная задача специалиста по коммуникации (в нашей стране ближе всего к этой специальности, наверное, логопед) – помочь ребенку общаться с окружающими его людьми. Психолог помогает родителям справиться с первым потрясением и шоком, вызванными тем, что у их малыша обнаружились нарушения, наладить с ним взаимоотношения и решить какие-то семейные проблемы. Еще одно важное отличие «командной» работы специалистов: все члены «команды» вместе определяют стратегию помощи, вместе участвуют в разработке индивидуальной программы для каждого ребенка. В «команду» как равные и очень важные партнеры профессионалов входят и родители малыша – ведь только в диалоге родителей и специалистов можно определить проблемы ребенка и учесть приоритеты семьи.
Добавим, что работая над переводом, мы сохранили название «физический терапевт» еще и потому, что с 1992 года в Санкт-Петербурге работает международный проект по развитию этой новой для России специальности. Данный проект объединяет физических терапевтов из Великобритании и петербургских специалистов, занимающихся реабилитацией в самых разных лечебных учреждениях города. Почти десять лет в Петербурге работает Институт раннего вмешательства, а в последние несколько лет в рамках городской медико-социальной программы «Дети-инвалиды» во многих детских поликлиниках были созданы районные центры раннего вмешательства. Специалисты этих центров уже сейчас пытаются работать как физические терапевты. Кроме этого, в ряде городов стран СНГ также появились специалисты, которые используют в своей работе подходы физической терапии, а в государствах Балтии эта специальность уже введена официально.
Автор книги попыталась рассказать о том, как можно помочь маленькому ребенку с церебральным параличом дома, как преодолеть трудности, возникающие в повседневной жизни во время таких обычных дел, как купание и одевание, кормление и укладывание спать. Почему так нужна и важна эта информация? Да просто потому, что жизнь ребенка с церебральным параличом, точно так же, как и жизнь обычного малыша, состоит как раз из самых простых, повседневных дел, а у его мамы и папы именно они часто вызывают множество затруднений. Как правило, рекомендации врачей касаются медикаментозного лечения, гимнастики, массажа или каких-то других процедур, а простые вопросы – как проще одеть малыша, как научить его пить из чашки, какая коляска ему подходит – часто остаются без ответа. Квалифицированные ответы на подобные вопросы важно получить еще и потому, что самостоятельность в повседневных навыках делает человека независимым, а ведь именно воспитание человека максимально независимым от помощи окружающих является одной из наших главных задач. Как писал известный в профессиональном мире специалист Сильвиан Тервер (Sylvian Terver), ребенок с церебральным параличом постепенно становится взрослым с церебральным параличом, и это всегда необходимо учитывать, когда мы разрабатываем для него программу помощи. Что такое жизнь взрослого человека? Что для нас с вами важно сейчас, когда мы выросли? Если мы проанализируем свою жизнь, то увидим, какое значительное место занимают в ней такие привычные повседневные дела, как самостоятельный прием пищи, пользование туалетом и одевание.
Все дети разные, и любой ребенок с церебральным параличом – это личность со своими особенностями. Именно личность малыша находится в центре внимания автора книги. Маленький человек с двигательными нарушениями точно так же, как и любой другой ребенок, развивается, активно взаимодействуя с окружающим миром, и прежде всего с близкими людьми. Важности социального взаимодействия для развития ребенка посвящены многие главы этой книги. Очень часто ребенка с церебральным параличом бывает трудно понять. Он не может говорить или говорит непонятно – возможно, из-за его двигательных нарушений и трудностей с концентрацией внимания; порой крайне трудно определить, нравится ли ему та или иная игра или занятие. Родителям нужно быть очень внимательными и наблюдательными для того, чтобы разгадать или расшифровать «сигналы» малыша. Именно с расшифровки первых ответов ребенка начинается взаимное общение между родителями и малышом. Ребенок отвечает нам «да» или «нет», и это сигнал для нас – продолжать или не продолжать общение с ним, играть ли дальше в ту же игру или поискать новое занятие. Многие дети с церебральным параличом никогда не научатся говорить, но если малыш может ответить нам, пусть даже на своем языке, «да» или «нет», то подобный ответ вполне может стать основой для коммуникации.
Целая глава книги посвящена альтернативным вспомогательным способам коммуникации. К сожалению, в настоящее время вспомогательные технические средства, помогающие ребенку с нарушениями в развитии общаться с окружающими, в России практически отсутствуют. Но ведь вы, родители, можете очень многое сделать сами для того, чтобы «сконструировать» такую индивидуальную систему для своего малыша. В книге достаточно подробно рассказано о том, как можно использовать картинки и простые системы, снабженные переключателями, как сделать альбом с фотографиями, о которых ребенку будет интересно «рассказывать», как приспособить компьютер для ребенка.
Если спросить, чем обычно занимаются дети, то любой из нас ответит: «Дети? Конечно же, играют». Действительно, жизнь ребенка невозможна без игры. Для малыша с нарушениями игра – важнейший путь познания окружающего мира, играть для него – значит жить, а наша задача – помочь ему в этом. Да, ребенок с церебральным параличом часто не способен сам дойти или дотянуться до интересной игрушки, но мы можем ему помочь. Возможности ребенка расширятся, если мы будем удерживать его в правильной позе, тогда повышение мышечного тонуса и патологические двигательные реакции не будут мешать ему исследовать игрушку. Очень часто мы, взрослые, оцениваем возможности ребенка, исходя из тех двигательных навыков, которыми он владеет. При таком подходе очень легко неосознанно ограничивать развитие малыша. Приведем только один пример: мальчик двух с половиной лет, с тяжелым спастическим тетрапарезом, который не способен самостоятельно сидеть и совсем не может потянуться за игрушкой и схватить ее. Какие игрушки для него выбрать? Вот самый простой ответ: те, в которые он может играть. Но ведь он не может, в нашем привычном понимании, играть ни в какие игрушки. С другой стороны, уровень развития малыша, в том числе интеллектуальный, вовсе не определяется имеющимися у него двигательными нарушениями. Один из возможных путей для решения этой проблемы – пытаться приспособить игрушки, в которые обычно играют дети, и понаблюдать, насколько они интересны для вашего малыша. Например, можно приладить большой выключатель к электрическому автомобильчику, и, может быть, тогда ребенок сможет в него играть. В главе книги, которая посвящена игре и играм, есть множество идей, во что и как играть вместе с малышом.
Наконец, несколько слов о том, что каждый родитель ребенка с церебральным параличом считает самым важным, – о развитии движений и лечении двигательных нарушений. Мы знаем, насколько важно для родителей понять, почему движения их малыша имеют те или иные особенности, как спастичность или гиперкинезы влияют на двигательное развитие ребенка. С другой стороны, очень часто в книгах, даже адресованных родителям, не приводится понятных и в то же время «достаточно научных» объяснений. В книге Нэнси Финни закономерности развития движений у маленьких детей, двигательные нарушения при церебральном параличе и основные приемы помощи таким детям описываются очень подробно, причем легким и понятным языком.
Какая же закономерность двигательного развития ребенка, по мнению автора, самая важная? Нам кажется, что это – целенаправленность и мотивированность любого движения. Мы выполняем движения для того, чтобы достичь какой-то определенной цели: вытягиваем руку, чтобы достать до выключателя и включить свет, а малыш сгибает руку для того, чтобы игрушка попала в рот. Не существует движения ради самого движения. Это очень важно осознавать, когда мы задумываемся о методах помощи ребенку с церебральным параличом. Что обычно используют для того, чтобы преодолеть двигательные нарушения у такого ребенка? Массаж и, если мы говорим о маленьких детях, пассивную гимнастику. Можно ли научиться кататься на коньках лишь за счет того, что тебе сгибают и разгибают ноги и укрепляют мышцы спины, живота, ягодиц и нижних конечностей с помощью массажа? Наверное, любой человек ответит, что подобное невозможно. Но ведь перед маленьким человеком стоят не менее сложные двигательные задачи, чем перед взрослым, который решил надеть коньки! А помогать ему пытаются так, как никто из нас не стал бы помогать самому себе!
Давайте еще раз вернемся к тем главам книги, в которых описаны приемы помощи детям. Для автора прежде всего важно, чтобы ребенок был активным, когда мы его как-то перемещаем или пытаемся научить какому-то новому движению. Нужно, чтобы малыш хотел выполнить движение. Никто не захочет выполнять скучные и однообразные упражнения, а дотянуться до интересной и необычной игрушки и поиграть с ней постарается любой малыш. Поэтому так важно найти стимул, который интересен вашему ребенку, ту цель, ради которой он будет стараться действовать.

Еще одно важное положение – это поощрение, которое ребенок получает, выполняя то или иное движение. Для любого малыша важны похвала и одобрение мамы или папы, и автор постоянно напоминает нам об этом. Кроме того, согласитесь, что значительно расширить возможности ребенка может и новое, пусть и освоенное с большим трудом, положение тела. Например, если малыш научился сидеть, то он может играть более разнообразно, чем в положении лежа, да и осмотреть «окрестности» в таком положении намного проще. Наша задача – показать ребенку, что дает ему то или иное движение или новая поза: вовремя предложить игрушку, показать новую игру, правильно расположить предметы вокруг малыша. И вы, и ребенок должны радоваться вашим общим достижениям, новым навыкам – только тогда он будет «учиться» с удовольствием.
Очень часто, когда мы занимаемся с ребенком и стараемся его чему-то научить, наше внимание сконцентрировано на конечной цели – движении или каком-то навыке. То, как мы достигаем этого, часто кажется нам не очень важным. Но какое-то наше неправильное движение или неправильно выполненный прием могут привести к тому, что мышечный тонус у малыша повысится так, что его невозможно будет сдвинуть с места или он потеряет равновесие и от этого испугается и заплачет. Внимательно прочитайте описания каждого приема, прежде чем начать пробовать что-то делать со своим ребенком! У малыша должно быть чувство уверенности и безопасности во время занятий – только тогда он не будет бояться новых движений.
Церебральный паралич – это состояние, при котором поражение центральной нервной системы не прогрессирует. Почему же так часто с течением времени у детей усиливаются деформации и контрактуры? Почему усугубляются двигательные нарушения? Причина заключается в том, что ребенок часто и подолгу находится в неправильном положении, например сидит согнувшись в углу дивана или лежит в кровати, при этом его тело несимметрично, конечности согнуты, а позвоночник искривлен. На всех нас, живущих на Земле, постоянно действует сила земного притяжения и, если наше тело постоянно находится в неправильном положении, то под действием этой силы позвоночник и конечности будут деформироваться. Попробуйте подсчитать, какую часть времени проводит ваш ребенок в той или иной позе, и оцените, насколько велик для него риск развития деформаций. Кроме того, наши мышцы устроены таким образом, что в течение дня им необходимо сокращаться и растягиваться в полном физиологическом объеме – только тогда движения в соответствующем суставе будут сохраняться. Если в суставах малыша не происходит движений в требуемом объеме, то со временем у него будут формироваться контрактуры. Именно поэтому так важно не давать ему быть пассивным и лежать без движения большую часть дня.
Помочь поддержать малыша в правильных положениях могут специальные вспомогательные приспособления, которые подробно описаны в книге. К сожалению, большинство фирменных кресел, стендеров и других приспособлений стоят очень дорого, но нам кажется, что некоторые из них можно попытаться изготовить дома или на заказ в каких-то мастерских. Главное, что вы знаете, зачем они нужны, как устроены и чем могут помочь вашему ребенку!
Наверное, у родителей, прочитавших эту книгу, возникнут вопросы: почему же текст не адаптировали к нашей реальности? зачем оставили непонятные названия специалистов и зачем приводят названия фирм и изделий, которые все равно нельзя купить в соседнем магазине? Конечно, вопросы правомерные: стандарты помощи для детей с церебральным параличом в Великобритании и России различаются очень сильно, и наш уровень жизни трудно сравнивать с английским. Но давайте вспомним, сколь многое и как стремительно изменилось в нашей жизни за последние годы, и кто знает, как все изменится в будущем. Помощь детям с церебральным параличом в Великобритании считается одной из самых прогрессивных в мире. Теперь, прочитав эту книгу, мы все – и родители, и профессионалы – можем пытаться что-то изменить в наших подходах к помощи таким детям.
Есть еще одно, и очень важное, отличие английской модели помощи ребенку с церебральным параличом от принятой в отечественной традиции. Это отличие связано с медикаментозным лечением. Дело в том, что в большинстве стран, в том числе и в Великобритании, таким детям не назначают всех тех препаратов, которые обычно прописывают у нас. Считается, что не существует лекарств, которые эффективно помогали бы при церебральном параличе, за исключением некоторых, которые могут снижать мышечный тонус. Мы не будем сейчас перечислять все возможные комбинации и назначения, так же как не будем описывать очередные «чудодейственные» средства, гарантированно излечивающие от всех болезней. К сожалению, пока лекарства от церебрального паралича нет. Необходимо только помнить, что ребенок должен развиваться уже сейчас: ожидая появления новых методов и пробуя их использовать, мы часто теряем время. То, что мы можем делать уже сейчас, – это помогать ребенку развиваться!
Наверное, читателям может показаться, что книга перегружена терминами, но ведь когда родители общаются с врачами и другими специалистами, они очень часто слышат эти непонятные для них слова. Автор книги подробно объясняет значение специальных терминов в тексте, а кроме того их определения даны в Словаре терминов (Приложение III), который был несколько изменен в соответствии со спецификой использования профессиональной лексики в России.
Эта книга впервые увидела свет в 1968 году, выдержала три переиздания, и вот, более чем через 30 лет после появления на языке оригинала, она наконец выходит в русском переводе. Ее выхода ждали и родители, и специалисты. Нам кажется, что эта книга прежде всего о том, как много могут сделать близкие люди для развития ребенка, для того, чтобы научить его быть, по возможности, самостоятельным и независимым. Она учит родителей самим, без постоянной помощи специалистов, пытаться справляться с повседневными трудностями, которые всегда возникают у родителей ребенка с церебральным параличом. Родителям тоже важно почувствовать себя независимыми! Мы очень надеемся, что книга поможет вам и вашему малышу и желаем вам сил и успехов.
Санкт-Петербург, 2001 г.
Е. В. Клочкова

Введение

Эта книга обращена прежде всего к родителям. Мы хотим, чтобы родители ребенка с церебральным параличом могли помочь ему реализовать свои возможности и стать самостоятельным – как в движениях, так и в другой деятельности. Мы постарались показать, как, воспитывая малыша – направляя его действия и побуждая преодолевать трудности, – можно многому его научить, даже если у малыша церебральный паралич. Другая наша цель – помочь так организовать жизнь дома, чтобы двигательные нарушения и ограниченные возможности ребенка не послужили бы препятствием его тесному сотрудничеству с родителями в повседневных делах и занятиях.
Книга не дает однозначных рецептов и рекомендаций, мы не стремились заменить ею помощь специалистов, которые, вероятно, наблюдают вашего ребенка и занимаются с ним. Поэтому здесь мало места уделяется диагностическим категориям, таким как гемиплегия, диплегия, тетрапарез, хотя сами эти термины используются и объясняются. Основное внимание направлено на проблемы и трудности, часто возникающие у родителей в связи с тем, что у их малыша нарушен постуральный мышечный тонус и движения. Из-за этого малыш может плохо контролировать положение головы, его поза бывает асимметричной или нестабильной, и это, конечно же, нарушает координацию движений и затрудняет любую деятельность. Поскольку все семьи разные и даже в одной семье родители по-разному воспитывают детей, мы старались ориентироваться на потребности ребенка, в то же время учитывая и потребности семьи.
Первые пять лет жизни малыша больше всего напоминают калейдоскоп, постоянно меняющуюся картину развития двигательных, эмоциональных, интеллектуальных, коммуникативных и социальных навыков. Это время приносит много радости, но часто она бывает омрачена трудностями развития ребенка, и без руководства специалистов даже легко разрешимые проблемы могут оказаться для родителей тяжелой ношей.
Когда выясняется, что у ребенка в какой-то степени поражена центральная нервная система, и ему ставят диагноз «детский церебральный паралич», родители переживают тяжелый шок и даже могут впасть в отчаяние. Они спрашивают себя: «Что это за болезнь?», «Как мне помочь моему ребенку?», «Я ничего не понимаю в этом, что же будет дальше?». Посещения разных клиник и беседы со специалистами могут поддержать родителей, но в то же время немного пугают их – столькому необходимо научиться! В это издание книги мы включили новую главу – выполненный Мартином Баксом обзор медицинских аспектов проблемы; глава Джека Бавина о трудностях, возникающих у родителей, была существенно изменена. Я надеюсь, что читатели увидят, во-первых, что они не одиноки в своих чувствах и переживаниях, а во-вторых, что специалисты, которые все вместе наблюдают ребенка и занимаются с ним, могут ответить на многие вопросы.
Когда мы занимаемся с ребенком, у которого церебральный паралич, нам приходится решать самые разные проблемы. Они зависят от вида нарушений и степени их проявления, от характера постурального мышечного тонуса, а кроме этого, от наличия каких-либо сопутствующих проблем.
Всем детям с церебральным параличом трудно выполнять целенаправленные и «эффективные» движения, но не найдется и двух детей с абсолютно одинаковыми проблемами. Вот например:
– у ребенка с повышенным постуральным мышечным тонусом (гипертонус или спастичность) небольшой набор достаточно стереотипных движений, в основном это образцы движений сгибания и разгибания;
– ребенок с меняющимся постуральным тонусом, непроизвольными движениями и мышечными спазмами может двигаться, но движения его неорганизованны, ему недостает стабильности и контроля за положением тела;
– у ребенка с низким постуральным тонусом (гипотонус или атаксия) чрезвычайно плохо скоординированы произвольные движения, ему трудно организовать движение во времени и выполнить какую-то определенную последовательность движений.
Церебральному параличу могут сопутствовать и другие проблемы, такие как нарушения зрения, слуха, речи, возможно, трудности в обучении, необычное поведение. Интеллектуальное развитие таких детей может быть очень разным: от нормального до замедленного. Бывают случаи, когда ребенок в своем развитии отстает от хронологического возраста или когда он в чем-то отстает, а в чем-то обгоняет сверстников.
Например, уровень развития 4-летнего малыша может соответствовать возрасту двух лет, а другой ребенок нормально справляется со всеми навыками, требующими хорошо развитой крупной моторики, но испытывает трудности с тонкой моторикой и с речью.
Разумеется, не все перечисленные трудности встречаются у каждого ребенка.

Уход за младенцем требует от родителей ежедневно много времени и сил. Его нужно мыть, кормить, купать, носить на руках – все это достаточно тяжело делать маме, которая сама только учится выполнять свои материнские обязанности. Но вместе с этим между мамой и малышом формируется эмоциональная связь, которая несет в себе тепло и вознаграждает за все усилия. И мама, и папа радуются каждому новому достижению их сына или дочери. Родители ребенка с церебральным параличом испытывают те же самые чувства, но из-за нарушения постурального мышечного тонуса и отсутствия реакций у ребенка или, наоборот, неадекватного усиления этих реакций, обычные повседневные дела становятся для мамы более трудными. И маме, и малышу трудно учиться вместе и осваивать новые навыки. Поэтому большая часть нашей книги посвящена тому, как следует обращаться с ребенком так, чтобы, с одной стороны, облегчить маме выполнение повседневных дел, а с другой – создать ему наилучшие условия для обучения.
В книге много повторов и пересечений в содержании разных глав. Это связано с тем, что издание представляет собой совместный труд разных специалистов, которые часто смотрят на одну и ту же проблему с разных сторон. Кроме того, некоторые виды деятельности взаимосвязаны. Например, о том, как мама может помочь ребенку, который еще не умеет говорить, научиться общаться, рассказано и в главе, посвященной взаимодействию матери и младенца, и в главе, посвященной развитию речи. Мы специально не исключали повторы, поскольку не все читатели будут читать главы в порядке их следования, кроме того, часто бывает полезно напомнить, что разные сложные навыки строятся из одних и тех же более простых действий.
Первое издание книги вышло много лет назад. С тех пор изменились взгляды на то, как и чем надо заниматься с детьми с церебральным параличом, сформировались новые терапевтические концепции. Изменилось и отношение к раннему вмешательству в развитие детей. Службы помощи таким детям стали менее централизованными, занятия проводятся в основном дома или близко к дому. Тем не менее главным остается целостный подход к потребностям ребенка, который рассматривает все проблемы в связи с перспективой его дальнейшего развития. Необходимо считать каждого ребенка уникальной личностью от рождения и до того времени, когда он станет взрослым. Хотя книга предназначена для занятий с маленькими детьми (от рождения и приблизительно до 5 лет), в ней описываются основные задачи и виды деятельности, необходимые для того, чтобы малыш мог стать самостоятельным, когда вырастет. Мои профессиональные взгляды формировались в течение многих лет практики, изменяясь по мере обучения и накопления опыта; но все же основные принципы обращения с такими детьми, базовые для всей книги, обрели ясность во время 13-летней работы вместе с Бертой Бобат. Она и ее супруг Карел Бобат – известные во всем мире специалисты, авторы нового метода помощи детям с церебральным параличом, – формировали и развивали свои взгляды в течение многих лет, и мне посчастливилось дружить с ними и обсуждать новые идеи до самой их смерти в 1991 году.
Название книги отражает избранный нами подход: предлагаемые методы и идеи ориентированы не на специальные занятия, а призваны помочь родителям в повседневном обращении с их малышом. Большое внимание уделяется тому, как применять недавно приобретенные двигательные навыки в повседневных делах, как объединять части движений вместе, использовать старые умения при формировании новых, чтобы ребенок многое научился делать самостоятельно. Успехи, достигнутые на специальных терапевтических занятиях, можно использовать и подкреплять дома, делая вместе с ребенком все ваши ежедневные дела.
В связи с этим в книгу не был включен раздел о случаях, когда детский церебральный паралич выявляется у недоношенного ребенка. К сожалению, такие случаи учащаются, и, по-видимому, из-за этого число детей с церебральным параличом в странах Запада не уменьшается. Огромные достижения в неонаталогии дают возможность выхаживать детей, родившихся значительно раньше срока, которые раньше не могли бы выжить. Последние пять лет мне посчастливилось заниматься именно недоношенными младенцами с травмами головного мозга, но помощь детям в этот период – скорее дело профессионалов, а не родителей.
Как пользоваться книгой
Человек, который берет данную книгу с полки, конечно же, делает это не случайно. Скорее всего, ему самому пришлось столкнуться с трудностями при воспитании ребенка с церебральным параличом.
Первая часть книги содержит очень важную и часто совершенно необходимую родителям информацию о различных сторонах такой проблемы, как детский церебральный паралич. В ней говорится и о том, как родители и другие члены семьи могут способствовать более правильному развитию ребенка. Вторая часть посвящена основным сведениям, которые понадобятся для понимания дальнейших, более детальных рекомендаций. Кто-то прочитает эту часть целиком в самом начале, а кто-то лишь заглянет в нее, чтобы возвращаться к ней потом, по мере необходимости, – все зависит от того, какие знания уже есть у родителей, первый ли это ребенок в семье, и, наконец, от индивидуального стиля изучения нового. Включенные во второй раздел главы о развитии крупных движений и о ранних этапах развития мелкой моторики не предполагают полного и детального изложения материала – это только введение в предмет. Более точную информацию родители найдут в специальной литературе. Иллюстрации раздела подчеркивают такие важные моменты, как контроль за положением головы, симметричность, стабильность позы, значение различных видов чувствительности для организации движений – все, на что обращается особое внимание в других главах.
Названия третьей и четвертой частей сами говорят об их содержании, к ним следует обращаться по мере возникновения проблем.
Это не сборник готовых рецептов, и далеко не всегда ребенок испытывает именно описанные трудности. Поэтому важно внимательно прочитать, почему в том или ином случае рекомендуется определенный способ обращения с ребенком. Тогда вы сможете понять, что вам следует изменить, чтобы решить проблемы вашего малыша. Постепенно вы станете лучше разбираться в его потребностях и сами сможете находить новые приемы, которые могут ему помочь, и новые способы, которые будут стимулировать малыша действовать самостоятельно. Мы всегда учимся у родителей, так что обязательно делитесь вашими новыми идеями со специалистом, который занимается с вашим ребенком. Тогда ваш опыт можно будет передать и другим родителям.
В пятой части описаны некоторые контрактуры и деформации, которые являются вторичными осложнениями церебрального паралича, а также методы, использующиеся для их лечения. В предпоследней главе этой части рассказывается о том, как подготовить малыша – успокоить и снять у него напряжение – перед тем как он ляжет в больницу. В последней главе описаны некоторые занятия для досуга и активного отдыха, которые подходят для детей с церебральным параличом.
В приложениях вы найдете краткий обзор ранних этапов нормального двигательного развития ребенка. Он призван познакомить читателя с тем, как взаимосвязаны стадии развития движений. В приложении обращается внимание на развитие таких функций, как зрение, слух и речь. Профессиональная терминология вводится постепенно, так что это не создаст проблем для неспециалистов. Словарь терминов и иллюстрации, поясняющие некоторые термины, вы найдете в конце книги.

При чтении этой книги все время помните: если вы хотите, чтобы ваш ребенок стал самостоятельным, вы должны постоянно предоставлять ему возможность и поощрять его попытки двигаться, общаться и пользоваться руками. Даже если его возможности очень ограничены, надо использовать каждое действие, в котором он может добиться успеха, для того, чтобы малыш дома практиковался в тех умениях, которые он приобрел на занятиях.

Часть I.
Общение с родителями

Глава 1.
Важность общения родителей со специалистами

– При постановке диагноза
– Во время обследования
– При составлении программы поддержки
– При включении терапии в повседневную жизнь ребенка
– При использовании видеозаписей
Я уверена, что любая программа помощи ребенку с церебральным параличом может принести пользу лишь тогда, когда она с самого начала основана на непосредственном общении родителей и специалистов. Только таким образом мы сможем ориентироваться на потребности и меняющиеся приоритеты как ребенка, так и всей семьи.
Что мы понимаем под общением? Общение предполагает по меньшей мере двух участников, один из которых говорит, а другой – слушает. Но для истинного взаимопонимания обязательно еще одно условие – чтобы оба участника использовали один и тот же «код» для расшифровки мыслей и сообщений, которые они передают и получают в процессе общения. Это чрезвычайно важно при взаимодействии родителей и специалистов, когда нам часто только кажется, что мы понимаем друг друга. И родители, и специалисты способны внести существенный вклад в программу терапии/поддержки ребенка с церебральным параличом. Когда родители и специалисты недостаточно хорошо понимают друг друга, это наносит вред всей программе помощи ребенку. Вот почему так важно стремиться к партнерству, взаимопониманию и уважать вклад каждой из сторон в помощь ребенку.
Чтобы проиллюстрировать сказанное, приведу один пример. Несколько лет назад я побывала на семинаре, где мама ребенка с церебральным параличом рассказывала студентам-медикам о своем опыте посещений клиник и больниц для обычных обследований и консультаций. В конце доклада председатель спросил у этой мамы, что бы она посоветовала будущим врачам. Она сказала: «Слушайте, пожалуйста, нас – родителей». Как она была права! Я стараюсь всегда помнить ее совет.

Обмен информацией

Когда родителям впервые сообщают, что у ребенка детский церебральный паралич, они реагируют совершенно по-разному. В последующие дни, недели и месяцы их отношение к этому постепенно меняется, проходя через разные фазы. Почти у всех родителей, которых я знаю, в какой-то момент появляется потребность в информации: они хотят больше узнать, что-то прояснить для себя, получить ответы на множество вопросов. Вопросы обычно касаются диагноза, значения результатов медицинского обследования, а главное – им хочется знать, что ждет их малыша в будущем.
Обязательно задавайте все ваши вопросы педиатру и другим специалистам и не стесняйтесь просить их объяснять вам все до тех пор, пока вы не поймете. Это лучше, чем держать свою тревогу и озабоченность в себе или пытаться узнать что-то у родственников и знакомых. Чтобы в суете не забыть что-нибудь важное, я советую вам записывать свои вопросы. Ответы на некоторые из них могут повлиять на жизнь всей семьи. Например, чтобы планировать свою работу, семейные или другие дела, вам важно знать, каков прогноз для вашего ребенка и сколько времени потребуется ежедневно для занятий с ним. Ответы могут повлиять на принятие решений, касающихся устройства на работу или выбора квартиры, ее расположения или перепланировки.
Часто бывает, что ваши друзья или родственники слышат о каком-то новом способе лечения церебрального паралича, который дает очень хорошие результаты, чуть ли не творит чудеса. Из лучших побуждений они рассказывают вам об этом. Самым мудрым будет просто запомнить их совет, а затем, при очередном визите, обсудить все с вашим педиатром, прежде чем применять новый метод. Специалисты всегда с удовольствием обсудят с вами преимущества и недостатки нового подхода, что будет гораздо полезнее, чем самостоятельные поиски «методом проб и ошибок».
У нас, физических терапевтов,[1] есть навыки и специальные знания для того, чтобы проанализировать двигательные проблемы вашего младенца и определить потенциал его развития. Мы делаем это с помощью серии обследований, чтобы следить за изменением потребностей ребенка, причем родители выступают активными и равноправными участниками программы поддержки. Одна из задач специалиста – помочь родителям изменить их обычные способы ежедневного ухода за малышом так, чтобы каждое рутинное действие – будь то купание, кормление или одевание – использовалось для закрепления правильных образцов движений, которые ребенок освоил во время терапевтических занятий. Когда малыш подрастет, нужно будет определить, какие движения и навыки самообслуживания ему трудно освоить, затем разбить решение возникших задач на маленькие «шаги», чтобы ему было легче учиться. Наша роль как профессионалов заключается в том, чтобы направлять и поддерживать родителей, а не в том, чтобы сделать из родителей специалистов, и не в том, чтобы взять родительские функции на себя.
Поэтому нужно, чтобы вы с самого начала участвовали в принятии всех решений, касающихся программы поддержки ребенка. В этой связи хотелось бы еще раз подчеркнуть роль взаимопонимания между вами как родителями и нами как специалистами.
Когда специалист начинает заниматься с вашим сыном или дочерью, очень важно, чтобы вы поделились с ним вашими наблюдениями. Ему будет полезно знать следующее:
4– Что вы можете сказать о развитии вашего ребенка? Почему вам кажется, что он отстает в развитии или развивается не так, как другие дети?
4– Какие проблемы ребенка вы считаете главными?
– Случалось ли когда-нибудь, что ребенок неожиданно для вас делал что-то, ранее казавшееся для него недоступным?
– Считает ли кто-нибудь в вашей семье, что если бы вы меньше делали за ребенка, то он мог бы большему научиться сам?

Оценка двигательных возможностей младенца с церебральным параличом

Для того чтобы методы занятий с ребенком были эффективными, нужно хорошо понимать, по каким критериям они подбираются. Во время обследования вы можете увидеть, что физический терапевт отмечает и описывает разные стороны поведения вашего ребенка. Он обращает внимание на наличие или отсутствие физиологических реакций, на изменения мышечного тонуса, на поведение младенца и его реакцию на то, каким образом его берут на руки. Однако другая очень важная часть обследования двигательного поведения ребенка – это простое наблюдение за его спонтанными движениями, за его взаимодействием с вами, когда вы разговариваете или играете с ним. Результаты такого наблюдения могут многое сказать об уровне компетентности ребенка.[2] Наблюдая за ребенком вместе с физическим терапевтом или другим специалистом, который с ним занимается, вы скоро научитесь понимать, на что именно специалист обращает внимание. Если даже у вашего малыша нет выраженных двигательных нарушений, может оказаться, что ему не хватает ловкости при целенаправленных движениях. Вы можете заметить, что движения ребенка недостаточно координированны и поэтому он выполняет их неправильно. Неправильные движения и позы мешают ему успешно развиваться во всех областях, не дают эффективно действовать в повседневной жизни.

Типичный день вашего младенца

Любая программа поддержки ребенка неизбежно потребует от родителей, особенно от мамы, дополнительного времени и усилий. Поэтому я думаю, что, прежде чем переходить от планов к действиям, специалистам полезно знать, как раньше было распределено время у вас в семье, и как вы хотели бы планировать день теперь. Тогда можно будет выстроить программу терапии/поддержки так, чтобы уход за ребенком не превратился в обременительное занятие. Я обычно прошу родителей последовательно рассказать, как проходит типичный день в их семье. Потом мы вместе составляем программу так, чтобы как можно меньше перегружать маму, но в то же время учитывать потребности младенца и других членов семьи.
Описание типичного распорядка дня многое говорит мне о повседневной жизни семьи и младенца, о том, как малыш проявляет себя в разных ситуациях, что он любит и чего не любит, о том, в какое время с ним лучше всего заниматься. Ниже приведены несколько примеров.
Начало дня
Многие родители, особенно имеющие несколько детей, описывают утро как «сумасшедшую спешку». Мама, накормив ребенка и одевшись, занимается домашними делами: готовит завтрак, собирает старших детей в школу и провожает мужа на работу. В это время их потребности оказываются на первом месте, и, конечно, никто из членов семьи не может специально заниматься с младенцем.
В первые месяцы жизни большинство детей после еды спят. Но позже, когда такой распорядок дня изменится, некоторые малыши с церебральным параличом, не способные играть самостоятельно (из-за того, что их движения незрелые), начнут скучать в одиночестве и потребуют внимания взрослых.
Следовательно, мы должны спросить себя, почему ребенок так расстраивается, и подумать, как организовать утро, чтобы у малыша всегда была возможность наблюдать, исследовать окружающий мир, реагировать на что-то или делать то, что он уже умеет, без нашего участия и помощи.
Мы должны быть уверены, что занятия и игрушки, которые мы выбрали, подходят ребенку по уровню его возможностей, хотя не обязательно соответствуют его хронологическому возрасту; что каждое усилие ребенка вознаграждается успехом и таким образом его интерес стимулируется и постоянно поддерживается.
Например, младенец, которому нравится с вашей помощью соединять ручки вместе, ощупывать их, смотреть на них, брать их в рот, возможно, сумеет заниматься этим самостоятельно, если его как-то поддерживать в положении на боку или положить на живот на клин (см. главу 8). Ребенок может с удовольствием разглядывать игрушки или следить глазами за движущимся предметом. Так что, если вы поместите рядом с младенцем игрушку, которая станет привлекать его внимание ярким цветом, двигаться и изменять форму, он будет доволен и не потребует вашего внимания. В то же время это занятие поспособствует развитию его зрительного восприятия.
Для младенца, который уже научился, опираясь на одну руку, тянуться другой рукой за игрушкой и схватывать ее, нужны интересные игрушки, которые побуждали бы его самостоятельно тренировать эти навыки (см. главы 7 и 13).
Хочется напомнить, что даже тогда, когда младенец вполне научится действовать руками, он довольно долго будет тянуть игрушки в рот. Очень хорошо поэтому, если какие-то игрушки всегда будут лежать близко от него или будут привязаны к детской кроватке, – тогда ребенок станет пробовать их на вкус, облизывать, кусать, то есть изучать разными способами.

Повседневная жизнь младенца

Рассказ родителей о «типичном дне» также очень много говорит нам о повседневной жизни ребенка, о том, как он обычно выражает радость или неудовольствие, в какое время он более оживлен и готов взаимодействовать. Одни дети спокойны и общительны днем, а к вечеру начинают капризничать, а другие – наоборот. Один малыш любит долго играть после купания или еды, а другой засыпает сразу, как поест. Зная это, мы можем так распределить наши занятия с ребенком, чтобы они попадали на период его активности и хорошего настроения, а не на то время, когда он капризничает или хочет спать. Сказанное особенно важно вначале, потому что обычно младенцам не очень нравится дополнительное вмешательство в их жизнь, и они не хотят выполнять чьи-то требования.
К счастью, наиболее привычные действия, такие как смена пеленок или подгузников, повторяются много раз в день, поэтому мы можем выбрать подходящее время дня для наших занятий. Например, если мама говорит, что ее ребенок становится капризным и недовольным к вечеру и что он больше всего любит играть, когда его перепеленывают, мы будем знать, что:
– во время смены пеленок появляется возможность чему-то научить ребенка;
– в утреннее время ребенок более восприимчив к обучению.
Точно так же, если малыш начал учиться самостоятельно есть ложкой и если он охотно ест только в первую половину дня, маме лучше выбрать для обучения именно завтрак и только потом приучать его есть ложкой в другое время дня.
Важно помнить, что одни и те же базовые двигательные навыки могут использоваться для разных действий, для решения разных задач, и движения могут выполняться из разных исходных положений тела. Поэтому нужно обучать ребенка использовать движения в различных ситуациях, а не просто тренироваться в выполнении отдельных движений.

Определение приоритетов и обсуждение целей

Часто, обсуждая ближайшие и отдаленные цели занятий и приоритеты помощи ребенку, мы, концентрируя свое внимание на каком-то одном аспекте его развития, забываем, что ребенок должен иметь возможность быть активным, много двигаться и использовать свои навыки в различных положениях тела. Также очень важно, чтобы общая программа поддержки учитывала все стороны развития младенца, а не только развитие двигательных навыков.
Время от времени я вновь обсуждаю с родителями, как ребенок проводит свой день, ибо считаю, что это прекрасная возможность понять, действительно ли я достигла с ними взаимопонимания. Например, может обнаружиться, что, поскольку у нас была цель помочь ребенку научиться действовать руками в положении сидя, то теперь он проводит в этом положении большую часть дня. Значит, я не объяснила родителям, что для ребенка столь же важно находиться на полу, чтобы ему приходилось, играя, двигаться. Может оказаться, что родители не занимаются с младенцем во время его одевания, потому что я недостаточно четко показала им, как необходимо правильно удерживать его и одевать. Кроме того, обсуждение «типичного дня» помогает мне определить, как часто и в каких именно ситуациях ребенку необходимо специальное оборудование.
Действительно, нам следует всячески поощрять ребенка делать что-то руками в положении сидя и специально тренировать навыки мелкой моторики в этом положении для того, чтобы ребенок научился устойчиво сидеть, сохраняя равновесие. Но если в то же самое время мы ограничиваем его активность, возможность двигаться, изучать окружающее и использовать руки в других положениях тела, то малыш не скоро научится тому, на что направлены наши занятия, – сохранять равновесие в положении сидя и хорошо пользоваться руками. Есть и другая опасность: если младенец много времени проводит в сидячем положении, то его подколенные мышцы и мышцы бедра станут слишком напряженными, не смогут растягиваться, что приведет к развитию контрактур.
Если все время ограничивать возможность малыша передвигаться, он, скорее всего, превратится в то, что я называю «сидячим ребенком».[3] Такой ребенок целый день сидит на своем высоком стульчике или в специальном кресле, а в некоторых домах – на детских качелях. Или его пересаживают в кресло на колесиках или на сиденье машины. Иногда я обнаруживала, что младенец не находился в положении сидя только во время сна или когда ему меняли подгузники.

Использование видеозаписей как способ общения

Наблюдение и анализ проблем
Пронаблюдать за тем, как ребенок двигается, достаточно трудно, и для того, чтобы зафиксировать первоначальный уровень развития движений ребенка, может быть очень полезна видеозапись: проводя последовательные записи, удобно следить за происходящими изменениями. Поэтому видеозаписи облегчают общение родителей со специалистами, а также взаимодействие специалистов между собой.
Кроме того, видеозапись позволяет родителям посмотреть на дочь или сына со стороны, увидеть, что их ребенок гораздо самостоятельнее, чем они думали, или правильно определить, в чем его трудности.
Обучение новым методикам занятий
Когда оба родителя не могут одновременно присутствовать на терапевтическом занятии с ребенком, видеозапись дает им возможность посмотреть дома на то, что он делал на занятии, и узнать об изменениях программы. Обсуждение видеозаписи помогает родителям определить, что им непонятно или с чем они не согласны, и вместе сформулировать вопросы.
Отдельные фрагменты фильмов могут помочь родителям что-то вспомнить – например, как выполнять какие-то отдельные приемы или упражнения, – или понять, какие шаги необходимы для приобретения ребенком определенного навыка.
Видеозапись способна также помочь родителям научиться отдельным приемам правильной поддержки или стимуляции ребенка, каким-то упражнениям и т. д. Обычно, когда мы пробуем использовать новый прием, я часто снимаю на видеокамеру действия родителей. Затем мы вместе просматриваем запись и решаем, что нужно изменить.
Снятый дома родителями короткий видеофильм о том, как ребенок спонтанно двигается в привычной обстановке или каким образом они используют новое оборудование, может быть очень полезен врачу или другому специалисту, которые видят ребенка только в новой для него обстановке клиники.

Двустороннее общение и общая программа поддержки ребенка

Разные специалисты будут оценивать физическое развитие вашего ребенка, развитие у него социальных навыков, речи, коммуникации, его способность к обучению. На основе этого обследования составляется общая программа поддержки ребенка, охватывающая все указанные области. Программа неизбежно будет изменяться по мере того, как станут изменяться потребности и приоритеты ребенка и семьи. Но я хочу еще раз подчеркнуть, что программа поддержки всегда составляется с участием родителей. Специалисты вносят в программу базовые представления о развитии детей, профессиональное понимание проблем вашего ребенка и свои знания о методах помощи таким детям, а вы со своей стороны обладаете уникальным знанием вашего малыша, пониманием потребностей и возможностей других членов семьи; кроме того, у вас есть свои собственные цели и приоритеты. Партнерские взаимоотношения не означают, что мы всегда будем полностью согласны друг с другом, но продуктивное взаимодействие – это стремление разрешать противоречия и достигать взаимопонимания во всем – в выборе приоритетов, в использовании тех или иных методик, в понимании того, что в раннем возрасте еще невозможно строить далеко идущие прогнозы относительно потенциала развития вашего ребенка.
Итак, продуктивное взаимодействие между родителями и специалистами, а также между различными специалистами необходимо при оценке потребностей ребенка и при планировании и выполнении общей программы его поддержки.
Я надеюсь, что из всего сказанного выше понятно, как важно равноправное общение родителей со специалистами и каково значение вклада родителей в этот процесс.

Глава 2.
Церебральный паралич с медицинской точки зрения
(МАРТИН БАКС)

– Понятие о церебральном параличе
– Определения
– Возможные проблемы, связанные с церебральным параличом
– Кормление
– Обучение
– Речь
– Естественные отправления
– Зрение

Что такое церебральный паралич?

Церебральный паралич (детский церебральный паралич) – это нарушение движений и контроля за положением тела в пространстве (позой). Люди с церебральным параличом часто совсем не могут двигаться так, как двигаемся мы, когда ходим, бегаем или прыгаем, или не могут это делать так же хорошо. У них бывают и нарушения тонких движений – тех, что мы выполняем руками и пальцами рук при манипуляциях предметами. Поза, то есть положение тела, когда мы стоим, сидим или двигаемся, тоже часто бывает неправильной. Например, вместо того чтобы стоять в симметричной и свободной позе, человек с гемипарезом (форма церебрального паралича, когда двигательные нарушения выражены только на одной стороне тела) будет стоять, повернув стопу внутрь, согнув локоть и запястье – как бы держа руку у живота, а не опустив ее свободно вдоль тела. Людям с гиперкинетической формой церебрального паралича (см. ниже), очень трудно стоять неподвижно из-за постоянных непроизвольных движений.
Церебральный паралич развивается вследствие повреждения незрелого головного мозга и всегда начинается в детстве. У взрослых, особенно у пожилых, повреждения головного мозга, например инсульт или кровоизлияние в мозг, могут вызвать нарушения движений, которые не будут сильно отличаться от тех, что мы наблюдаем при церебральном параличе у ребенка. Однако есть одно коренное различие между мозгом взрослого и ребенка: мозг взрослого уже сформирован и больше не растет, а мозг ребенка растет и развивается, он еще не функционирует в полной мере. Поэтому и последствия повреждения головного мозга у детей и взрослых различны.
При церебральном параличе очаг повреждения в головном мозге не расширяется и поражение не усугубляется, в то время как при некоторых других заболеваниях, тоже вызывающих нарушение двигательных функций – например, при мышечных дистрофиях – в центральной нервной системе возникают дегенеративные изменения, которые, к сожалению, медленно, но прогрессируют. То есть головной мозг ребенка с церебральным параличом имеет «законсервированное» повреждение, которое само по себе не изменяется. Однако поскольку ребенок часто рождается уже с повреждением, то со временем, в процессе его роста и развития, изменяются проявления повреждения мозга. Таким образом, церебральный паралич – это не прогрессирующее, но видоизменяющееся нарушение контроля за движениями и позой, возникающее в раннем детстве. У младенца или ребенка чуть постарше церебральный паралич может развиться после автокатастрофы и черепно-мозговой травмы. Если же ребенок получит травму в более позднем возрасте, то, скорее всего, проявления будут похожи на те, которые возникают у взрослых.

Формы церебрального паралича

Выделяют две основных формы церебрального паралича: спастическую, когда мышцы ребенка остаются слабыми, а конечности напряжены, и гиперкинетическую (или дискинетическую) форму, для которой характерны непроизвольные движения. Другой тип непроизвольных движений наблюдается при атаксии (то есть при нарушениях координации движений). У ребенка с гиперкинетической формой церебрального паралича непроизвольные движения возникают постоянно, даже когда он пытается сидеть неподвижно, и мешают любым целенаправленным движениям (ходьбе, мелким движениям при работе руками и т. д.). У ребенка с атаксией в состоянии покоя – например, когда он сидит неподвижно, – непроизвольные движения отсутствуют, но активные движения размашистые и неловкие. У детей со спастическими формами церебрального паралича движения скованные, и часто таким детям вообще очень трудно выполнить любое движение.
При атетоидной и атаксической формах церебрального паралича обычно, хотя и не всегда, нарушения движения выражены во всех частях тела. При спастических формах нарушения могут затронуть лишь отдельные его части. При гемиплегической форме двигательные нарушения выражены только на одной стороне тела (то есть правая рука и правая нога или левая рука и левая нога). Спастичность обычно сильнее выражена в руке, чем в ноге, поэтому практически все дети с гемиплегической формой церебрального паралича могут ходить, но пользоваться рукой в полной мере такой ребенок не способен, – она, как правило, служит лишь «подпоркой» или помощником для «здоровой» руки.
При диплегической форме церебрального паралича нарушения в ногах выражены в большей степени, чем в руках. Эта форма чаще встречается у младенцев, родившихся недоношенными. При тетраплегии [4] нарушения выражены и в верхних, и в нижних конечностях. Есть и другие, менее распространенные, термины: двойная гемиплегия [5] (поражены и руки, и ноги, но руки в большей степени), триплегия (поражены три конечности) и моноплегия (поражена только одна рука или нога). Данными терминами обозначаются сравнительно более редкие формы церебрального паралича.
Как сказано выше, у ребенка с церебральным параличом нарушены движения и контроль за положением тела в пространстве (позой), что вызвано повреждением головного мозга. На самом деле нарушены могут быть не только двигательные, но и любые другие функции головного мозга; проблемы, могущие из-за этого возникнуть, будут рассмотрены ниже. И все же причины расстройства ищут именно в тех отделах головного мозга, которые отвечают за движения. Если повреждена обширная область на поверхности мозга (часть коры головного мозга), то развиваются спастические формы церебрального паралича; если повреждены более глубокие структуры мозга, базальные ганглии, – гиперкинетические формы; а при повреждении мозжечка (отдела мозга, расположенного под затылочной костью) – атаксическая форма. Это классическое описание есть во всех учебниках, но проявления у каждого ребенка могут быть очень индивидуальными и характерными только для него.

Причины возникновения церебрального паралича

В викторианскую эпоху бытовали две основные теории возникновения церебрального паралича. Одна из них была предложена великим психоаналитиком Зигмундом Фрейдом еще до того, как он занялся психиатрией. Он считал, что повреждение мозга, ведущее к его дезорганизации, возникает до рождения ребенка, во внутриутробном периоде. Другой великий викторианец – хирург-ортопед Уильям Литтл – предполагал, что мозг повреждается при родах. Согласно теории Литтла, главной причиной церебрального паралича является недостаток поступления кислорода в мозг ребенка во время родов. Это объяснение было, пожалуй, самым популярным последние 20–30 лет и привело к тому, что огромное число родителей (особенно в США), чьи дети страдали церебральным параличом, подали судебные иски против акушеров.
Сейчас известно, что новорожденные гораздо легче, чем представлялось ранее, переносят дефицит кислорода, а прохождение через родовые пути, которое, несомненно, тяжело и травматично для ребенка, не так уж часто приводит к повреждению мозга.
Около 40–50 % детей с церебральным параличом родились раньше срока и очень маленькими. Риск повреждения мозга после родов у таких детей особенно велик. Кровеносные сосуды вокруг желудочков, небольших полостей в мозге, у недоношенных детей имеют очень хрупкие стенки, при их повреждении довольно часто возникают кровотечения – внутрижелудочковые кровоизлияния. Небольшое, необширное кровоизлияние в желудочек мозга не опасно, но если оно выражено сильно, сдавливает стенку желудочка или повреждает ткань мозга, то может привести к серьезным функциональным нарушениям. Существенно, что страдают именно те отделы мозга, которые, как нам известно, отвечают за управление движениями. При тяжелых внутрижелудочковых кровоизлияниях церебральный паралич развивается более чем у 90 % таких младенцев. Поэтому крайне важно постоянно наблюдать за новорожденным, который появился на свет недоношенным, причем при наблюдении обязательно используют ультразвуковое исследование головного мозга (см. ниже). При таком обследовании можно увидеть все, что происходит в желудочках мозга, и диагностировать как небольшие, неопасные кровотечения, так и более серьезные. Кроме того, можно увидеть повреждения мозговой ткани.
Хотя внутрижелудочковые кровоизлияния, несомненно, являются важной причиной церебрального паралича, но есть и другие факторы, которые еще во внутриутробном периоде развития ребенка могут повлиять на его мозг. Одно из самых поразительных явлений на эмбриональной стадии жизни плода – это то, что развитие может происходить очень быстро: уже на 12—13-й неделе беременности плод, хотя еще и крошечный, выглядит как настоящий человечек. Ноги, руки, сердце и все остальное уже есть, но вот мозг еще похож на маленький шарик; его бурное развитие начинается во втором-третьем триместрах беременности и продолжается после рождения. Клетки головного мозга не просто интенсивно делятся, но и перемещаются внутри мозга: формируются нервные пути. Неудивительно, что таким серьезным изменениям в столь маленьком органе легко помешать. Мы знаем о некоторых факторах, которые вредно влияют на развитие мозга у плода. Это, например, алкоголь и кокаин, некоторые инфекции, такие как краснуха. Несомненно, многие факторы, способствующие повреждению мозга плода, пока еще не изучены.
Иногда подобное повреждение может произойти после появления ребенка на свет. При гемиплегической форме церебрального паралича известны если не причины, то хотя бы механизм повреждения мозга, поскольку он сходен с картиной инсульта у взрослых. Определенная артерия снабжает определенный участок головного мозга. Кровотечение, которое происходит при разрыве артерии, или тромбоз, когда возникает ее закупорка, приводят к повреждению данного участка мозга. Некоторые случаи гемиплегической формы церебрального паралича связаны с послеродовым повреждением мозга, которое, вероятно, происходит из-за хрупкости сосудов новорожденного, почему-то не успевших стать достаточно прочными за время его внутриутробного развития.
Сегодня с помощью современных методов исследования (см. ниже) мы можем рассмотреть поврежденные участки головного мозга. Это иногда позволяет понять, когда они возникли, но далеко не всегда помогает выяснить причины повреждения. Иногда нам лишь остается сказать: «Этот участок мозга поврежден, но почему – мы не знаем».

Как часто встречается церебральный паралич?

В развитых странах число детей, рождающихся с церебральным параличом, за последние 30–40 лет практически не меняется. Оно немного сократилось в 1970—1980-х годах, но сейчас опять наблюдается тенденция к росту: церебральный паралич обнаруживается по крайней мере у двоих новорожденных из тысячи.

Распознавание и диагностика церебрального паралича

Для некоторых родителей основания для тревоги за младенца возникают очень рано. Персонал специализированного отделения для новорожденных может предупредить их о возможных проблемах в развитии ребенка. У других младенцев возникают острый менингит или судороги, что иногда чревато развитием церебрального паралича. В иных случаях родители малыша четырех, пяти или шести месяцев замечают, что он отстает в двигательном развитии.
В общем, наступает момент, когда врач должен выяснить, есть у ребенка церебральный паралич или нет. В известной степени диагностика церебрального паралича состоит в исключении других причин, которые могут приводить к сходным нарушениям. Нередко это более грозные болезни, такие как опухоли или дегенеративные заболевания. Проводятся анализы крови, исследование ее состава, изучаются хромосомы, которые несут наследственную информацию. Кстати, по наследству церебральный паралич передается крайне редко. Есть только одна форма спастической диплегии, которая носит наследственный характер, но она встречается в одном из двадцати случаев церебрального паралича, причем многие врачи вообще не считают эту параплегию формой церебрального паралича. В общем, лучше посоветоваться с врачом-генетиком, прежде чем решать вопрос о рождении второго ребенка, хотя вероятность того, что и он родится с церебральным параличом, очень мала, в то время как, например, риск иметь второго недоношенного ребенка высок. Все это стоит обсудить с генетиком.
Также проводятся исследования, позволяющие увидеть строение мозга. Обычная рентгенография черепа не даст много сведений о мозге, но другие исследования, такие как компьютерная томография или магнитно-резонансная томография очень часто применяются для изучения мозга ребенка и позволяют увидеть, где расположен поврежденный участок. Ультразвуковое исследование (или нейросонографию) можно использовать у младенцев, только пока родничок еще полностью не закрылся, то есть пока кости черепа окончательно не срослись.
Есть и более сложные методы исследования, такие как позитронно-эмиссионная томография, которая позволяет изучить обмен определенных веществ в головном мозге. Несомненно, появятся и новые, еще более точные, методы исследования головного мозга. Иногда проводят еще одно исследование – электроэнцефалографию, она особенно рекомендуется при подозрении на судороги. Однако при церебральном параличе кривая электроэнцефалограммы часто может носить дезорганизованный характер, и в этом случае бывает трудно установить, есть ли у ребенка эпилепсия, были ли у него судороги, или нет.
После того как проведены необходимые обследования, исключены другие заболевания, необходимо решить, есть ли у ребенка церебральный паралич, – обычно это выясняется на первом-втором году жизни. Период диагностических процедур очень тревожный для всей семьи. Не менее трудное время наступает после постановки диагноза. Очень часто родные малыша чувствуют, что врачи плохо или непонятно рассказывают им о его состоянии. Возможно, что это так и есть, но шок, который родители испытывают от известия, что у их сына или дочери серьезные нарушения, нередко мешает им воспринимать информацию, а свыкнуться с бедой получается лишь спустя некоторое время. В такой ситуации и родителям, и врачу лучше письменно готовиться к беседе друг с другом. Я всегда стараюсь записывать свои рекомендации, их я отдаю родителям после беседы с ними. Я прошу и родителей записывать вопросы, которые они хотят мне задать, а также поправлять меня, если в моих записях они заметят что-то неверное об их ребенке. Родные малыша стремятся узнать все о его состоянии и как можно скорее сделать все возможное, чтобы ему помочь.
Есть один важный, но печальный момент, который надо уяснить с самого начала, – устранить повреждение мозга нельзя: в настоящее время нет способов, позволяющих удалить из мозга поврежденный участок и заменить его здоровыми нервными клетками. Может быть, это получится в XXI веке. С другой стороны, существует множество способов помочь ребенку с церебральным параличом.

Другие проблемы

Как уже было сказано, одна из причин возникновения церебрального паралича – это повреждение какой-либо части мозга, управляющей движениями; но могут быть также повреждены и другие части мозга, которые отвечают за иные функции. Данный раздел посвящен другим (не двигательным) расстройствам, которые могут возникать у ребенка с церебральным параличом.
Конечно, кроме проблем с движениями, у многих детей с церебральным параличом нет никаких сопутствующих повреждению мозга нарушений, но все же очень важно обсудить и их. Важный вопрос: насколько умным будет ребенок? У многих детей, и не страдающих церебральным параличом, способность к обучению снижена. В современном мире ярлык «умственная отсталость» стараются не использовать, говорят о легком, умеренном или тяжелом нарушении способности к обучению. Примерно у половины детей с церебральным параличом способность к обучению нарушена в умеренной либо тяжелой степени; это означает, что им будет трудно, например, учиться читать в школе. Коэффициент интеллектуального развития (IQ) у них не превышает 70–80. Для сравнения: у обычного человека IQ около 100, а у людей, которые окончили университет, IQ обычно выше 120. У человека, который читает с трудом, IQ не более 75. Иногда у детей с церебральным параличом возникают необъяснимые трудности в обучении. Например, ребенок, делающий успехи в других областях, не может научиться читать (такой феномен обычно называют дислексией) или у него возникают проблемы с математикой. Другие дети очень способны в чтении и математике, но плохо воспринимают форму предметов и не могут научиться рисовать. Поэтому за обучением ребенка с церебральным параличом надо постоянно следить. Такие дети могут развиваться необычно или медленно в любой области. При тяжелом нарушении способности к обучению ребенок очень медленно учится ходить, потом говорить, и затем также крайне медленно постигает школьные предметы.
Нарушения зрения
У некоторых детей с церебральным параличом повреждены нервы, идущие от глаз к тем частям мозга, которые обрабатывают зрительную информацию. Эти дети не могут ничего видеть. Подобное нарушение встречается редко, но, с другой стороны, нарушения контроля за движениями при церебральном параличе часто затрагивают и мышцы, которые управляют движениями глаз, поэтому примерно у половины детей с церебральным параличом наблюдается косоглазие. Лечить косоглазие надо в раннем возрасте, для чего проводят небольшую хирургическую операцию; иногда помогает окклюзия – повязка или наклейка, которая закрывает «здоровый» глаз. Дети с церебральным параличом нередко и близоруки, тогда для коррекции зрения им подбирают очки. Если у ребенка есть какие-то нарушения, то очень важно лечить все другие сопутствующие нарушения и заболевания наиболее эффективно. Поэтому детям с церебральным параличом необходимо подробно обследовать зрение у офтальмолога.
Нарушения слуха
У детей с церебральным параличом могут быть повреждены нервы, идущие от уха к тем частям мозга, в которых обрабатываются звуковые сигналы. Прежде, когда причиной гиперкинетических форм церебрального паралича часто был резус-конфликт (в сочетании с гемолитической желтухой новорожденных), нарушения слуха у детей с церебральным параличом встречались чаще. Нарушение слуха, вызванное повреждением слуховых нервов и частей мозга, обрабатывающих звуковую информацию, называют нейросенсорной тугоухостью. Ее отличают от другого вида тугоухости, который встречается очень часто и возникает у детей после инфекций среднего уха, – средних отитов. Данный вариант тугоухости связан с тем, что после воспаления звуковые волны не передаются через среднее ухо, а звук может проходить к внутреннему уху только через кости черепа, поэтому нервные импульсы ослаблены. Этот вид тугоухости называется кондуктивной тугоухостью, она обычно излечима, и ее возникновение иногда можно предотвратить. Дети с церебральным параличом, у которых часто возникают инфекции уха или горла, имеют высокий риск кондуктивной тугоухости, поэтому и следить за их состоянием надо особенно внимательно. Нейросенсорная тугоухость более опасна, поскольку восстанавливать поврежденные слуховые нервы мы еще не умеем.
Нарушения речи и языка
Язык – это средство формирования наших мыслей, а речь – это средство общения с окружающими и выражения мыслей и желаний. Существуют другие способы выразить свои мысли – письменная речь, азбука Морзе, язык жестов. Важно иметь свой внутренний язык и способ его выражения или средство общения. Некоторым детям с церебральным параличом крайне трудно управлять мышцами, которые участвуют в звукообразовании; это особенно часто встречается у детей с гиперкинетическими формами церебрального паралича. У них отлично развит внутренний язык, они точно знают, что хотят сказать, но говорить не могут.
Довольно часто дети с церебральным параличом отстают и в языковом, и в речевом развитии. У некоторых детей (их немного) – нарушено только речевое развитие (см. главу 10).
Эпилепсия или судороги
По сравнению с другими детьми, у детей с церебральным параличом повышена вероятность появления судорожных припадков. Они случаются примерно у половины таких детей. Некоторые младенцы в первый месяц жизни предрасположены к судорогам. С другой стороны, у множества детей с церебральным параличом случаются один-два судорожных припадка в раннем возрасте без каких бы то ни было серьезных последствий.
Судорожные припадки бывают разными, и старые термины «большие» и «малые» эпилептические припадки сейчас заменены более точными описаниями. В целом, судорожные припадки можно разделить на большие, или генерализованные, при которых судороги охватывают все тело ребенка и он теряет сознание; и малые, при которых сознание отключается лишь на мгновение, иногда при этом ребенок закатывает глаза, но окружающие могут и не заметить такой припадок. Но даже малые припадки грубо нарушают процесс обучения, поскольку после каждого такого припадка человек около 30 секунд не способен воспринимать окружающий мир.
Сейчас есть множество препаратов для лечения судорожных припадков. Одни лучше помогают при одном виде припадков, другие – при другом. Общая рекомендация – не использовать противосудорожные средства длительно. Некоторые старые препараты, такие как фенобарбитал, угнетающе действуют на головной мозг, что особенно заметно у детей с поврежденным мозгом. Еще одно важное правило: следует по возможности избегать одновременного применения двух или трех противоэпилептических препаратов – надо попробовать один препарат и, если он не помогает, поменять его на другой.
Чтобы прекратить судорожный припадок у ребенка дома, родители могут использовать современные противосудорожные средства в свечах. Они позволяют остановить припадок, затем следует обратиться за соответствующим лечением к врачу. Непроизвольные движения, которые часто наблюдаются при церебральном параличе, и изменения на электроэнцефалограмме, которые тоже часто встречаются у таких детей, иногда затрудняют ответ на вопрос, было ли в действительности у ребенка нечто похожее на эпилептический припадок или нет. Для уточнения диагноза необходимо внимательно наблюдать за ребенком, иногда используя и видеозаписи его поведения.
Кормление
У многих детей с церебральным параличом наблюдаются трудности при приеме пищи. Они могут обнаружиться уже в младенчестве, когда малыш плохо сосет, и сохраняться в более позднем возрасте, когда возникают проблемы с жеванием. Иногда нарушено глотание. Маленький ребенок проглатывает пищу двумя способами. Первый можно увидеть у грудного малыша, который питается молоком. Он сжимает сосок или соску деснами, молоко вытекает и течет по языку; когда оно достигает спинки языка и верхней части глотки, то быстро и автоматически сглатывается. Иногда, до того как ребенок проглотит молоко, несколько капель или струек вытекают изо рта обратно, но в целом весь процесс происходит автоматически. Язык все это время остается по средней линии и не двигается. Как только ребенок получает прикорм, он начинает жевать и продвигать пищу языком. На данном этапе появляется второй, более сложный, вид глотания: язык собирает пищу в комок, который продвигается в глубь рта и затем проглатывается. Очень часто движения языком, произвольные жевательные движения и подготовка пищи к глотанию при церебральном параличе крайне затруднены. Поэтому вместо нового способа глотания пищи ребенок может продолжать сглатывать примитивным младенческим способом по типу «сосание– сглатывание».
Нарушение глотания при церебральном параличе иногда связано не только с продвижением пищевого комка во рту. У обычного ребенка гортань, через которую воздух проходит к легким, во время глотания автоматически закрывается, и пища или жидкость проходят через глотку в пищевод, а затем и в желудок. При церебральном параличе глотание и закрытие гортани могут быть не согласованы, и тогда пища или жидкость попадают в легкие – происходит так называемая аспирация. Это опасно тем, что в легкие вместе с пищей попадают бактерии, и у ребенка могут часто возникать инфекции бронхов и легких.
Когда пища наконец оказывается в желудке, возникает новая проблема – срыгивание. Срыгивание – нормальное явление для грудничков: при сокращении желудка пища, вместо того чтобы проходить в кишечник, выбрасывается назад, в пищевод; это выглядит как небольшая рвота. Обычно нормальное продвижение пищи вскоре налаживается, но у детей с церебральным параличом срыгивание может сохраняться длительное время и еще больше затруднять их кормление. Содержимое желудка кислое, а стенка пищевода (трубка, которая ведет к желудку) к кислой среде не приспособлена. Частые срыгивания приводят к воспалению пищевода, и прохождение пищи по нему вызывает боль, поэтому ребенок может отказываться от еды.
Помочь ребенку справиться с трудностями при приеме пищи можно разными способами. Очень важно, чтобы он ел в правильной позе. Голова должна быть чуть наклонена вперед так, как обычно держим ее мы, когда едим ложкой, сам малыш должен сидеть ровно. Если он не может жевать, очень важно правильно подобрать консистенцию пищи (сейчас можно купить или приготовить пищу любой необходимой консистенции). Если ребенок захлебывается, питье можно сделать густым, как кисель, – его, возможно, будет легче проглатывать. Очень важно, чтобы ребенок получал достаточно калорий, то есть энергии, необходимой для роста и развития. Сейчас существует множество пищевых добавок в порошках, которые служат для повышения калорийности пищи. Вы можете подмешивать их в еду, повышая в ней содержание питательных веществ. Важно, чтобы вскармливание было полноценным не только в самом начале – в младенчестве, но и на протяжении всей жизни, иначе, если ребенок потеряет вес, он может начать есть меньше, и порочный круг замкнется.
Иногда невозможно никакими усилиями накормить ребенка естественным путем, в таком случае помочь можно двумя способами. Один из них – «поставка» пищи непосредственно в желудок по трубке, которую обычно вводят через нос в пищевод и по нему в желудок (назогастральный зонд). Раньше этот способ был очень популярен, но потом выяснилось, что слишком долгое зондовое кормление вредно, ибо тогда нормальное глотание или рвотные рефлексы подавляются, и восстановить потом естественный прием пищи еще труднее. Кормление искусственным способом лучше проводить по-другому – через гастростому: на передней брюшной стенке делают небольшое отверстие, через него в желудок вводят короткую трубку, по которой и вводят пищу. Этот способ лучше первого, поскольку тогда ребенка можно кормить и естественным путем, развивая необходимые навыки и одновременно обеспечивая поступление достаточного количества питательных средств через трубку. Как только становится возможным кормить ребенка естественным способом, гастростому закрывают.
Есть и другие способы, которые могут помочь наладить естественный прием пищи. Например, хирургическим путем укрепляют клапан, расположенный между желудком и пищеводом, это позволяет сократить выброс содержимого желудка в пищевод (желудочно-пищеводный рефлекс). Такая операция называется фундопластикой (операция Ниссена). Иногда трудности при кормлении может облегчить помощь логопеда, и чем раньше установится естественный путь приема пищи, тем лучше.
Слюнотечение
Ребенок с церебральным параличом не может контролировать слюнотечение. У всех малышей бывает период, длительностью около шести месяцев, когда они пускают слюни и им приходится надевать нагрудник, но очень скоро они обучаются закрывать рот и сглатывать слюну. При церебральном параличе детям бывает трудно держать губы сомкнутыми и регулярно сглатывать слюну. Это унизительно и неприятно для большого ребенка – постоянно ходить мокрым, из-за того что текут слюни. В настоящее время есть несколько способов помочь таким детям. Например, используют пластырь, который содержит вещество, снижающее выработку слюны. Кроме того, проводится хирургическая операция, когда слюнные протоки, по которым слюна поступает в рот, разворачивают таким образом, что слюна стекает не вперед, а назад, в глотку.
Зубы
Дети с церебральным параличом иногда плохо владеют мышцами языка, что особенно часто бывает у тех, кто не умеет жевать и долгое время использует во время еды примитивный способ «сосание—сглатывание». В этом случае частицы пищи могут застревать между зубами, что нередко вызывает кариес. Конечно же, профилактика кариеса гораздо легче его лечения, и после каждого приема пищи надо чистить ребенку зубы.
Толстый кишечник и мочевой пузырь
Иногда трудности при кормлении и общая обездвиженность при церебральном параличе приводят к запорам. Этой проблемой, как и многими другими, лучше всего заниматься с раннего возраста, потому что потом расстройства стула приобретут постоянный характер. Чтобы стул был мягким, ребенку надо много пить, а опорожнению кишечника способствуют продукты, богатые клетчаткой. Поддерживать регулярность стула можно с помощью слабительных свечей. Одна из возможных проблем, которая встречается у детей с тяжелыми нарушениями, – это то, что они не чувствуют позывов к опорожнению кишечника. В таком случае нужно регулярно проверять, не заполнена ли прямая кишка каловыми массами (анальное отверстие при этом зияет). Столь же часто детям с церебральным параличом бывает трудно контролировать мочеиспускание, часть из них страдает недержанием мочи. При недержании мочи необходимо провести ряд щадящих неинвазивных исследований. Неполное опорожнение мочевого пузыря опасно инфекционными осложнениями, и, опять же, гораздо лучше заниматься их профилактикой, а не лечением.

Лечение двигательных нарушений

Церебральный паралич – это нарушение движений, и большинство родителей, естественно, основное внимание уделяют именно развитию у ребенка движений, особенно в самом начале, когда у них есть надежда, что малыш сможет двигаться более или менее нормально. Одно из недоразумений, с которым сталкиваются родные ребенка с церебральным параличом, заключается в том, что множество людей предлагают им разные способы помощи в его двигательном развитии. В нашей книге эти способы лечения не обсуждаются, мы предлагаем практические пути помощи ребенку.
Врач, во взаимодействии с другими специалистами и с вами, родителями, должен поставить реальные цели и выработать план терапии, который не помешает малышу вести нормальную жизнь, обычную жизнь маленького ребенка.
Первый важный момент – подумать, каким образом стимулировать у ребенка правильные движения. Хорошо известно, что детеныши животных рождаются уже способными к движению. Поросенок, едва появившись на свет, бегает в поисках соска, чтобы немедленно к нему присосаться. Жеребенок встает на ноги и бежит рядом с матерью. Новорожденный человек не способен ходить сразу же, и большинство людей считают, что дети обучаются ходьбе в первые полтора года жизни. На самом деле это не совсем так. Ребенок, как и животное, обретает способность ходить, только когда его мозг созреет для этого, и ходьбе нельзя просто обучиться, это один из этапов развития мозга. На самом деле новорожденный малыш прекрасно переступает ножками, а ходить он не может по одной простой причине – он не способен сохранять равновесие, и если его не поддерживать, он упадет. Реакции равновесия появляются только в 6—10 месяцев, и пока они не разовьются, самостоятельно ходить ребенок не сможет. До той поры малыш находит другие способы передвижения – ползает или иногда подскакивает, сидя на попке, отталкиваясь ножками. Иногда области мозга, в которых происходит согласование двигательных и обеспечивающих равновесие реакций, не развиваются. Это видно по тому, что у ребенка сохраняются некоторые примитивные рефлексы, например асимметричный шейный тонический рефлекс (рефлекс Магнуса—Кляйна) – «поза фехтовальщика» (см. главу 5). По этим признакам уже у двухлетнего ребенка довольно легко понять, сможет ли он ходить. Практически все дети с гемиплегией смогут ходить, но многие дети со спастической диплегией и большинство с тетраплегией ходить никогда не смогут.
То же можно сказать и о целенаправленных движениях руками. Им тоже нельзя научить, поскольку они появляются в результате развития центральной нервной системы. Изначально в хватательных движениях у детей участвуют все пальцы, и только на девятом-десятом месяце жизни начинает развиваться так называемый щипцовый захват: большой палец противопоставляется указательному, и ребенок уже может брать двумя пальцами маленькие предметы, такие как бусинки или изюминки. Развитие щипцового захвата становится возможным, когда формируются нервные пути, связывающие клетки коры головного мозга и клетки спинного мозга. Они начинают формироваться у ребенка примерно в восемь месяцев, после чего и появляется щипцовый захват. Если щипцовый захват не сформируется естественным путем, то никакими упражнениями развить его нельзя. Но если такой способ захвата предметов «в арсенале» малыша есть, то он становится основой для совершенствования тонких движений. Конечно, позднее мы приобретаем такие сложные навыки, как игра на пианино или умение писать, но всему этому уже надо специально учиться. Такие сложные занятия могут быть для ребенка с церебральным параличом слишком трудными.
Из всего сказанного можно было бы сделать вывод, что мы мало чем можем помочь ребенку с церебральным параличом в развитии движений, но на самом деле это не так.
Профилактика деформаций
Во-первых, очевидно, что рост и развитие мышц конечностей не нарушается из-за повреждения мозга. Нарушения двигательной функции мозга в сочетании с малой подвижностью могут привести к деформации конечностей, что будет препятствовать движениям. Например, сухожилие, которое прикрепляет крупные мышцы голени к пятке (ахиллово сухожилие) может недостаточно вырасти и останется укороченным, в результате чего ребенок будет опираться на носочки и не сможет ходить, так как будет спотыкаться, цепляясь пальцами. В таком случае ахиллово сухожилие можно удлинить хирургическим путем. Однако гораздо лучше предотвратить укорочение сухожилия, для чего стопа ребенка по нескольку часов в день должна находиться в правильном положении так, чтобы носок не был вытянут. С этой целью можно использовать легкие ортопедические приспособления, так называемые ортозы для голени и стопы. Точно так же с помощью специальных приемов и занятий можно способствовать развитию правильного контроля за положением тела в пространстве и предотвратить или устранить неправильные образцы движений; именно этому и посвящена вся наша книга, и я не буду здесь подробно останавливаться на данном вопросе.
Во-вторых, можно разными способами попытаться изменить влияние поврежденного участка мозга и разработать такой план занятий для ребенка с церебральным параличом, при котором это влияние будет в наименьшей степени отражаться на развитии (данный подход тоже обсуждается во всей книге).
Время от времени на первый план выходят хирургические методы лечения повышенного мышечного тонуса. Несколько лет назад чаще других проводилась операция по имплантации в мозг стимулирующего электрода (мозжечковая стимуляция), но недавно стала популярна, особенно в США, другая операция – дорсальная ризотомия. Суть ее состоит в том, что в нервах, идущих от спинного мозга к мышцам, выделяют и перерезают те нервные волокна, которые и вызывают спазм мышц рук или ног. Эта операция помогает только немногим детям, но все же действительно помогает.
Большинство родителей склонны использовать в первую очередь нехирургические методы лечения. Недавно был разработан метод лечения, при котором мышцы стимулируют электрическими импульсами, чтобы увеличить их силу, поскольку, несмотря на высокий тонус, они остаются слабыми. Некоторым детям электростимуляция помогает, но всегда трудно решить, какому ребенку такой способ лечения поможет, а какому нет, и это надо решать вам, родным малыша, вместе с врачом и другими специалистами.
Ортопедические операции и лекарства
При возникновении контрактур и в разных других случаях ребенку может помочь ортопедическая операция. Как уже было сказано, если мышца укорочена, ее сухожилие можно искусственно удлинить. Иногда изменяют место прикрепления мышцы. Проводятся и операции на костях: например голеностопный сустав укрепляют, соединяя кости лодыжки. Особое внимание хирург-ортопед обращает на правильное развитие тазобедренного сустава. При церебральном параличе этот сустав зачастую развивается неправильно, причем бедренная кость иногда не входит в суставную впадину тазовой кости. В таком случае ортопед может решить укрепить сустав хирургическим путем.
Если ребенка не ставят, если он редко находится в положении стоя, даже когда его тело зафиксировано специальными приспособлениями, то со временем его проблемы с тазобедренными суставами усугубятся.
Другая возможность помочь ребенку с церебральным параличом – лекарственная терапия. Лекарственные препараты позволяют мышце расслабиться. Их назначают внутрь, а иногда делают уколы в определенные точки мышцы. Все эти методы лечения направлены на то, чтобы изменить реакцию мышц на импульсы, которые посылает к ним поврежденный участок мозга. Но вылечить ребенка они не могут.
Поведение
У некоторых детей с церебральным параличом чаще, чем у детей без нарушений, бывают сложности с поведением. Например, у многих из них нарушен ночной сон, и они часто плачут по ночам, другие выглядят слишком возбудимыми и раздражительными в первые годы жизни. В общем, поведение детей с церебральным параличом нередко точно такое же, как и у обычных детей, но склонность к неправильному поведению у них сильнее. Иногда у них чаще случаются истерики, но провоцируют их, как правило, те же вещи, что и обычных малышей. Они могут быть чрезвычайно активны; иногда дети, которые не способны двигаться, не могут надолго сконцентрировать и удержать внимание. В возрасте от года до трех лет все малыши могут удерживать внимание лишь очень короткое время, но в течение первых лет жизни концентрация внимания развивается, и постепенно они могут все дольше заниматься с одной игрушкой. Если этого не происходит, то ребенок не сможет изучить все свойства игрушек. Гиперактивность и недостаток внимания являются общей проблемой детей с церебральным параличом – им необходимо помогать ограничивать активность и развивать внимание.

Нормальное развитие

Помощь малышу с церебральным параличом требует от родителей неустанных забот, и им трудно помнить, что ему необходимо делать все то, что обычно делают другие дети. Иногда такой ребенок не может без помощи взрослых выполнять действия, с которыми обычные дети справляются самостоятельно. Например, малыш пяти-шести месяцев хватает и тянет в рот все подряд или подползает к стулу и пытается попробовать на вкус обивку. Естественно, родители отбирают у него опасные предметы, но помешать ему как следует «полакомиться» они попросту не в состоянии. На самом деле, видимо, для ребенка очень важно исследовать предметы пальчиками и языком, так он получает представление об их вкусе, характере поверхности, форме. Любой из нас может узнать, каков на вкус ковер или пол, если лизнет его, но ведь много лет назад мы все это уже проделывали. Если ребенок с церебральным параличом не может двигаться, он не будет ползать, собирать и засовывать в рот разные предметы, поэтому необходимо помогать ему, давая пробовать вещи на вкус, и поощрять его к исследованию.
Когда ребенок становится старше, он начинает «изучать» форму предметов, в этом ему помогают развивающие игры, в которых детали разной формы нужно вставлять в подходящие ячейки. Ребенку с церебральным параличом из-за двигательных нарушений будет очень трудно это сделать. Но такая игра может доставить ему огромное удовольствие, если ему помогать выбирать детали и заполнять ячейки. Если у малыша нет возможности изучать форму предметов, то у него не будут развиваться представления о пространстве. В определенном возрасте дети начинают интересоваться куклами и плюшевыми игрушками, воспринимая их как «модели» или «замены» людей. И мальчики, и девочки начинают играть в куклы где-то с 15 месяцев, но опять же, если малыш не сможет взять куклу руками, то ему некого будет, например, укладывать в кровать или пеленать.
Все это лишь примеры различных вещей, которые присутствуют в жизни любого обычного ребенка, но ребенок с церебральным параличом нуждается в точно таком же опыте. Есть тысячи занятий, естественных для малышей, например игры во время купания в ванне, когда можно брызгаться, пускать по воде игрушки, опускать их на дно и давать всплывать. Подобные игры доставляют детям большую радость, но малыш с церебральным параличом сам не в состоянии получить это удовольствие, ему нужно помочь. Слишком часто все внимание приковано к упражнениям для ног, а обычные, но крайне важные для ребенка занятия оказываются в стороне. Нарушение не должно выступать на первый план и закрывать собой ребенка, который, несмотря на свои особые трудности, растет так же, как все другие дети, и ему необходимо набирать как можно больше опыта.
Церебральный паралич– это сложное состояние. Понять все его стороны крайне сложно, на изучение его природы уже потрачено и еще понадобится много времени и денег. Каждый год мы узнаем результаты новых исследований, и наше представление о церебральном параличе постоянно меняется. Между тем потребности ребенка с церебральным параличом во многом такие же, как и у обычных детей. Ему нужны любовь и нежность близких и возможность использовать весь свой потенциал.

Глава 3.
Проблемы, с которыми сталкиваются родители
(ДЖЕК БЭВИН)

– Как смириться с диагнозом
– Новые взаимоотношения
– Социальное развитие
– Привязанность к родителям и связь с ними
– Общие радости и игры
– Права братьев и сестер
– Приучение к самостоятельности и жизни в обществе

Примите ребенка таким, какой он есть

Никому не хочется иметь ребенка с физическими или иными недостатками. Все мы ждем, что наш малыш будет здоровым, красивым и умным, что он добьется успехов в обществе и станет нам опорой. Мы даже проводим конкурсы красоты среди малышей. Ничего удивительного, что ожидая ребенка, родители волнуются – каким он родится, и если он появляется на свет с нарушениями или больным, для них это глубокое потрясение.
Для родителей подобное потрясение может оказаться – и обычно оказывается – чрезвычайно сильным. Поначалу их захлестывают, настойчиво ища выхода, чувства гнева, вины, стыда, безысходности и жалости к самим себе. Иногда возникает желание убить ребенка и себя. Неспособность принять ситуацию может привести к отказу от ребенка, к упованиям на несчастный случай с ним или на то, что он окажется чужим.
Матери терзают себя вопросами: «Что я сделала не так? Что со мной случилось?» И находят не менее ужасающие ответы: «Я не могу родить нормального ребенка. У меня слишком узкий таз, и я повредила его мозг– „они“ так сказали. Лучше бы я никогда не выходила замуж. Как же я ненавижу матерей, у которых нормальные дети!» Следом нередко возникают другие вопросы: «Что же я за чудовище, если в мою голову приходят такие мысли? Ему нужна любящая мать, а мы собирались от него отказаться!»
За смятением чувств приходит уныние, отчаяние, стремление к одиночеству и тоска по утраченным надеждам иметь нормального ребенка. И все это время, пока родители горюют и медленно свыкаются с мыслью, что ребенка, о котором они мечтали, нет, реальный малыш с нарушениями никуда не девается – он рядом, и ему нужен уход.
То, как родители справятся с суровой действительностью, крайне важно для благополучия не только ребенка, но и всей семьи. Не секрет, что родители испытывают к малышу двоякие чувства: то они любят его так же, как могли бы любить здорового малыша, то злятся на него, боятся и даже отвергают. Это и понятно: ребенок – желанный и любимый, но его нарушения неожиданны, и родители переживают. Многие родители надеются на чудесное исцеление и ищут все новых особенных врачей или больницы. Пытаясь справиться с чувством вины и излить свой гнев на кого-то еще, а не на невинного ребенка, родители нередко выбирают один из двух путей: наказывают себя – решают всю жизнь без остатка посвятить рабскому служению ребенку; перекладывают вину на других – преследуют и яростно уличают в ошибках и невнимательности врачей, социальных работников, учителей. Некоторые делают и то, и другое.
Родители должны постараться быстро овладеть своими чувствами и смириться с ситуацией, иначе нарушения ребенка станут еще более выраженными, а благополучие и социальная адаптация семьи окажутся невозможными.
Большинство родителей пытаются справиться со сложной ситуацией сами, без профессиональной помощи, но это опасно—могут пострадать и отношения с малышом, и покой семьи. В идеале эмоциональное и социальное взаимодействие родителей и ребенка складываются нормально, но ребенку необходима еще дополнительная помощь, чтобы преодолеть, насколько это возможно, свои нарушения.
Ребенку с нарушениями нужно то же, что и здоровому, – чтобы его любили и принимали таким, каков он есть, со всеми его проблемами и трудностями. Признать ребенка – это значит установить с ним отношения, радостные и для него, и для всей семьи; только в таком случае малыш окажется в самой лучшей для его развития среде. И тогда он войдет в мир уверенным в себе, доброжелательным и полезным обществу; ребенок, именно такой, какой он есть – с двигательными нарушениями и, может быть, с нарушениями интеллекта, – будет социально адаптирован. Любому ребенку, здоровому или больному, во имя его будущего счастья и социального благополучия, нужна счастливая и полноценная семья. Если он счастлив и у него есть надежные взаимоотношения в семье, то и учиться, в узком педагогическом смысле, ему гораздо легче.

Привыкайте к новой жизни

Первый шок от известия о том, что ребенок родился с нарушениями, будет не таким страшным, если оно преподнесено правильно и сочувственно, если это сделает врач, который сможет помочь семье на первом, самом трудном, этапе. Даже сейчас многие семьи не получают такой помощи. Но ситуация все же улучшается, хотя и весьма медленно. Если родители нуждаются в дополнительной поддержке, в Великобритании они могут обратиться в общество SCOPE (ранее известное как Spastic Society) или MENCAP (тоже в Великобритании) – местные отделения этих обществ помогают найти необходимые службы и специалистов.[6] Как только первая боль немного утихнет, семья должна здраво оценить свое положение, чтобы наилучшим образом помочь новорожденному малышу. Пожалуй, самое важное для семьи – прочные взаимоотношения между родителями, их поддержка и помощь друг другу. Необходимо, чтобы оба родителя в полной мере взяли на себя ответственность за заботу о ребенке. Хуже всего неравноправие – когда кто-то из родителей считает для себя возможным ругать другого или меньше заниматься ребенком, или наоборот – когда всю ответственность берет на себя только один родитель. Принимать на себя все заботы склонны мамы, а папы предпочитают не возражать. Мама вынашивала ребенка целых девять месяцев, выслушивала всевозможные советы о том, что поможет еще не рожденному малышу быть здоровым, и боялась навредить ему. Вполне естественно, что именно она становится жертвой чувства вины – упрекает себя и считает, что страдать и заботиться о малыше должна она одна. К сожалению, этому нередко способствует врач: он вызывает на беседу одного отца и сообщает дурные новости только ему, предоставляя тому право самому сообщить их жене так, чтобы смягчить удар. Он как бы подчеркивает, что состояние ребенка касается в основном матери, а долг отца—лишь забота о ней.
В идеале родители должны быть очень близкими людьми, поддерживать друг друга, делить заботы и радости поровну. Мужу следует очень хорошо понимать, насколько важно будет для жены открыто говорить с ним о своих проблемах и насколько важно им разделять чувства друг друга. С самого начала родители должны осознать, что потребности есть не только у ребенка, но и у них, они не должны отказывать себе в удовольствии наслаждаться своим союзом. Они всё так же нуждаются в общении друг с другом, имеют право вместе и порознь проводить свободное время, встречаться с друзьями, вести общественную жизнь, заниматься любовью, заботиться о других своих детях. И для ребенка с нарушениями, и для его братьев и сестер, и для его родителей важнее всего на свете нормальная семья. Нельзя приносить на алтарь заботы о ребенке всё и вся. Малыш, чьи родители измотаны и чрезмерно заботливы, неизбежно будет страдать, да и не только он, но и вся семья. В худшем случае семья не выдержит чрезмерного напряжения и распадется. Отец может обидеться на ребенка, поглощающего все внимание матери и занявшего место, которое раньше принадлежало ему. Бывает, что он уходит из семьи и ищет утешения в другом месте. Семья, в которой все подчинено воображаемым нуждам ребенка с нарушениями, теряет свою привлекательность для его братьев и сестер, и они постепенно отдаляются от дома.
Нет! Чувства и потребности у ребенка с нарушениями абсолютно такие же, как у и обычных детей. Ему нужна любовь, но не душные объятия; он нуждается в заботе, но не в безграничном потакании; из всего, чего он может достичь, наболее важны самостоятельность, возможность в будущем стать независимым и занять свое место в обществе.

Стыд, растерянность, социальная изоляция

Узнав о том, что у ребенка обнаружились нарушения, родители задаются вопросом: что сказать родственникам, друзьям, соседям? Ответ однозначный: правду! Вы просите врача говорить вам правду, и сами должны делать то же самое. Из ложной жалости некоторые врачи скрывают от родителей истину, а родители, опасаясь поставить своих друзей в неловкое положение, поступают так же. Когда вы вернетесь из родильного дома, соседи и друзья станут спрашивать вас о малыше, и если вы не сможете сразу сказать им правду, потом это будет сделать гораздо сложнее. Всем спрашивающим, в том числе и другим вашим детям, скажите со всей непринужденностью, на какую вы только будете способны, что, по мнению врачей, у малыша слабые ножки и ручки, или что у него будут умственные или физические нарушения, или что у него судороги, и его уже начали лечить. Вам нечего стыдиться, и никто не откажет вам в помощи и сочувствии. В противном случае, рассказывая, что у малыша «все прекрасно», вы будете лгать и сами начнете возводить стену между вами и вашими друзьями. Со временем вам станет все труднее принимать в доме гостей, ведь они и сами увидят, что с вашим ребенком не все в порядке. Они будут спрашивать себя: может, вы все знаете, но стесняетесь сказать? а может, вы ни о чем не догадываетесь? – но и им не захочется открывать вам глаза. Постепенно вы начнете сторониться общества, из-за вашей стыдливости и вы сами, и ваши друзья будете избегать встреч.
Конечно же, иногда стремление других людей помочь вам будет несколько неловким. Кто-то захочет обнадежить вас, скажет, что врачи не правы: «Как они могут знать, ребенок еще слишком мал!», или: «С возрастом все пройдет». Вы должны позволить друзьям быть любезными – они так хотят этого, но дайте им понять беспочвенность их заверений.
Если вы прямо расскажете обо всем, вокруг вас быстро образуется круг доброжелателей – друзей, родственников, соседей, продавцов в магазине; их заинтересованность, забота и помощь прекрасно поддержат вас и вашу семью. Если вы выберете другой путь, вам будет трудно «вписываться» в общество как прежде, вы начнете бояться столкновений с внешним миром, окажетесь в социальной изоляции, и ваша семья замкнется в себе самой, а это очень плохо. Если вы поддерживаете связи с обществом, укрепляете их и расширяете, то легко перенесете косые взгляды и обидные замечания людей незнающих, неумных, нетактичных. Пусть они выглядят странными, а не вы. Не сердитесь из-за причиненной вам боли – помогите им вас понять. Естественное и нормальное поведение родителей детей с теми или иными нарушениями – пожалуй, самый лучший способ донести до общества потребности таких семей, развеять сохранившиеся предрассудки, преодолеть невнимательность.

Принимайте помощь

Родители часто жалуются, что им никто не помогает. Однако многие помогли бы, если бы им дали такую возможность. С самого начала подбодрите окружающих. Не будьте слишком гордыми – не стесняйтесь просить о помощи и не отказывайтесь от нее. Не лишайте себя удовольствия выйти куда-нибудь вечером вдвоем. Попросите знакомого посидеть с ребенком и насладитесь обществом друг друга. Отказывая себе в таких радостях, вы, как правило, прибегаете к разным отговоркам: никто не согласится вам помочь; никто не сможет правильно ухаживать за ребенком; никто не справится с судорожным припадком; а вдруг что-то случится – вам надо быть рядом и т. п.
Вы сами себя перегружаете, но это вовсе не помогает малышу и лишает семью радости. Семья не может быть счастлива, если мама измотана, переутомлена и раздражена (так бывает, когда мамы «приносят себя в жертву»). Найдите несколько нянь. Если вы не знаете ни одной, попросите патронажную сестру, семейного врача или социального работника кого-нибудь вам порекомендовать. Может быть, семьи, живущие по соседству, помогают друг другу присматривать за детьми, и вам стоит войти в их компанию? Няне надо рассказать о потребностях ребенка, о возможных проблемах и способах с ними справиться. Уход за ребенком по силам даже подросткам (они с радостью соглашаются на такую работу), если им предоставить такую возможность. Общество никогда не сможет узнать о проблемах людей с нарушениями, помогать и сочувствовать им, если вы не пойдете навстречу обществу.

Конечная цель – социальная адаптация

Когда родители справились наконец с потрясением и настроились сделать для своего малыша все, что от них зависит, приходит время четко определить, к чему же они стремятся. Ребенок с нарушениями станет взрослым. Благополучие взрослого зависит от того, как он впишется в общество. Если у него будут друзья, если он сможет нормально жить и работать в обществе, активно участвовать в общественной жизни и отдыхать среди людей, он будет счастлив. В противном случае, не имея друзей, отталкивая окружающих странным, инфантильным, агрессивным или неприятным поведением, он будет несчастен. С самого начала родители должны понять крайне важную вещь и всегда помнить о ней: любой ребенок должен в итоге стать взрослым, который в меру своих способностей ведет себя как любой взрослый человек. Это возможно в гораздо большей мере, чем многие себе представляют. Если поведение ребенка не будет нормальным, особенно если оно не будет соответствовать его возрасту, социальная адаптация окажется трудной или невозможной.
Вы, конечно, можете спросить: а что если ребенок недостаточно умен, чтобы понять, как он должен себя вести? Ответ таков: не будьте в этом так уверены, потому что это – неправда. Чтобы научиться правильному поведению в обществе, особого ума не надо. Нужна лишь соответствующая тренировка – надо создавать ребенку однозначные ситуации и учить его вести себя в них правильно. Тогда, столкнувшись с подобными ситуациями в жизни, он будет точно знать, чего от него ждут.
Первые взаимоотношения
Самые первые и самые важные взаимоотношения ребенок устанавливает с членами своей семьи, с этого начинается его социальная адаптация. Умение налаживать отношения с другими людьми строится именно на первом опыте, и если он окажется удачным, дальнейшее формирование личности будет проходить легче. И с эмоциональной, и с социальной точки зрения, ребенок с нарушениями ничем не отличается от любого другого. Он нуждается в любви и заботе, но не больше других детей. Ему, несомненно, не нужны ни жалость, ни чрезмерная, навязчивая опека, ни слезливая и покровительственная ласка, ни постоянное пожизненное лечение. Конечно, поначалу он нуждается в частом физическом контакте с вами и в ваших нежных словах, в полном и тщательном уходе. Но это будет полезно только в том случае, если атмосфера вокруг ребенка спокойная, радостная и пронизана любовью, ведь младенцы очень хорошо чувствуют настроение матери, которое передается им через голос и прикосновения.
Однако очень скоро малыш начинает формироваться как полноправная личность. Он уже не беспомощен и пассивен, и, если имеет какие-то нарушения, надо очень внимательно следить за ним и отмечать малейшие признаки того, что он уже слушает и наблюдает. С этих пор начинаются первые репетиции семейных отношений. Он уже познаёт вас и мир!
Взаимоотношения меняются
Очень модно рассуждать о развитии ребенка, подчеркивать его важность, но мало кто говорит о не менее существенной стороне взаимоотношений – о становлении родителей. Бесспорно, взаимоотношения родителей и детей со временем меняются. Поведение родителей, нормальное по отношению к двухнедельному крохе, малышу пяти-шести месяцев уже не годится, и еще больше не подходит ребенку пяти лет. Остерегайтесь привычки повторять: «Он еще маленький», или: «Еще успеет», или: «Он пока не понимает». Вполне вероятно, что подобные отговорки рождены неосознанным желанием родителей отрицать физические недостатки ребенка, но в результате возникает тенденция «инфантилизировать» его – и уже сам он считает себя маленьким (с ним действительно обращаются, как с маленьким) и этим объясняет свою беспомощность. К сожалению, такое обращение в самом деле приводит к беспомощности: малыш отстает в развитии в тех областях, где мог бы добиться большего.
Чем лучше развитие ребенка в тех областях, в которых он может развиваться, тем очевиднее становятся его неудачи, вызванные нарушениями, – и он с удвоенной силой пытается их преодолеть. Если складывается обратная ситуация и родители все время «маскируют» нарушения ребенка, постоянно и во всем обращаясь с ним, как с беспомощным, они лишают его права на самостоятельность. Чтобы ребенок правильно развивался, вы должны все время изменять свои с ним отношения, мягко поощрять любые попытки что-то рассматривать, издавать звуки, исследовать окружающий мир и действовать. Тогда месяц за месяцем и год за годом под вашим умелым и мягким руководством ребенок сможет научиться навыкам, ранее для него недоступным. Именно это, а не установление постоянной его от вас зависимости и есть настоящая родительская любовь.
Однажды ребенку придется остаться без вас. Даже если у него будут какие-то нарушения, он, научившись хотя бы эмоционально быть от вас независимым, будет стремиться к обществу и сможет наслаждаться общением с другими людьми – так он окажется лучше подготовленным к самостоятельной жизни.
Таким образом, путь к конечной цели развития ребенка, то есть к его независимости, таков: вначале у него, благодаря вашей любви, нежности и заботе, возникает уверенность в себе; затем постепенно, шаг за шагом, поощряемый вами, он учится самостоятельности.

Мама – учитель

Младенцу необходим тесный физический и эмоциональный контакт с матерью – это основа всего социального развития. Благодаря контакту сначала мама, а потом и другие люди получают возможность влиять на поведение ребенка. В первые месяцы жизни малыша мама постоянно рядом с ним, ее присутствие ассоциируется у него с сытостью, теплом, уютом, и он начинает воспринимать маму как основной источник удовольствия. Уже только ее лицо, голос, запах и прикосновения становятся для малыша крайне необходимыми и приятными, а потому и стимулируют его. Малыш стремится к такой стимуляции, ищет и хочет ее и расстраивается, если часто бывает ее лишен. Бодрствование он связывает с удовольствием пребывания рядом с мамой, оно порождает в нем ощущение безопасности. Немного позже именно это ощущение поможет ему постепенно осваивать окружающий мир, ведь он знает: если что-то случится – мама рядом, она поможет, защитит и ему опять станет хорошо.
Важность отношений с матерью для социального развития ребенка очевидна, но и в интеллектуальном развитии их роль не меньше. Обучение начинается не в пятилетнем возрасте и не в школе, а с самого рождения (есть мнение, что и до него). Самые важные вещи дети узнают от матери, происходит это естественно и часто неосознанно. Такой жизненно необходимый навык, как умение выделить из всего окружающего мира один, наиболее значимый, предмет, малыш приобретает, наблюдая за «говорящим лицом» – когда мама наклоняется к нему и с ним разговаривает. Он также учится быть внимательным, думать, предугадывать, а затем выражать себя, действовать и исследовать. Все это начинается с того, что он становится социально отзывчивым; он получает удовольствие от наблюдения за маминым лицом, и оно отвечает ему, вознаграждая за усилия.
Этот процесс – основа для дальнейшего обучения. Не умея реагировать на стимулы по степени их важности, нельзя ничему научиться. Чтобы понять связь между предметами и явлениями, надо сначала освоить выделение из всего их многообразия только тех, которые имеют друг к другу отношение, не отвлекаясь на другие. Мамино лицо, когда оно находится совсем близко, заслоняет весь остальной мир; это происходит достаточно часто и, как ничто другое, повторяется снова и снова день за днем. К тому же, лицо подвижно и интересно; оно имеет форму, цвет и очаровывает блеском глаз; с ним приходят родные звуки, запахи и приятные прикосновения. Представьте себе, что чувствует нежеланный ребенок, которого мать считает безобразным, на которого сердится! Большую часть времени он лежит один, его не ласкают, он не слышит нежного голоса, ему часто неуютно. Неудивительно, если лишенный необходимой стимуляции малыш вырастет равнодушным, невнимательным, несчастным и не приспособленным к обществу.
Игры
Важность игры для развития ребенка хорошо известна, но даже сейчас родители не всегда знают, как надо играть с детьми. Игра – увлекательнейшее освоение окружающего мира. Если задача интересна для малыша и нравится ему, он будет выполнять ее активно и охотно. Если же занятие скучное, или успело надоесть, или слишком трудное, то оно воспринимается как тяжелая работа, и для того, чтобы выполнить его, ребенку потребуется самодисциплина, или придется его заставлять, или пообещать какое-то вознаграждение.
Суть игры – это удовольствие, причем и для ребенка, и для родителей. Если взрослый способен увлечь и обрадовать ребенка – тот будет и играть, и учиться. Вначале больше всего радости малышу приносят игры с простым физическим контактом: взрослый обнимает его, щекочет, гладит, целует, трется носом о его носик. Нравятся детям и «зрительные» игры: взрослый то приближает, то отстраняет свое лицо от личика малыша, поворачивает голову и высовывает язык, прячется и снова появляется; или «звуковые» игры: взрослый напевает, свистит, щелкает языком, пыхтит. Постепенно переходят к простым, но более структурированным играм 1. Нельзя забывать, что папа тоже должен играть с ребенком. Игры с папой особенные и с самого начала более энергичные – его голос низкий, у него другой взгляд, он любит подбрасывать малыша в воздух и т. д. (см. главу 6, рис. 6.26,а—в). Эти игры возбуждают малыша и вносят разнообразие в его жизнь, и, кроме того, дают возможность познакомиться с другой, мужской, манерой поведения.
1 В оригинале упоминаются английские игры, которым соответствуют наши «Ладушки» или «Сорока-ворона». – Прим. науч. ред.
Интерес к звукам крайне важен, и ребенку нужны шумные игры – погремушки, шуршание бумагой, постукивание ложкой по чашке или подносу. Постоянно говорите с малышом, никогда не занимайтесь с ним молча. Не пытайтесь заставлять его повторять отдельные слова – дайте ему возможность слушать мелодию и ритм обычной речи, его родной язык. Позже он начнет подражать им, и вы будете взволнованы его «лепетом» и его собственным «языком». Даже если из-за церебрального паралича у малыша есть нарушения в речевом аппарате, ему важно понимать речь: естественный разговор для него понятнее отдельных, специально повторяемых слов.
Если ваш малыш издал звук, повторите его, даже если это простое фырканье. Немного подождите и повторите его снова. Постепенно ребенок научится воспринимать ваш ответ и будет улыбаться, услышав его. Он уже играет звуками! Позже он станет специально издавать звуки, чтобы вы их повторяли, и так вы будете «перебрасываться» звуками, как мячиком, наслаждаясь этой игрой. Потом звук можно изменить, и малыш попробует повторить его – вы учите его прислушиваться и управлять своим речевым аппаратом, то есть произвольно произносить звуки. Так он учится говорить.
В любой игре, как и при любой другой форме обучения, очень важно дождаться ответа ребенка, его реакции. Слишком просто не удержаться и сделать вместо ребенка то, что вы от него ждете, – гораздо важнее дать ему возможность сделать это самому. Когда вы показали ребенку, что надо сделать, подождите – ваше ожидание будет побуждать его выполнить задачу. Вы показываете ему, что вы ждете его участия в игре. Если он попытался воспроизвести ваши движения и звуки, повторите их снова и подождите еще – так вы покажете, что теперь его очередь. Слишком быстрые или слишком частые задания могут отбить у малыша желание играть, и он не станет больше стараться. Он даже может решить, что его роль – это быть пассивным наблюдателем, вашим зрителем.
Самообслуживание
Здесь следует использовать те же принципы, что и в игре. Надо приложить все усилия, чтобы ребенок стремился действовать сам. Потребуются не только терпение, но и время. Нельзя надолго оставлять ребенка наедине с его проблемами – неудачи отобьют у него охоту действовать, но и не стоит сразу спешить ему на помощь, иначе он превратится в пассивную куклу. Малышу надо показать, что именно он должен сделать, и помогать ему через движения его собственных рук и тела. После многих попыток он будет уже вместе с вами выполнять необходимые движения, а если и будет сопротивляться, то не сильно. Когда это удастся, следует постепенно ослаблять ваше вмешательство и помощь, особенно в самом конце задания – ребенок будет доводить дело до конца сам. Например, когда вы учите малыша есть ложкой, он должен держать ее сам, а вы держите его ручку. Когда вы вместе несколько раз донесете ложку до рта, убирайте свою руку тогда, когда ложка находится уже почти у самых губ. Так ребенку проще понять, что он должен сделать сам, и гораздо легче завершить уже начатое действие. На самом деле не завершить такое действие можно только нарочно.
Поощрять ребенка учиться обслуживать себя самому и использовать необходимые навыки надо с самого рождения. Перед кормлением покажите малышу грудь или бутылочку, намекая, что надо открыть ротик, когда сосок или соска коснется его. Не вкладывайте сосок или соску ему в рот насильно! Слишком просто считать, что новорожденный, особенно с какими-то нарушениями, не способен ничего понять и беспомощен. Не пробуждая в малыше интерес, не подталкивая его к действиям и не мотивируя его, вы на самом деле мешаете ему. Ребенок учится, хотите вы этого или нет. Если вы не учите его помогать самому себе – вы учите его бездействовать. Ощущение, что ребенок полностью зависит и всегда будет зависеть от вас, может приносить вам радость, но это – лишь слабая тень той радости, которую вы получите, помогая ребенку учиться бороться со своими недостатками и преодолевать их.

Несколько практических советов

Чтобы ваши усилия оказались более эффективными, во время любого периода обучения ребенка следуйте нескольким правилам.
– Ребенок любого возраста должен быть настроен действовать, то есть внимательно, радостно и с готовностью отвечать вам, а задание должно его интересовать. Поэтому заниматься обучением надо тогда, когда ребенок сильнее всего заинтересован в том или ином действии. Например, учить ребенка самостоятельно есть надо в начале приема пищи, когда он голоден, а не в конце – тогда он уже сыт и хочет побаловаться, а может, вообще не хочет есть.
– Обучать ребенка надо понемногу: как только вы замечаете, что он заскучал или начинает протестовать, немедленно прекратите занятие.
– Нельзя воевать с ребенком – вы все равно проиграете. Для вас обоих будет лучше остановиться.
– Действуйте так: покажите – ждите – подбодрите – ждите – покажите – и так далее. Дайте ребенку время среагировать, увидев его старания, подбодрите его – похвалите и улыбнитесь.
– Постарайтесь настроиться положительно – поощряйте любую попытку, не критикуйте ребенка за неуклюжесть и ошибки или когда у него не получается выполнить задание полностью. Любую, даже самую слабую, попытку надо поощрять, малыша следует хвалить – и он будет учиться с удовольствием.
– Учитесь выполнять задание постепенно, начиная с последних этапов. То есть сначала сделайте все вместе, а в самом конце дайте малышу сделать последний шаг самостоятельно. Хорошо выучив последний этап, переходите к отработке предпоследнего, и так далее – ребенок будет все время возвращаться к тем действиям, которые уже освоил, и у него появится уверенность в успехе и ощущение, что он все смог сделать сам.
– Если вы встречаете сопротивление или натыкаетесь на детский негативизм, не давите на ребенка, лучше прекратите занятие. Помните: чем больше вы настаиваете, тем сильнее он будет сопротивляться. Почему? Да потому, что ребенку не нравится подчиняться, ему нравится чувствовать свою силу и выводить вас из равновесия упрямством. Не радуйте его своим расстроенным видом. Если ребенок отказывается есть—спокойно уберите его тарелку (но не жалейте его потом – он не должен есть до следующего приема пищи, только так он поймет, что его упрямство вредит ему, а не вам). Жестоко? Вовсе нет – в конце концов, лучше проявить твердость. Предельно ясные правила усваиваются легче и быстрее.
– Вам потребуются и терпение, и время. Если вы не уделите своему медлительному ребенку с нарушениями достаточно времени, никуда не спеша и не отвлекаясь, он просто не успеет сделать то, чего от него ждут, а вам покажется, будто он ничего не понял. Это особенно касается детей с физическими, двигательными, нарушениями: их действия бывают замедленны, затруднены, иногда ребенок просто не в состоянии их совершить.
– Если руки и ноги у ребенка полностью парализованы, научите его показывать, понял ли он вас. Например, кивать головой – «да», мотать головой – «нет».
– Не оставляйте своих попыток, даже если прогресс очень медленный; отмечайте любые признаки улучшения. Если вы перестанете его учить – другой возможности научиться у него не будет. Если вы решите, что ребенок к чему-то неспособен – он никогда и не сможет этого делать. Помните, как вы учились плавать? Многие месяцы вы считали, что вам это не по силам, и удивлялись: как же другие могут плавать? И вдруг у вас получилось – и вы уже не можете понять, что же здесь сложного.

Помогайте именно сейчас

Вполне естественно, что родители беспокоятся за будущее ребенка. Это беспокойство может стать постоянным, и тогда родителей мучают вопросы: «Будет ли он говорить?», «Сможет ли он ходить?», «Сможет ли он когда-нибудь работать?», «Что с ним будет, когда мы умрем?». Безусловно, откровенно ответить на подобные вопросы должен семейный врач, но только тогда, когда это будет возможно. Но ответ скорее всего будет крайне осторожным, ведь часто, особенно когда ребенок еще маленький, ничего нельзя точно предсказать.
Однако гораздо важнее не тревожиться о будущем малыша, а изо всех сил помогать ему именно сейчас. Беспокойство часто разрушительно для вас – оно мешает полностью использовать все возможности, оно обязательно передастся ребенку, и в результате он станет несчастным. Действительно необходимо не слепо верить сомнительным прогнозам, а реально оценить состояние ребенка и понять, как вы можете помочь ему проявить свои возможности в полной мере. Ничто так не излечивает от переживаний, как осознание того, что вы действуете – упорно и умело, день за днем – и помогаете своим сыну или дочери решать их проблемы. Успех, даже самый малый, – это надежда, реальная надежда на то, что еще один крошечный шаг к цели будет сделан. Читайте, слушайте, учитесь у других, как помочь вашему ребенку. Его главный учитель – это вы. Профессионалы помогают вам, но они не могут сделать вашу работу. Учитесь у них – и квалифицированная помощь будет обеспечена малышу постоянно, а не на несколько часов в неделю. И никогда не забывайте, что именно вы с самого начала, с самых первых дней, делаете для вашего ребенка самую важную и самую полезную работу – вы учите его любить ближнего, быть внимательным и любознательным, исследовать мир и хотеть учиться.
Именно поэтому вам надо сосредоточиться на настоящем состоянии ребенка и на том, в чем он нуждается прямо сейчас или вскоре будет нуждаться, а размышлять, станет ли он когда-нибудь «совершенно нормальным» не надо вовсе. Сожаление, взаимные упреки, тревога, излишняя сентиментальность и болезненное ожидание чуда бесполезны. То, что вам действительно нужно, – это знания, квалифицированные навыки, терпение, определенность. Но достигать всего этого надо спокойно, нельзя, чтобы заботы о ребенке поглощали вас полностью, иначе и вы, и вся ваша семья будете несчастны.
Задача родителей сродни той, что возникает у альпиниста, стоящего у подножия Эвереста: он хочет покорить его, но знает, что многие до него сорвались вниз и он тоже не застрахован от падения. Ему ведомо и то, что не укрепиться на каждой из достигнутых позиций опасно, и он знает, как преодолеть препятствие, стоящее сейчас на его пути. Может быть, он не покорит вершину, но будет уверен: до какой отметки он бы ни поднялся, это будет вершиной человеческих возможностей, потому что каждый шаг был тщательно выверен и продуман.

Дисциплина

Может быть, слово «дисциплина» применительно к детям с нарушениями звучит слишком строго и неуместно, но на самом деле это не так. Ребенок с церебральным параличом, как и любой другой, обязан научиться правильно вести себя в обществе и должен знать, что, если он не будет считаться с правилами общества, о нем сложится неблагоприятное мнение. Даже люди с тяжелым нарушением умственного развития способны научиться нормально вести себя в обществе, поскольку для этого большого умственного напряжения не требуется. Однако же от тех, кто обучает такого ребенка, требуется последовательность: ребенок всегда должен знать, чего от него ждут и что именно ему следует делать. Если подросток с нарушениями или взрослый ведет себя как маленький, это говорит не о том, что он не был способен научиться «взрослому» поведению, а о том, что его научили вести себя именно так. В общем-то, научить можно всему: сидеть спокойно, а не бегать; вести себя тихо, а не шуметь; не хватать вещи, не бросать их и не стучать ими; общаться с людьми, а не надоедать и не докучать им; играть с детьми, а не отнимать у них игрушки…
Учить дисциплине, или самоконтролю, нужно постепенно и с раннего возраста. Постарайтесь не думать: «Он не способен этого понять». Скажите себе: «Он должен учиться, как другие дети». С самого начала малыш начинает строить с вами крайне важные взаимоотношения: он должен стремиться к вашему одобрению и избегать вашего осуждения. Это все, что нужно малышу, чтобы понять, когда он ведет себя хорошо, а когда – плохо. Чтобы пресечь неверное поведение и пробудить в ребенке желание исправиться, должно быть достаточно вашего сурового взгляда, нахмуренных бровей или строгого голоса. Так вы добьетесь лучшего поведения. Нет нужды повторять, что вам необходимо быть последовательными.
Конечно же, так поступает большинство родителей, но если повести себя неверно хотя бы один раз, то ничего не получится. Схема работает только в том случае, если вы хвалите ребенка чаще, чем ругаете, если ваши с ним отношения строятся на взаимно приятной основе. Тогда он будет знать, что любим, и будет любить вас: вы стремитесь доставить друг другу радость. Тогда, по крайней мере большую часть времени, он постарается не огорчать вас. Если же малыш видит, что вы всегда или очень часто недовольны им, если вы все время одергиваете его, что бы он ни делал или ни говорил, ваши взаимоотношения будут болезненны и мучительны. Ребенок почувствует себя ненужным и нелюбимым. Постоянные критика и неодобрение в адрес ребенка вернутся к вам, либо отдалят вас друг от друга, а может, произойдет и то и другое.
В результате ребенок станет еще непослушнее, его будут радовать ваши расстройство и раздражение либо он превратится в запуганного и робкого. В обоих случаях воспитание социальных навыков окажется невозможным, и в итоге ребенок станет совершенно невыносимым.
Противоположная ситуация: ребенка хвалят и одобряют его поведение в 95 % случаев, его действия осуждают или на них не реагируют в 5 % случаев. Это дает ему возможность понять, что хорошо, а что плохо, и при этом все время чувствовать себя в безопасности. Если какое-то действие или поступок всегда наталкивается на четко выраженное неодобрение, ребенок постарается его не повторять. Последовательность, которая требуется от родителей, состоит в том, что и мать, и отец должны одинаково, всегда и твердо осуждать тот или иной поступок. Если, ругая ребенка, взрослый улыбается или еще как-то выражает свою симпатию, или если один из родителей реагирует на его поведение иначе, чем другой, – в лучшем случае ребенок окажется в замешательстве, а в худшем – воспитание не возымеет действия вообще или вызовет обратную реакцию.
Взрослым бывает нелегко понять, что они поощряют шалости, необузданность, опрометчивые или неприемлемые в обществе поступки. Непросто заметить, что вы одобряете поступки, которые были совершенно естественны на более ранней стадии развития, но теперь уже стали недопустимыми – ребенок растет и надо постепенно прекращать поощрение ранее дозволенных действий, а потом и начать осуждать их. Нормальное развитие ребенка возможно только тогда, когда развиваются и его родители. Я имею в виду, что родители должны «взрослеть» вместе со своим ребенком. На самом деле родителям малыша с нарушениями сложнее – им может казаться, что малыш не развивается, и они тоже останавливаются, но если они сами не будут развиваться, то и у ребенка ничего не изменится.
Крайне важно не останавливаться в вашем совместном с ребенком развитии, иначе вы сохраните и не сможете сломать уже устоявшиеся взаимоотношения – те, что формируются между родителями и крошечным младенцем. Когда младенец царапает ваше лицо пальчиками или дергает вас за волосы, это приятно. Вы поощряете его улыбкой и нежным воркованием, и это правильно – вы устанавливаете социальный контакт с ребенком, а он развивает двигательные навыки, исследует строение вашего тела. Однако со временем, становясь сильнее, малыш должен учиться быть нежным, внимательным к чувствам других людей, и исследовать теперь ему надо игрушки, разные предметы и окружающий мир. Для этого родители должны поощрять интерес малыша к предметам и играм, а его плохое поведение – пресекать.
Следует особо подчеркнуть, что самым эффективным путем воспитания является отнюдь не осуждение. Гораздо полезнее одобрять ребенка, постепенно и последовательно «продвигаться» в его обучении, не позволяя ему останавливаться в развитии. Как только малыш, который раньше играл лишь со взрослым (в игры с простым физическим контактом), получает игрушку, часть его внимания переключается на нее, а взаимоотношения ребенка с миром сразу же становятся трехсторонними. Поощрение его интереса к игрушке и занятий с ней заставляет его развиваться, он не «зацикливается» на двусторонних отношениях человек—человек. Он все еще нуждается в поддержке взрослого, но уже не требует постоянного внимания к себе, ведь он открыл для себя новую возможность – общение с игрушкой. Награда родителям – наблюдать, как их малыш постепенно становится самостоятельным, расцветает как личность, оказывается способным приспосабливаться к людям и различным социальным ситуациям.
Упрямство и истерики
Все время идти на поводу у ребенка – значит сделать его крайне своенравным. Но вдруг родители понимают, что малыш мог бы вести себя и лучше, и внезапно начинают предъявлять к нему другие требования. Такая резкая перемена, именно резкая, а не постепенная, отталкивает малыша, выводит его из равновесия. Вы вдруг запрещаете ему то, что всегда разрешали. И вот неприятный сюрприз: ребенок по-детски протестует и устраивает истерику, визжит и молотит по полу ногами. Если он добьется своего, если из страха его расстроить мама отступит, такая манера поведения станет постоянной—ребенок будет закатывать истерики в своих целях. Чтобы этого не случилось, исправлять поведение ребенка надо постепенно, он должен подчиняться разумной просьбе, а вы – твердо и спокойно настаивать на своем.
Если манера закатывать истерики уже закрепилась, справиться с ней трудно. Лучше всего не обращать внимания и уйти в другую комнату, если же это происходит на людях, то лучше увести ребенка и оставить его одного, пока он не успокоится. Когда он вернется в комнату, где находятся люди, его не надо жалеть, лучше отвлечь его на одно из его любимых занятий, а когда ребенок уже сможет спокойно общаться, приободрите его улыбкой и добрым словом. Если истерику закатывает ребенок с двигательными нарушениями, достаточно отвернуться от него, а возобновить общение, когда он успокоится.
Стоит отметить, что ребенок, привыкший таким образом выражать недовольство, в ответ на ваши усилия может в течение какого-то времени вести себя еще хуже. Именно истерики помогали ему добиться своего, и вполне естественно, что он прибегает к проверенному методу. Встретив сопротивление, он может орать еще громче, колотить ногами еще дольше и яростнее. Важно понять, что надо пройти через все это во имя будущего улучшения отношений. Если же вы после долгих стараний сдадитесь, ситуация ухудшится, потому что теперь ребенок будет знать, что он все равно своего добьется, надо только постараться.
Не менее важно выбрать правильное время для перевоспитания. Не начинайте этого делать в магазине или другом общественном месте: трудно игнорировать истерику, когда вокруг полно людей! Лучше всего это делать дома, и пока не добьетесь успеха, не выяснять отношения на людях.
Подчеркну: всех указанных проблем можно избежать, если с самого начала поставить перед собой цель воспитывать ребенка так, чтобы он вел себя нормально, и постепенно учить его владеть собой, тогда вам не придется прибегать к жестким мерам и проявлять по отношению к более слабому существу чрезвычайную строгость. Чтобы прекратить истерику (ставшую манерой поведения), не следует шлепать ребенка и прибегать к физическим наказаниям, гораздо лучше ее проигнорировать и увести ребенка с чужих глаз. Физические наказания не только нарушают ваши взаимоотношения с малышом, они учат его быть агрессивным, ведь он подражает вам. Он начнет драться и враждовать с братьями и сестрами или другими детьми. Угрозы вроде «Вот только ударь его – я ударю тебя!» – вообще самое глупое, что можно придумать. Так вы показываете, что агрессия допустима, но побеждает тот, кто больше и сильнее.
Упрямство в виде «пассивного сопротивления» можно преодолеть разными путями. Оно возникает, когда ребенка заставляют что-то делать и при этом его критикуют. Другими словами, если взрослый нетерпелив и раздражителен, все время ругает ребенка за неловкость, постоянно называя его глупым, медлительным, неумелым, – все это губительно для взаимоотношений, особенно в ситуации обучения. Нежелание постараться – естественная реакция избегания, свою решительность ребенок показывает, опуская голову, отводя взгляд или закрывая глаза, сжимая кулаки. Чтобы исправить ситуацию, надо не торопить ребенка и не давить на него, а мягко и терпеливо поощрять его старания. Иногда снова пробудить в малыше желание учиться и помочь ему забыть о связанных с учебой неприятностях может педагог или другой человек, не так эмоционально настроенный.
Еда, приучение к горшку, негативизм
Чем сильнее родители верят, что ребенок должен каждый день есть мясо, рыбу, белки или что-то еще, и заставляют его это делать, тем скорее он откажется их есть. Чем больше вы будете давить на ребенка, тем активнее будет сопротивление. Встретив мятеж, вы выходите из себя, и война начинается – война, которую вы проиграете. Вы не можете заставить малыша есть и глотать пищу; попытайтесь – его сразу вырвет. Как только давление ослабеет, война прекратится, и однажды ребенку захочется попробовать то, что едят другие. Ему будет не в чем отказывать вам, пропадет повод вас расстроить, что очень заманчиво, когда вы чрезмерно озабочены проблемой накормить его.
Такая же ситуация возникает, когда вы стараетесь, чтобы ребенок ел больше. Поев, он начинает играть с едой и превращает стол в помойку. Заставляя ребенка есть больше или быстрее, вы даете ему повод сопротивляться вам и порождаете восстание. Если же вы относитесь к нему как к человеку, который сам знает, что ему нужно, игра с едой будет лишь означать для вас, что он сыт. Недоеденное надо спокойно убрать и не возвращать, невзирая на протесты, пусть ждет следующего приема пищи. Если он не возражает, значит, он наелся, а если протестует – будет знать, что надо есть, а не играть.
Приучение к горшку становится полем битвы по тем же причинам. Тот факт, что вы упорно настаиваете на своем, говорит ребенку, что для вас это очень важно, и как только он научится сдерживаться, он легко воспользуется случаем огорчить вас. Если малыш отказывается ходить на горшок или сидит на нем десять минут, а потом сразу же испражняется в штанишки, скорее всего, он уже научился сдерживаться, но использует это в своих целях!
Проблемы и с едой, и с горшком – проявление детского негативизма, то есть отказа подчиняться слишком требовательным родителям. Если своим непослушанием ребенок легко выводит вас из себя, ему это приятно. Если вы настаиваете на своем, например заставляете его есть белки, ходить на горшок или убирать игрушки, он может отказаться сотрудничать и предпочтет во всем противодействовать. Ему хочется, чтобы все было так, как нравится ему, и если вы будете сражаться с ним, он будет сражаться с вами, и вполне может победить. В некоторых случаях ребенок имеет право сказать «нет» (у многих малышей именно это слово – первое!), и он будет прав, если ваши требования неразумны.

Другие нарушения поведения

В больницах иногда можно наблюдать детей с тяжелыми нарушениями поведения, например, кричащих по ночам, бьющихся головой, кусающих руки, постоянно раскачивающихся или гиперактивных. Такие проблемы требуют медицинского обследования, поскольку могут встречаться при различных заболеваниях, но часто никаких болезней не обнаруживается. В таком случае могут помочь педагогические методы.
Ребенок, лишенный внимания, ободрения или общения, стремится занять сам себя, развлекаясь собственным телом. Обычно к такому способу прибегают дети с частичной или полной потерей зрения или слуха или с тяжелым нарушением умственного развития. Многие стереотипные навязчивые движения – раскачивание, «мотание» головой, высовывание языка или вычурные движения пальцами – нередко заменяют общение и стимуляцию извне. Похоже, что они доставляют ребенку удовольствие, и он использует их в каких-то целях, особенно часто – для самоуспокоения. Если такая манера закрепилась, отучить от нее трудно, поскольку подобные занятия всецело поглощают ребенка, он становится невосприимчив к попыткам наладить с ним контакт.
Одними запретами с этой ситуацией не справиться, надо найти таким занятиям более интересную и приятную замену. Чтобы пробудить интерес к общению и исследованию мира в ребенке, привыкшем занимать себя навязчивыми действиями, потребуются долгие усилия и терпение. Один или два человека должны постараться войти в мир ребенка, но ни в коем случае не давить на него. Сначала надо научить его играть в простые игры, построенные на физическом контакте. Затем можно перейти к стимулирующим играм, в которых используются различные приспособления (качалки, карусели), и уже потом – к играм с предметами, например в мячик или в машинки.
Дети с двигательными нарушениями реже прибегают к навязчивым движениям или уходят в себя. Если же это произошло или вы заметили, что малыш не реагирует на вас, надо как можно скорее обратиться к специалисту. У ребенка проверят (или перепроверят) зрение и слух, посоветуют вам, как играть с малышом и развивать его.
Другие виды неправильного поведения ребенок может использовать для привлечения вашего внимания: он может носиться по дому, как сумасшедший, хватать вещи, которые ему брать запрещено. Привлекать внимание взрослых возмутительным поведением склонны немые дети, а вызывающе кричать– дети, которые физически беспомощны. Многие считают, что лучший способ успокоить расстроенного малыша – поговорить с ним, взять на руки, приласкать, положить в кроватку. Это действительно так, если ребенок маленький, но он очень быстро поймет, что плачем можно добиться внимания к себе. Со временем родители устают от криков, уступают его просьбам – и они становятся бесконечными. Иногда родители пытаются сломить эту привычку, игнорируя вопли, но в ответ ребенок кричит с удвоенной силой. Он кричит все громче и дольше, а родители либо срываются, либо в раздражении шлепают его. В последнем случае, стремясь загладить свою вину, родители часто опять же уступают ребенку.
Нормальный малыш, естественно, нуждается в частых социальных контактах со взрослым, и даже исследованиями подтверждено, что он обращается ко взрослому каждые несколько минут – голосом, взглядом, используя контакт «глаза в глаза» (смотрит в лицо взрослому), физически (трогает за руку, забирается на колени) – и получает ответ. К сожалению, дети с физическими нарушениями, испытывая те же потребности в общении, часто не способны привлечь к себе внимание обычными способами. Если малыш не может двигаться, не может позвать, повернуть голову, а иногда даже перевести на вас взгляд, – что ему остается делать? Единственное, что он может, – кричать. Если это помогает, он кричит всякий раз, когда ему требуется внимание. Если не помогает – он может стать отрешенным и апатичным.
Способ решить такие проблемы кажется очевидным, но он не прост. Мама должна очень постараться поначалу все время быть рядом с малышом или постоянно обращаться к нему вслух, взглядом или прикосновениями. Это только на словах легко. Вам придется приложить все усилия, потому что обычным образом он позвать вас не может. Это займет много месяцев, если не лет, – гораздо дольше, чем потребовалось бы обычному ребенку. От вас потребуются огромное упорство и терпение.
Другая чрезвычайно важная деталь: вы должны быть крайне наблюдательны. Надо замечать малейшие знаки, которые ребенок вскоре начнет вам подавать, если только его нарушения не выражены очень и очень сильно. Когда он смотрит на вас, вы должны сразу же посмотреть на него. Конечно, вы не можете все время сидеть и наблюдать за ним, но прислушивайтесь к малейшим звукам, которые он издает, и отвечайте ему – его это заинтересует, и он быстро научится «звать» вас. Если вы не реагируете на тихие звуки, ему придется кричать громче и уже не так мило. Старайтесь помнить, что нормальный ребенок нуждается в частом общении с родителями, а у ребенка с нарушениями потребности те же. Это утомительно? Да! Мамы часто и справедливо сетуют, что они устали реагировать на нужды ребенка, но, тем не менее, надо помнить, что общение крайне важно для его развития.
Реакция взрослого определяет то, каким способом ребенок привыкнет привлекать внимание, требовать необходимого ему общения. Он кричит – значит, его призывы к общению не воспринимались, когда он был спокоен, когда он просил общения взглядом или тихим голосом. Ему не нужно внимания больше, чем вы ему оказываете, когда приходите на крик, надо только, чтобы вы его услышали «на меньшей громкости». Другими словами, его не замечают, пока он не закричит, и он добивается желаемого именно так – криком! Все, что нужно, – это социальная реакция (ваша реакция) на его призыв прежде, чем он закричит. В идеале, вам надо стать крайне чувствительными к малейшим сигналам ребенка. Правда, вполне может быть, что вы реагируете не так, как он хотел бы. Кричащего малыша часто сразу успокаивают, целуют, обнимают, гладят или укачивают. На самом же деле, ребенка, которому уже несколько недель от роду, надо начинать приучать к игровым действиям. Следует по возможности раньше начинать играть с ним в «ку-ку» (прятаться, а затем снова показываться), затем привлекать его к игре с погремушками, с бумагой, с игрушками и предметами, которые окружают ребенка, пробуждая в нем интерес к миру.
По тем же причинам ребенок без тяжелых физических нарушений может начать биться головой, хлопать руками, проявлять чрезмерную активность или по-другому неприятно вести себя. Чем поведение хуже и ужаснее, тем больше ребенок рассчитывает, что оно «включит» взрослого и заставит уделить ему внимание. Взрослый, придя успокоить ребенка, уделяет ему то самое внимание, к которому малыш стремился и которого не получал другим способом. Опять же, надо изо всех сил постараться игнорировать подобное поведение и, что еще важнее, в другой раз заняться с ребенком интересными и нужными делами. Некоторым взрослым оказывается неожиданно трудно привлечь внимание на малыша, когда он спокоен и настроен положительно. Вы должны быть позитивно настроены по отношению к ребенку, ведь вы хотите его чему-то научить. Вы должны подойти к нему и заинтересовать его, приободрить, поиграть с ним – просто потому, что вы хотите заняться с ним, а не потому, что вам надо его утихомирить или успокоить. Спросите себя: «Когда я последний раз с ним разговаривала? Когда я прикасалась к нему? Когда мы играли вместе?». Если окажется, что после того, как он кричал, рисовал на полу или бился головой, значит, вы учите его привлекать ваше внимание именно таким способом.

Чрезмерная привязанность

Для ребенка, который зависит от взрослого дольше, чем обычно, есть опасность слишком привязаться к взрослому, особенно если за ним постоянно ухаживает один и тот же человек. Проблема не только в том, что ребенку будет трудно в детском саду или в школе, он в целом окажется слишком восприимчивым к вашему отсутствию – ведь вы можете попасть в больницу или умереть, либо его самого могут положить в больницу. Очень важно, чтобы на первом году жизни малыша полноправные роли играли и оба родителя, и его братья и сестры, чтобы с ним время от времени более-менее тесно общались другие люди.
Важно, чтобы время, которое ребенок проводит с другими людьми, было нормальной частью его жизни – так, как это и бывает с обычными детьми. Тогда социальные контакты будут доставлять ему удовольствие, а не огорчение. Для ребенка старше двух лет социальные контакты еще важнее, и надо расширять круг его знакомств, тогда уже в три-четыре года он сможет легко оставаться в детском саду, не волнуясь и не переживая из-за расставания с вами. Если же ребенка чрезмерно опекают, он становится болезненно привязанным к матери или к обоим родителям, и когда приходит время отдавать его в детский сад, тяжело и трудно будет всем. Мама начнет убеждать себя, что ребенок еще слишком мал, чтобы оставаться без нее даже на несколько часов. В конце концов, если ребенка оставят дома, он еще больше привяжется к ним (а родители – к нему), и чем дольше это будет продолжаться, тем крепче будет связь.
Социальное развитие, как и любое другое, должно проходить постепенно, так, чтобы ребенок чувствовал себя уверенно сначала в своей семье, а затем—и с другими людьми и в различных ситуациях. Чрезмерно опекая ребенка, родители воспитывают его не счастливым и уверенным в себе, а опасливым, зависимым и враждебным к окружающему миру. Помните, что ваш малыш, как и другие ваши дети, не может полностью принадлежать вам: он имеет право вырасти, отделиться от вас и стремиться к другим людям, которым вы должны позволить разделить с ним счастье и заботы.

Братья и сестры

О родных братьях и сестрах ребенка с нарушениями часто забывают, но они требуют к себе особого внимания, и это их право. Дети младшего возраста очень ревнуют своих родителей к новорожденному, особенно если те полностью переключаются на заботы о нем. Часто так случается: если у новорожденного есть какие-то проблемы, родители, естественно, беспокоятся за него и проводят с ним много времени. Уделять время и внимание старшим детям, удовлетворять их потребности в играх, общении и проявлении чувств надо продолжать, и для этого нужны дополнительные усилия. Дети не должны чувствовать себя забытыми и обиженными.

Можно привлечь старшего ребенка к заботам о малыше – для него это будет полезно, а вы сможете уделять внимание обоим детям. Когда вы станете благодарить своего маленького помощника, он обрадуется тому, что полезен, будет заботиться о своем младшем братике или сестричке и любить его или ее. Вскоре он станет спрашивать, почему малыш так медленно развивается, не может сидеть, ходить или разговаривать. Отвечать надо правдиво и на понятном ребенку языке.
Подростки иногда стесняются, если у малыша есть какие-то нарушения. Это особенно часто бывает, когда они приглашают в дом друга противоположного пола. Но если родители всегда правдиво и без смущения отвечали на его собственные вопросы, открыто и непринужденно общались с его друзьями и с соседями, то и сам он скорее всего будет вести себя естественно и не сильно смущаясь.
Всю жизнь родители ребенка с нарушениями переживают о том, что с ним будет, когда они состарятся или умрут. Раньше родители нередко заставляли других своих детей заботиться о нем, иногда вырывая из них обещания, находясь на смертном одре. Перспектива, что их ребенок с нарушениями попадет в интернат, пугала их, но теперь все изменилось, и заведения подобного типа в Великобритании обеспечивают хороший, квалифицированный уход.[7] Когда ребенок станет подростком, его надо иногда ненадолго отправлять в небольшой интернат рядом с домом. Если ребенку там понравится, родители будут спокойнее смотреть в будущее. К тому же это еще один способ воспитания в ребенке самостоятельности.
Сегодня в Великобритании многие взрослые с нарушениями время от времени ненадолго поселяются в интернатах – это естественно для них, и позволяет им при необходимости покидать родительский дом. Став взрослым, молодой человек с нарушениями может начать жить отдельно. В зависимости от его состояния, ему обеспечивается необходимый уход. Кроме того, у его родителей есть вполне естественная потребность в отдыхе и право на спокойную старость. Его братья и сестры со временем создадут собственные семьи и уже не смогут постоянно заботиться о нем, хотя, конечно же, многие будут стараться это делать.

Социальное поведение

Вполне понятно, что родители ребенка с физическими, а возможно, и умственными нарушениями хотят, чтобы он научился читать, писать, считать и получил среднее образование. Но социальная адаптация гораздо важнее интеллектуального развития как для обычного человека, так и для человека с какими-то нарушениями. В частности, если у ребенка имеются трудности в обучении и снижена способность к абстрактному мышлению, важнее всего будет сосредоточиться на основах социальной адаптации, обучить его навыкам самообслуживания (есть, ходить, контролировать мочеиспускание и дефекацию, одеваться, разговаривать) и воспитать его дружелюбным: тогда он всегда будет вызывать у окружающих симпатию и желание помочь. Одно из наиболее важных, но довольно трудно приобретаемых качеств – способность располагать людей к себе. Уметь привлекать других дружелюбием, легкостью и очарованием, чтобы обратиться к ним за помощью или предложить свою помощь, – чрезвычайно ценное качество.
Мы подошли к тому, что человеку с нарушениями надо позволять помогать другим людям и поддерживать в нем такое стремление. Тот, кто проявляет себя как полезный член общества, получает признание. Больше всего ценят активных созидателей и помощников, «столпов общества», в то время как зависимые и беспомощные люди выглядят «балластом». Человек с нарушениями должен помогать другим людям. Это, вероятно, кажется странным, но это возможно. Взрослые с нарушениями нередко с радостью присматривают за детьми с тяжелыми нарушениями и заботятся о них с огромной нежностью. В награду они получают любовь, которой в другой ситуации никогда бы не узнали. Такие взаимоотношения обогащают обе стороны, их ничем не заменить.
В общем, любой человек, который большую часть жизни зависит от окружающих – дома, в школе или в специальном интернате, – может и должен помогать другим. Ему надо как можно раньше начать давать небольшие поручения: помогать по дому вам, его братьям и сестрам, соседям и друзьям. Нет причин отказывать человеку в радости помогать, например, пожилым людям – соседям или в каких-то общественных организациях. Наша цель – не только поощрять такого человека самостоятельно принимать решения, делать выбор и действовать, но и дать ему возможность радоваться тому, чему радуемся сами и что приберегаем только для себя: делать шаги навстречу другим, помогать и заботиться о ближних. Только так он сможет почувствовать себя частью общества.

Заключение

Трудно написать статью, которая помогла бы разным родителям разных детей разного возраста с разными нарушениями. Подняты лишь некоторые вопросы, но даже и они могли кого-то напугать. Однако всегда лучше сразу осмотреть всю «территорию» и выяснить, где на ней расположены препятствия, чем пускаться в путь, надеясь, что никогда не попадешь в ловушку. Быть родителем трудно, и все мы небезупречны. К счастью, дети очень гибки, и большинству из нас удается хорошо их воспитывать без посторонней помощи. Если вам не удастся справиться с проблемами, и особенно если вы всё так же выбиты из колеи, встревожены и расстроены, обратитесь за дополнительной помощью. Может быть, другие родители помогут вам, используя собственный опыт, или посоветуют обратиться к кому-то, кто может быть вам полезен и живет рядом. Что бы вы ни делали – не заставляйте себя мучиться и не теряйте надежды.

Глава 4.
Помощь психолога
(МЭРИ ГАРДНЕР)

– Как ребенок с церебральным параличом учится
– Важность родительской надежды и поощрения
– Нарушения чувствительности и восприятия
– Эмоциональные аспекты

Задавайте правильные вопросы

Если у маленького ребенка есть какие-то нарушения, мы, естественно, стремимся узнать точнее, что они из себя представляют. Иначе нельзя ни разработать тактику помощи ребенку, ни понять, насколько нарушения можно устранить и как быстро это удастся сделать. В тяжелых случаях церебрального паралича обнаружить все нарушения сразу бывает трудно. Дело в том, что и спастические, и другие его формы вызваны повреждением головного мозга. Мозг человека устроен очень сложно, а его функции крайне разнообразны: он управляет и поведением, и обучением, и речью, и движениями, и чувствами, и мыслями. Разобраться, какие из функций нарушены, а какие – нет, а значит, и разработать план лечения, бывает крайне непросто. Решать эту задачу надо всем вместе, для чего необходимы партнерские взаимоотношения между вами, родителями, и нами, специалистами.
Иногда количество специалистов, которые занимаются с ребенком (врачи, психологи, физические терапевты, учителя, социальные работники), вызывает у родителей недоумение. Поймите, все они учились и собрались вместе только с одной целью – чтобы помочь вам и вашему ребенку. Чем ребенок младше, тем важнее в программе помощи роль родителей. Именно вы – его первые диагносты, терапевты и учителя. Именно вы больше всего влияете на него в первые годы жизни. Сколько бы специалистов вам ни помогало, все равно изо дня в день вам придется сталкиваться со все новыми и новыми проблемами.
Чтобы максимально использовать помощь специалистов, надо знать, чем именно они занимаются и какими именно методами действуют. Для этого нужно уметь правильно задавать вопросы. Вы должны не стесняться спрашивать и не бояться быть неправильно понятыми.
На самом деле, специалисты любят отвечать на вопросы. Ваши вопросы – это подтверждение важности их работы. К тому же, вопросы помогают специалистам учиться смотреть на проблемы не только с точки зрения эксперта.
В данной главе мы обсудим, чем занимается и как может помочь ребенку с нарушениями и его родителям детский психолог.
Одна из областей, которая интересует психолога, – это процесс обучения ребенка и его эмоциональные реакции на окружающий мир. Чем больше вы знаете о том, как ребенок учится, тем выше ваши шансы помочь в этом ребенку, испытывающему трудности при обучении.

Как ребенок учится

Ребенок начинает учиться с рождения. Например, младенец (как и вообще все детеныши животных) совершает беспорядочные, некоординированные движения. Вдруг он обнаруживает, что одно из движений вызывает приятное ощущение. Лежа в кроватке и размахивая ручками, он натыкается на свисающее кольцо – в этот момент он может схватиться за него и удержать кольцо, использовав хватательный рефлекс.
Его реакции еще не скоординированны, он пока не способен схватить кольцо намеренно, но движение повторяется много дней и недель, в мозге постепенно выстраивается особый порядок действий и наконец (примерно к шести месяцам) ребенок уже сам, по своей воле, увидев кольцо, хватается за него. Из этого примера мы видим, как развивается нервная система младенца: он путем многократных повторений учится координировать движения глаз и рук.
Более сложные ситуации также требуют в равной мере и повторения, и опыта. Например, все мы не раз наблюдали, как малыш, сидя в кроватке или на стульчике, выкидывает игрушки. Разбросав их, он плачет, и нам кажется, что он просто хочет досадить нам. Такие намерения действительно могут иметь место, но только у ребенка более старшего возраста. Когда так поступает младенец, недавно научившийся сидеть, это говорит о том, что он вдруг обнаружил: исчезая из виду, игрушки не пропадают навсегда, где-то они все равно существуют.
Это потрясающее открытие заставляет ребенка еще и еще раз выбрасывать игрушку, чтобы она снова и снова появлялась. Таким простым способом малыш познает сложные причинно-следственные связи, действие гравитации. Это знание пригодится ему позже, когда он столкнется с более трудными задачами, будет ползать и играть в кубики.
Ребенок изучает мир вокруг себя, самостоятельно экспериментируя с различными предметами. Постоянно повторять: «Не трогай!»– значит лишить ребенка необходимых ощущений, – это все равно, что закрыть его в темной комнате. Ребенок познает свойства предметов, сравнивая, что «говорят» о предмете его глаза и уши, что чувствуют руки и рот.
Еще один важный способ обучения – имитация, или подражание. Раньше всего ребенок учится имитировать звуки. Дети в первые месяцы жизни спонтанно, непроизвольно гулят, но уже к году многие малыши, играя с родителями, пытаются повторять определенные звуки, которые слышат от них. Сидя один, ребенок упражняется – повторяет те или иные звуки и слушает себя, постепенно обогащая свой «репертуар». Кросс-культуральное исследование младенцев в нескольких странах показало, что лепет 18-месячного ребенка по большей части состоит из сочетаний звуков, наиболее распространенных в родном языке. Таким образом, подражание начинается в раннем возрасте.
Эти простые примеры показывают, каким образом дети разбираются во впечатлениях, которые обрушиваются на них со всех сторон. Они начинают накапливать ощущения от всех объектов, которые их окружают: двигают и манипулируют предметами, произносят звуки и разговаривают – и таким образом постепенно учатся понимать окружающий мир и управлять им.

Как учится ребенок с тяжелым церебральным параличом?

Фундаментальные принципы обучения для ребенка с церебральным параличом те же, что и для обычных детей. Хотя, конечно же, от тяжести нарушений зависит многое, в том числе особенности и длительность обучения.
Рассматривая сам процесс обучения, мы видим, что он включает стремление и попытки достичь цели, исследование и поиск нового опыта, а также уверенность в своей способности обрести его.
Уверенность жизненно необходима для обучения. Иногда стремление к обучению и потребность в нем у детей с тяжелым церебральным параличом не так заметны. Тем не менее они есть, но неудачи и разочарования погасили пыл ребенка. Часто это происходит, если он постоянно терпит поражения, если ему не удается достичь того, чего от него хотят взрослые, то есть он не может отвечать чрезмерно высоким требованиям. Другая крайность: задачи, которые ему предлагают, слишком просты или уже надоели ему. В обоих случаях обучение дает ребенку очень мало ощущений и не приносит удовлетворения. Так он не сможет научиться чувствовать себя способным и умелым.
Уверенность ребенка в себе растет, если родители хвалят его и поощряют его усилия, а не «зацикливаются» на каких-то недостатках.
Родительские надежды
Иногда неудачи ребенка – лишь следствие завышенных требований к нему. Очень важно знать, какого результата надеются достичь родители. Надежды должны быть реальными. Намечая цель – научить ребенка ходить, манипулировать предметами, говорить и рассуждать, – нужно учитывать тяжесть нарушений, физические, интеллектуальные и эмоциональные особенности ребенка.
В этом может быть полезна помощь профессионалов – определить реальные цели и сформировать реалистичные ожидания. В противном случае требования родителей к ребенку могут оказаться завышенными или заниженными. В результате у ребенка пропадет желание учиться, не будет стремления к новым достижениям.

Как оценить способность к обучению?

Наблюдая за развитием ребенка, родители, естественно, сравнивают его с другими детьми – своими или чужими. Они отмечают, как быстро, по сравнению с другими детьми, их ребенок «схватывает» разные навыки, будь то какие-то повседневные дела или игры с кубиками, с другими игрушками, чтение и т. д. Психолог проводит приблизительно такое же сравнение, но более систематичное и с использованием специально разработанных, годами проверенных тестов на интеллект. Они позволяют довольно точно установить, чего можно ожидать от ребенка, когда ему будет, скажем, два или три года. Например, двухлетний ребенок должен выполнить определенные задания, разработанные для этого возраста (построить башню из кубиков, назвать определенное число игрушек и картинок, принести названную игрушку). Если он справляется с этим, его интеллектуальный возраст соответствует приблизительно двум годам. То есть интеллектуальный и хронологический возрасты совпадают, что говорит о том, что у ребенка нормальный уровень интеллекта. Иными словами, коэффициент его интеллекта (IQ) равен 100.
В IQ нет ничего таинственного. IQ – всего лишь удобный способ сопоставления интеллектуального и хронологического возраста ребенка (результат деления интеллектуального возраста на хронологический, умноженный на 100). Если ребенок четырех лет выполняет тесты как трехлетний, его интеллектуальный возраст – три года, а IQ – 75, то есть его интеллектуальное развитие находится на нижней границе нормы.
Многие родители считают подобный способ измерения вполне подходящим для среднего ребенка, но родители ребенка с церебральным параличом скорее всего спросят: «Как вы могли оценивать интеллект моего ребенка, он ведь даже не владеет руками, плохо говорит и никогда подобные тесты не выполнял?». Именно в этом и заключается профессионализм психолога. Задача специалиста – выяснить интеллектуальные возможности ребенка, скрытые за тяжелыми физическими нарушениями или плохой речью.
Психолог внимательно наблюдает, как ребенок общается с родными, как он играет, и при этом отмечает, чем он интересуется больше всего. Степень заинтересованности и концентрация внимания ребенка во время выполнения какой-то задачи – важные показатели уровня его развития.
Мы стремимся оценить не столько успешность выполнения задания, сколько намерения ребенка. Его попытки, пусть и неуклюжие, сложить башню из кубиков в порядке уменьшения их размеров вполне определенно показывают, что он разбирается в размере предметов и сознает необходимую последовательность действий. Неважно, что башня неровная и падает, – наша цель достигнута. Двигательные навыки большинства детей с церебральным параличом вполне позволяют продемонстрировать намерения и понимание задачи.
Для детей, которые очень плохо владеют руками, разработаны специальные тесты. Их выполнение практически не требует контроля за движениями и хорошо развитой речи – ребенок отвечает на вопросы, указывая на правильный ответ глазами или движением руки. Иногда необходимо только показать: «да» или «нет». Например, тест на правильность выбора. Ребенку показывают серию картинок, и психолог задает вопросы (к примеру, «Покажи кровать», или «Покажи то, на чем спят», или «Покажи, у кого четыре ноги»), демонстрируя картинки одну за другой. При необходимости проводят предварительную тренировку.
В целом результат тестов на интеллект достоверен скорее для среднего ребенка. Однако опытный психолог, который работает с детьми, имеющими нарушения, и знает преимущества и недостатки разных тестов, на основе этого исследования сумеет сделать правильные выводы и составить полезные рекомендации.
Зачем нужны рекомендации психолога
Главная цель исследования интеллекта – получение определенных рекомендаций. Рекомендации, по крайней мере приблизительно, содержат ответ на вопросы, чего достиг ребенок в процессе обучения, и каких реальных успехов он сможет достичь в ближайшие годы.
Мы уже подчеркивали, насколько важна реальность родительских надежд и ожиданий по поводу того, на какие достижения ребенка можно рассчитывать. Пытаться научить читать или считать ребенка пяти лет с уровнем развития двухлетнего – значит заранее обрекать себя и его на неудачу, болезненную для всех. С другой стороны, надеясь только на очень маленькие успехи, мы упускаем возможность развивать способности ребенка, который готов к обучению.
Многочисленными исследованиями доказано: примерно у половины детей с церебральным параличом интеллект находится на среднем уровне или превышает его. Четверть детей с церебральным параличом несколько отстают в интеллектуальном развитии и еще четверть – отстают значительно (то есть их интеллектуальный возраст меньше хронологического вдвое). Именно детям последней группы, которые развиваются очень медленно и, как правило, страдают тяжелыми физическими и речевыми нарушениями, крайне необходима профессиональная помощь.

Как поддерживать у ребенка интерес к обучению

Некоторые люди сомневаются в успешности попыток развивать ребенка с тяжелыми нарушениями, считая, что тратить время и силы на развитие его слишком ограниченных способностей бессмысленно. Подобные чувства после тяжелого дня нередко обуревают родителей даже обычных детей!
Любой, кто наблюдал за ребенком, который решительно и упорно пытается сделать что-то, доступное другим, кто видел его восторг от победы, поймет: ребенок с нарушениями не меньше любого другого испытывает потребность побеждать. Можно возразить, что для ребенка с ограниченными возможностями крошечные шаги к самостоятельности в одевании, еде и передвижении гораздо важнее, чем для обычных детей. Цель родителей – поддерживать в ребенке стремление к самообслуживанию и не давать неудачам погасить его стремление к обучению, внушая, что ему подвластно практически все. Учить ребенка новому – значит не делать за него то, с чем он может справиться сам, но и не ставить перед ним невыполнимых задач. Это важная тонкость.
Самые эффективные способы поддерживать в ребенке интерес к обучению таковы:
– Интересное задание. Некоторые маленькие дети с тяжелыми нарушениями не проявляют особого любопытства и стремления к обучению. Их интерес нужно стимулировать. Для этого подходят крупные яркие игрушки и картинки. Давайте ребенку что-нибудь новое или то, что он уже успел забыть, и вы будете постоянно поддерживать в нем любопытство и интерес.
– Короткие занятия. Каждый день проводите по два коротких, но довольно интенсивных занятия, скажем по 10–15 минут. Достаточно короткие «уроки», чередующиеся с отдыхом, принесут лучший результат, чем четыре часа непрерывных занятий. Так ребенок может лучше сконцентрироваться и достичь большего.
– Конкретная цель. И родителям, и ребенку полезно настроиться на конкретную цель – так успехи будут заметнее, а полная или почти полная победа принесет вам удовлетворение. Задачи могут быть и простыми, и сложными: построить башню из кубиков, сложить предметы в коробку или достать их, найти предмет заданной формы или карточку определенного цвета, вставить предметы в отверстия, подобрав их по форме, и т. д.
– Маленькие шаги. Возьмите простое задание и разбейте его на маленькие «шаги». Например, игра «Лото с картинками» (ребенок должен выбрать такую же картинку, как на карточке). Сначала нужную картинку надо класть рядом с совершенно на нее не похожими, затем добавлять те, которые отличить сложнее. Тренируйтесь при каждом удобном случае.
– Поощрение. Максимально поощряйте любое достижение ребенка, будь то лишь слабая попытка к действию или полная победа. Старайтесь, насколько это возможно, не замечать неудачи ребенка, не показывайте своего удивления и не раздражайтесь.
Помните эти принципы, и вы поможете ребенку овладеть простейшими навыками, а он получит большое удовольствие. Обучение может быть приятным!

Обучение ребенка с «дополнительными» нарушениями

Нарушение зрения
У некоторых детей с церебральным параличом, кроме двигательных нарушений, есть и нарушения зрения. Малыш, который плохо видит лица родителей, больше других детей нуждается в ласковых прикосновениях, объятиях, словах и песенках. Он воспринимает родительскую любовь и заботу через их руки и интонацию. Именно по ним, а еще по запаху и по ощущениям от прикосновения к их одежде он постепенно учится узнавать своих родных. Исследовать мир он будет на ощупь, дотрагиваясь до всего пальцами, и на вкус; он научится распознавать настроение родителей, улавливая веселые или строгие нотки в их голосе.
Ребенок с нарушениями зрения больше, чем все другие дети, учится, слушая звуки, все их многообразие в окружающем мире, в том числе и речь. Слышать речь для него жизненно необходимо. Постоянно разговаривайте с таким ребенком! Например, очень полезно комментировать приготовление пищи – звуки и запахи, которые при этом возникают, и ребенок сможет сопоставить их с характером и вкусом еды. Собираетесь ли вы купать малыша или вести на прогулку – комментируйте свои действия.
Дети со слабым зрением особенно любят музыкальные и звучащие игрушки, это могут быть и кастрюля с крышкой, и поднос с ложкой, и инерционные игрушечные машинки. Таких детей чаще, чем обычных, надо побуждать исследовать окружающее пространство, в коляске или ползком, ведь они по понятным причинам робеют, пока не освоятся в комнате и не исследуют в ней все препятствия. Чтобы пробудить у ребенка желание ползти или ехать вперед, пустите перед ним звучащую игрушку, например мячик с погремушкой внутри.
Детям с небольшими зрительными проблемами, так же как и нам, бывает трудно понять настроение другого человека по выражению его лица, например, быть абсолютно уверенным, что он сердится, а не усмехается. Поэтому основное значение мы придаем интонации голоса – ваши интонации должны быть понятны для ребенка. Об этом нужно всегда помнить, когда вы общаетесь с ребенком, у которого нарушено зрение.
Ребенку даже с незначительным нарушением зрения трудно распознавать предметы на расстоянии. Например, чтобы узнать свое пальто, ему надо потрогать его и узнать ткань на ощупь. Порядок в доме, когда все лежит на своих местах, и игры с предметами, которые окружают ребенка каждый день и постоянно используются в повседневной жизни, – обязательная часть жизни такого ребенка. Очень важно создать для него хорошо «организованный» дом! Иначе он будет постоянно разыскивать свои вещи и расстраиваться, не найдя их.
За пределами своего дома мы ориентируемся по многочисленным признакам, которые встречаем на пути, – так сказать, «по зарубкам» в нашей памяти. Слабовидящему ребенку, даже если его возят в прогулочной или инвалидной коляске, следует иногда давать потрогать забор или решетку, мимо которых вы проходите, – гуляя по знакомой дорожке, он сможет узнать, где именно он находится. Весьма полезно описывать дома, машины, объяснять, почему и где вы остановились. Сопоставляя ваши слова с окружающими звуками и с тактильными ощущениями от предметов, ребенок расставит свои метки на «карте» окрестностей. Ваши слова дополняют те зрительные впечатления, которые он получает с помощью своего ослабленного зрения, и позволяют ему лучше узнать мир.

Детский сад и школа

Потребности двух-трехлетнего ребенка в обучении и развивающих играх весьма высоки. Вне дома удовлетворить их можно разными способами. Для детей с двигательными нарушениями и с нарушениями зрения существуют специализированные детские сады, куда приходят специалисты и обучают персонал и родителей. В живой и суетливой обстановке детского учреждения особое внимание надо уделить освещению и возможным опасностям, которые могут быть связаны, например, с тем, что в помещении стоят инвалидные коляски или ходунки. Как к расставанию с родителями, так и к обстановке в группе, с ее звуками и возбуждающей атмосферой, ребенка надо приучать постепенно, вскоре он это полюбит и будет ждать новых встреч.
В некоторых странах еще существуют специальные школы для слабовидящих, но в настоящее время считается, что все дети могут быть интегрированы в школу и учиться вместе с детьми, имеющими такой же уровень развития интеллекта. Если ребенок посещает обычную местную школу, то ему будет необходима помощь специального педагога, который сможет рассказать учителям в школе о новых методах обучения и вспомогательных приспособлениях для такого ребенка. Вспомогательные приспособления – это и увеличительные стекла размером со страницу, и специальные магнитофоны, и кабельные телеканалы для таких детей. Очень важная роль, несомненно, принадлежит учебным звукозаписям и радиопрограммам.
Тугоухость
Практически каждый человек когда-либо страдал снижением слуха из-за инфекции при обычной простуде или серной пробки в ухе. Это так называемая кондуктивная тугоухость, обычно она бывает незначительной и хорошо поддается лечению. Другой вид тугоухости – нейросенсорная тугоухость. Она связана с повреждением клеток внутреннего уха или слуховых нервных путей, ведущих от внутреннего уха в мозг. У детей с церебральным параличом она встречается крайне редко. Потеря слуха при такой тугоухости может изменяться от небольшой до тяжелой; бывает, что восприятие низких частот нарушено в большей степени, чем высоких.
Как правило, первыми о снижении слуха у ребенка узнают родители. Они замечают, что малыш, который не увлечен каким-то занятием, в отличие от других детей или взрослых, не обращает внимания на повседневные звуки (радио, сигнал телефона или дверного звонка).
При подозрении на тугоухость следует немедленно обратиться к специалисту, который исследует слух ребенка, выяснит степень и причины тугоухости, назначит лечение и подберет какие-то специальные приспособления. Как уже говорилось, кондуктивную тугоухость практически всегда можно эффективно лечить. Сегодня вылечить нейросенсорную тугоухость с помощью лекарств или операций невозможно. Однако существует масса способов помочь ребенку; имеются специальные методы обучения, которые сочетают со слухопротезированием и со вспомогательными средствами, позволяющими ему общаться с окружающими альтернативным способом. Особую роль при этом играют родители и ежедневные занятия в естественной, домашней, обстановке.
И слуховой аппарат, и специальное обучение нужны ребенку как можно раньше, поскольку полная глухота чревата отставанием в речевом и социальном развитии, она лишает его общения. В Великобритании руководства по обучению и слуховые аппараты можно найти в местных аудиологических центрах, которые сотрудничают с медицинскими и образовательными учреждениями.
Слуховые аппараты хорошо помогают таким детям: они усиливают звуки, почти их не искажая. Еще лучше радиоаппараты с микрофоном для говорящего и передатчиком.

Детей с тяжелой тугоухостью с помощью наглядных пособий необходимо обучать чтению по губам и языку жестов (например, в Великобритании широко используется система Макатона).
Для ребенка с двигательными нарушениями очень важно правильное положение при коммуникации – следует обеспечить ему хорошую поддержку головы и туловища, лицо собеседника должно быть освещено. Вкладыш слухового аппарата (та часть, которая вставляется в ухо) необходимо хорошо подобрать, он не должен сильно двигаться при движениях ребенка, чтобы в аппарате не возникали неприятные звуки. Конечно, поддерживать такие условия постоянно целый день невозможно, но надо постараться их создавать хотя бы на какой-то промежуток времени, но каждый день. Именно при соблюдении таких хороших условий вам будет легче убедиться, что обучение простому языку продвигается, словарный запас ребенка пополняется, способность строить фразы развивается – ребенок учится общаться. Когда он подрастет, то сможет говорить, писать, пользоваться электронным оборудованием, в том числе и компьютером.
Развитие речи и навыков общения, на которых строится социальное развитие ребенка, очень важны. Здесь потребуется помощь педагога. Общаться с человеком, которого трудно понять, сложно. Рано начатое обучение позволит подготовить ребенка к детскому саду и школе. В большинстве школ Великобритании организована внеклассная помощь для детей с тугоухостью, когда специальный педагог приходит к таким детям в обычную школу. Есть и специализированные классы для усиленных занятий с глухими детьми.
«Сложные» трудности в обучении
Некоторые дети с церебральным параличом хорошо развиты интеллектуально, хорошо видят, у них есть лишь незначительные двигательные нарушения, но, тем не менее, они с трудом обучаются. Например, у ребенка хороший словарный запас, он с готовностью общается, с раннего возраста прекрасно строит фразы, но практические навыки, вроде одевания или игр с конструктором, даются ему крайне тяжело. У таких детей нарушен сложно организованный процесс восприятия (или перцепции) окружающего мира.
Зрительное восприятие – это способность узнавать и различать форму предметов, глубину пространства и перспективу (передний и задний планы изображения), пространственные ориентиры (лево—право, верх—низ и т. д.), особенно относительно собственного тела. Некоторые дети впадают в замешательство, когда им надо решить, в какую сторону пойти, как обойти препятствие, засунуть руку в рукав и т. д. Иногда им трудно сопоставить изображение со звуком и с тактильным ощущением. Другими словами, им трудно воспринимать мир всеми органами чувств одновременно. Например, шестимесячный малыш, услышав звук, с интересом оглядывается, пытаясь обнаружить его источник. Он так реагирует на звук, потому что его слух, зрение, движения и мышление всю жизнь работали вместе. Ребенку с нарушением восприятия свести воедино все ощущения, несмотря на хорошие слух, зрение и тактильную чувствительность, не удается, а обучение этому может продвигаться очень медленно.
Взаимосвязь зрительного восприятия и двигательных функций очень важна в повседневной жизни. На самом деле, большую часть информации об окружающем мире мы получаем с помощью зрения. Ее обрабатывает головной мозг, а мы реагируем на нее движениями или произносим в ответ звуки. Короче говоря, зрение и движение интегрированы. Младенец учится этому в первые месяцы жизни, например следит за движениями рук или тянется за игрушкой.
Помощь ребенку с нарушением зрительного восприятия
Смысл помощи ребенку с нарушением зрительного восприятия (а данный вид нарушений встречается часто) – это научить его вещам, которые обычные дети делают более или менее автоматически. В противном случае, вместо того чтобы развивать трудные для него навыки, связанные со зрительным восприятием, ребенок будет «преуспевать» (иногда лишь поверхностно) в более легких для него вещах, например в умении говорить. Иными словами, он станет прекрасным теоретиком, который может рассуждать, и плохим практиком, который не может ничего сделать.
Надо использовать все силы и средства, чтобы научить ребенка воспринимать форму и строение предметов, а затем и манипулировать ими руками. Для этого существует масса способов – они описаны в главе 13, которая посвящена играм; используются вкладыши различной формы, наборы стаканчиков разного размера, кубики и простейшие конструкторы. Как было сказано выше, для начала поставьте легкую задачу: возьмите предметы простых форм, которые надо вставить в соответствующие им ячейки. Сначала пусть ребенок сам найдет место для одного-двух предметов, например для круга и квадрата, в остальном помогите ему. Такой постепенный подход принесет ребенку радость, успех в малом придаст ему уверенности, подвигнет его на выполнение всего задания.
Современные развивающие игрушки яркие, привлекательные и очень нравятся детям (они, безусловно, полезны и для детей со зрительными нарушениями). Однако в данном случае цвет не имеет особого значения. Здесь главное – выбрать форму, внимательно ее рассмотреть, сравнить с формой ячейки. Дети учатся просматривать все предметы и ячейки, а только затем выбирать, а не заниматься с первым же попавшимся предметом. Для ребенка, особенно импульсивного или плохо контролирующего движения рук, это очень важный урок.
Если ребенок хорошо разговаривает, используйте его способности для развития зрительного восприятия. Например, покажите круг, назовите его, сравните с мячом для регби – так вы поможете ему отличить круг от овала. Назовите треугольную ячейку «крышей», а круглую – «трубой».
Такое раннее знакомство с формой – основа для чтения, которое основано на узнавании по форме различных букв.
Помощь ребенку с нарушенным вниманием
Некоторые дети не способны надолго сосредоточиться, и легко отвлекаются от занятий на посторонний звук (например, шум проезжающего грузовика) или какое-то движение в комнате (скажем, когда занавески колышутся на ветру). Чтобы избежать этого, необходимо уменьшить во время занятий количество внешних раздражителей.
Когда вы занимаетесь с ребенком, выберите тихий укромный уголок комнаты и уберите оттуда все игрушки и вещи. Малыш должен видеть только те предметы, которые нужны для занятия в данный момент. Это поможет ему сосредоточиться и лучше справиться с заданием, а значит, получить большее удовлетворение, перескакивая с одного дела на другое, добиться успеха крайне трудно. В конечном итоге, став старше, ребенок сможет заниматься и в обычной обстановке.
По мнению большинства психологов, расстройства восприятия и внимания – не заболевание, а своего рода задержка развития ребенка, то есть способность к восприятию и вниманию просто остается на уровне, свойственном детям более младшего возраста. Приемы, которых мы бегло коснулись, помогут ребенку лучше сосредоточиваться и дольше сохранять внимание.

Альтернативные способы коммуникации

Мы рассмотрели различные компоненты, которые необходимы ребенку для обучения: он получает информацию от органов чувств, затем организует и осмысливает эту информацию с помощью восприятия, внимания и интеллекта. Теперь остановимся на «выходе», на том, как ребенок выражает себя, – с помощью речи, движений, жестов и др.
Дети, которые испытывают трудности в общении (коммуникации), требуют особого внимания, ибо они лишены возможности как-то выразить свои мысли, например, словами или жестами. Такие дети могут никогда не обрести уверенности в себе. Мы уже упоминали один метод, который психологи используют для общения с детьми, страдающими тяжелыми нарушениями: взрослый, который проводит занятия или тестирование, все говорит и делает сам, а ребенок в нужный момент показывает «да» или «нет».
Подобный способ общения могут взять на вооружение и родители. К примеру, заниматься с ребенком трех-четырех лет, который не говорит и плохо владеет руками, можно, показывая ему картинки. Такие занятия ему и полезны, и приятны. Скажем, вы показываете ребенку картинку с изображением улицы, описываете ее, а затем, указывая то на один персонаж, то на другой, спрашиваете: «Это – полицейский?» или «Это – мороженщик?». Когда ребенок услышит правильный ответ, он должен знаком показать «да».
Умение показывать «да» и «нет» очень важно. Например, показать «да» можно наклоном головы или взглядом на собеседника, «нет» – взглядом в сторону или гримасой. С помощью знаков ребенок может, невзирая на тяжелые речевые и двигательные нарушения, выражать свои мысли и желания.
Расширить возможности общения позволяют некоторые приспособления. Если ребенок плохо контролирует движения рук, он может пользоваться указкой, которая прикрепляется к голове, или – что еще лучше – простейшим электронным устройством, на котором зажигаются сигналы «да» или «нет» в зависимости от выбора ребенка.
Хорошая альтернатива устной речи – это язык жестов (им пользуются глухие и глухонемые), где каждый жест обозначает слово. В Великобритании существует язык жестов Педжета—Гормана и ее упрощенный вариант для детей – система Макатона. Для детей с тяжелыми двигательными нарушениями разработан электронный вариант языка Макатона.
Если возраст развития превышает пять лет, ребенка можно учить грамоте. Если ребенок не может говорить и у него плохой контроль за движениями рук, то он сможет печатать слова с помощью компьютера. Компьютеры для людей с нарушениями очень разнообразны, во многих странах они уже есть. Они снабжены широкими удобными клавиатурами, ими можно управлять с помощью ног или голоса; есть даже такие, которые подчиняются движениям глаз. Сообщения выводятся на экран или бумагу либо через синтезатор голоса.
Пользоваться подобными техническими средствами обучают специалисты (например, в Великобритании обучением занимаются региональные центры помощи в коммуникации). Навыки коммуникации, которые таким образом приобрел ребенок, в будущем окажут ему огромную помощь. Наш опыт показывает, что использование дополнительных средств коммуникации не помешает ребенку развивать навыки естественной коммуникации, то есть общения с помощью речи (см. главу 11 о коммуникации и технической помощи).[8]

Обучение в коллективе

Обучение в широком смысле начинается дома, в семье. Родители могут успешно использовать опыт профессионалов, но безграничную родительскую любовь и заботу ребенку раннего, самого восприимчивого возраста заменить не сможет никто.
Детский сад и школа открывают перед ребенком неизведанные дали, предъявляют к нему новые требования, учат приспосабливаться к другим людям, посторонним взрослым и детям, и справляться с новыми проблемами.
Большинству детей с церебральным параличом полезно ходить в детский сад. Сначала их надо водить туда на несколько часов в неделю, постепенно приучая к общему режиму. Обычный детский сад или ясли вполне подходят для ребенка с церебральным параличом.[9] Однако родители и специалисты должны заранее подготовить персонал, рассказать об особенностях ребенка, о том, какая ему необходима помощь, как его сажать и кормить, как он передвигается, ходит в туалет и как общается с другими людьми.
Многие родители считают, что уход за ребенком в детском саду недостаточен. Это отчасти связано с нехваткой времени и сил у воспитателей и нянечек, которые должны уделять внимание всем детям. Однако и недостаток внимания, и необходимость ждать своей очереди – непременное условие пребывания в коллективе, то, что позволяет ребенку взрослеть в социальном плане. Регулярно встречайтесь с воспитателями, и вы сможете разрешить все проблемы.
Многое зависит от степени нарушений. Детям с тяжелыми физическими нарушениями, сниженной способностью к обучению и трудностями в коммуникации лучше посещать не обычный, а «специальный» детский сад. Такие учреждения обладают важным преимуществом – ребенка и учат, и лечат, и ухаживают за ним «под одной крышей».
В Великобритании принято отдавать детей в школу в пять лет. Целая команда специалистов, в которую входят психологи, врачи, физические терапевты и педагоги, советует, в какую именно школу лучше пойти ребенку. Это может быть обычная школа (с разным объемом дополнительной помощи), специальный класс для детей с нарушениями в обычной школе, либо специальная школа для детей со множественными нарушениями.
Наибольший вклад в образование ребенка вносят родители, именно они занимаются им с самого рождения, и именно их мнение специалисты считают решающим.

Доступность образования

После вступления в силу в 1980 году Закона об образовании взгляды на обучение детей с нарушениями изменились. Раньше, до выхода в свет отчета Комитета Уорнока, детей с нарушениями в развитии направляли в специальные школы в соответствии с типом их нарушений.[10] Сейчас акцент делают не на нарушениях ребенка, а на оценке его потребностей в помощи и обучении. Местные отделы образования вместе с родителями составляют заявление о специальном обучении. Его задача – обеспечить каждому ребенку условия обучения, которые отвечают его потребностям и учитывают именно его нарушения и особенности. Этим условиям может отвечать либо специальная школа, либо специальный класс, либо обычная школа (при необходимости с дополнительными занятиями).
Специалисты разрабатывают оптимальный план обучения ребенка, обсуждают все варианты с его родителями и вместе с ними решают, какая именно форма образования наилучшим образом соответствует потребностям ребенка на каждой стадии его школьной жизни. Несомненно, во внимание принимают и местные условия, в особенности расстояние до школы, и необходимость пользоваться транспортом, и удобное крыльцо и лестницы в школе.
Еще одна крайне важная деталь – особенности самого ребенка. Темперамент и интеллектуальные способности значат не меньше, чем физические нарушения. Например, у двоих детей с церебральным параличом средней тяжести, которые часть школьного дня должны проводить в инвалидной коляске, могут быть совершенно разные потребности. Один из них – открытый, легко сходится с другими детьми, любые соревнования с товарищами его только вдохновляют. Он вполне может посещать обычную школу и нуждается лишь в небольшой поддержке. Другой, обладая теми же физическими нарушениями, плохо переносит шум, возбужденную и суетливую обстановку. Ему лучше учиться в маленьком коллективе, где царит покой и где его будут постоянно поощрять к действиям. Для таких гиперчувствительных и робких детей идеально подходят специальные классы в обычной школе. Такие классы время от времени присоединяются к основным, нередко проводятся совместные уроки музыки и внеклассные занятия, что позволяет детям постепенно привыкать к большому коллективу.
Во многих странах сейчас разрабатывают специальные образовательные программы для детей с различными видами нарушений. Очень важно, что таких программ много – это возможность выбора для родителей. В Великобритании предпочтение отдается специальным классам в обычных школах, в таких классах преподают учителя, прошедшие специальную подготовку. Ребенок с нарушениями, который учится в таком классе, легко входит в коллектив, пользуется школьными компьютерами, пишущими машинками, научными приборами. В обычной школе дети, которые за ее стенами не всегда имеют возможность общаться с внешним миром, ощущают себя частью большого товарищества и не замыкаются в тепличных условиях семьи.

Дисгармония в отношениях

В первой части главы мы уделили особое внимание процессу обучения, в том числе обучению детей с нарушениями зрения, слуха и восприятия.
Мы подчеркивали, как сильно зависит развитие ребенка от его любопытства и стремления к новому. Очень многое он узнаёт еще до школы. Когда ребенок, в силу ограниченных физических возможностей, не способен овладеть окружающим миром так же, как это делают обычные дети, он, естественно, переключается на покорение доступных ему областей. Он может сосредоточиться на том, чтобы управлять родителями или любым человеком, который за ним ухаживает!
Маленький ребенок с церебральным параличом, лишенный возможности исследовать окружающий мир, открывать все ящики и ящички – любимое занятие малышей, начинающих ходить, легко может впасть в уныние и скуку.
Будучи относительно неподвижным, ребенок обращает свою энергию на родителей, братьев и сестер, заставляет любого, кто есть рядом, развлекать себя. Малышей, особенно недоношенных и слабых, мамы нередко большую часть времени носят в рюкзачке «кенгуру». Иногда это приводит к тому, что ребенок требует носить себя на руках круглые сутки. Маме некогда принять ванну, вымыть голову, даже просто одеться: как только она оставляет ребенка, он протестует и кричит. Такое поведение нарушает покой семьи, вызывает раздражение и усталость.
Даже самые терпеливые родители, если ребенок требует постоянного внимания и капризничает, негодуют на него, не переставая при этом любить. Однако нередко их раздражение усиливается, если малыш развивается медленно. Отчасти это происходит из-за того, что он не может даже немного побыть один и занять себя сам, отчасти из-за того, что родители страдают от ощущения безнадежности, желания оберегать ребенка, неуверенности в правильности своих действий.

Распределение обязанностей

Ситуация, когда дети чрезмерно привязаны к матери, чаще всего бывает в неполных семьях или в семьях, где мама постоянно находится дома. Здесь очень важной может оказаться поддержка, помощь и советы какого-то специалиста, например физического терапевта, патронажной медсестры, социального работника. Обычно друзья, соседи, знакомые хотят помочь родителям такого ребенка, но стесняются предложить свои услуги, сомневаясь, что справятся с уходом за ребенком, который выглядит таким слабым.
Возможно, вы сами стесняетесь обратиться за помощью, но стоит вам набраться смелости и объяснить ситуацию, и вы увидите – люди стремятся помочь вам. Чтобы помощник почувствовал себя увереннее, покажите, как специалист научил вас обращаться с ребенком. Поначалу не расставайтесь с ребенком надолго (иначе вы сами будете нервничать!), может быть, для первого раза отвлекитесь лишь для того, чтобы написать письмо или позвонить. Когда и вы сами, и ваш помощник убедитесь, что ребенок чувствует себя без вас хорошо, можно отлучаться на более длительный срок.
Короткие передышки позволят вам заняться собой и восстановиться эмоционально. Разделение обязанностей по уходу за ребенком с родственниками, друзьями, добровольными или наемными помощниками полезно не только родителям, но и ребенку. Детям тоже нужно разнообразие!

Часть II.
Основные сведения

Глава 5.
Движение и развитие

– Понятие о движении
– Рефлексы и автоматические реакции новорожденных
– Основные отличия между нормальной и абнормальной последовательностью движений
– Нормальное сенсомоторное развитие: ранние стадии
Данная глава поможет читателю узнать, как мы двигаемся и какие трудности с движениями испытывает ребенок с церебральным параличом. Чтобы понять это, важно представлять, каким образом развиваются двигательные функции. У новорожденного младенца движения спонтанны и хаотичны, иногда на их объем влияют рефлексы. А взрослый человек может выполнять сложные, произвольные и целенаправленные движения.
Помощь детям с церебральным параличом направлена на то, чтобы они могли полностью использовать свой функциональный потенциал. Для этого мы должны с помощью различных приемов корректировать и изменять их двигательные реакции. В настоящем разделе даются основы для понимания двигательных нарушений ребенка с церебральным параличом: почему ему трудно сопротивляться действию силы тяжести и сохранять контроль за положением тела (позой), как вид и характер нарушения постурального мышечного тонуса, а также то, из какой исходной позы начинается движение, влияют на характер этих трудностей, а значит, и на способность двигаться, то есть переходить из одного положения в другое. Прочитав данный раздел, вы сможете более полноценно использовать советы части IV, которая посвящена проблемам повседневного ухода за ребенком с церебральным параличом.

Движение

Для того чтобы понять, каким образом происходит двигательное развитие ребенка с церебральным параличом, необходимо прежде всего узнать, как развиваются движения у обычных детей, как человек учится основным двигательным навыкам, на которых затем основываются более сложные виды движений. Полезно также понаблюдать, как двигаемся мы сами – тогда будет значительно проще оценить, почему ребенок с церебральным параличом двигается так или иначе и что именно мешает его движениям.
Наши мышцы работают по определенным схемам (образцам, или паттернам). Отвечая на наши намерения, мозг заставляет действовать не одну мышцу, а целую их группу. Как взрослые люди, мы не задумываемся о том, с чего начать движение или какая мышца работает. Сложно организованные центры нашего мозга постоянно заняты координацией и переработкой информации, которая поступает по чувствительным проводящим путям, – это сведения о положении тела в пространстве, взаимном расположении туловища и конечностей, готовности к действию мышц. Глаза и уши дают нам дополнительную информацию об окружающем мире.
Центры головного мозга обрабатывают информацию и постоянно корректируют деятельность двигательных центров, которые в свою очередь посылают сигналы (нервные импульсы) к мышцам, четко регулируя их деятельность, – вследствие этого мы можем сохранять определенное положение тела в пространстве. Когда мозг получает команду совершить то или иное действие, двигательные центры немедленно определяют, какие мышцы должны сокращаться, в каком порядке и с какой силой. При этом, конечно же, сохраняется контроль за позой и равновесием.
Обратите внимание, как вы пьете из чашки. Вы можете не только взять чашку и поднести ее ко рту, не расплескав содержимое, – когда вы отпиваете, вес чашки уменьшается, но вы все равно правильно и координированно удерживаете ее. В этом вам помогают описанные выше механизмы. Но еще имеет значение и работа самих мышц, их способность развивать определенное усилие. Именно усилие является результатом сокращения мышц. Выраженность и направленность силы сокращения мышц тоже регулируются центрами головного мозга.
Виды мышечной деятельности
Чтобы наше вступление, посвященное движениям, было полным, необходимо коротко рассказать о видах мышечной деятельности. Рассмотрим такое обычное действие, как письмо. Когда ручка зажата между большим, указательным и средним пальцами, небольшие движения сгибания (флексии) и разгибания (экстензии) пальцев позволяют нам выводить буквы на бумаге. Эти управляемые и в то же время легкие движения возможны, только если запястье выпрямлено, и запястье, локоть и плечо находятся в устойчивом положении. Для того чтобы пальцы сгибались, мышцы ладони (сгибатели) сокращаются, и их длина уменьшается, а мышцы тыльной стороны кисти (разгибатели) расслабляются и становятся длиннее. Их деятельность четко согласована. Мышцы, которые сокращаются, вызывая общее движение, называют агонистами. Мышцы, которые при сокращении агонистов выполняют обратное движение (в данном случае разгибатели), – антагонисты. А вот мышцы запястья, чтобы обеспечить его устойчивое положение, работают как синергисты:[11] сгибатели и разгибатели сокращаются одновременно – в разной степени, но с одинаковой силой.
Мышцы состоят из пучков мышечных волокон; каждое такое волокно – это одна клетка, и их количество определено с рождения. Мышца сокращается или растягивается благодаря тому, что мышечные волокна скользят относительно друг друга. Соединяясь вместе, пучки мышечных волокон образуют мышцу; она заключена в оболочку, которая переходит в сухожилие. При помощи сухожилия, состоящего из плотной соединительной ткани, мышца прикрепляется к кости. Например, крупное сухожилие, которое находится на пятке (ахиллово сухожилие) соединяет мощные мышцы голени и стопу.
Теперь, я надеюсь, вы будете с уважением относиться к сложной и четко организованной системе, которая позволяет нам, не задумываясь, правильно планировать, координированно и плавно осуществлять крайне трудные двигательные задачи.

Рис. 5.1. а – физическое развитие на фоне нормальных мышечного тонуса, постуральных рефлексов и т. д. Формируются нормальные движения и поза; б – физическое развитие на фоне нарушенных мышечного тонуса, постуральных рефлексов и т. д. Формируются стереотипные и однообразные движения.

Ребенок с церебральным параличом

У ребенка с церебральным параличом поражение развивающейся нервной системы затрагивает различные части описанных нами центров и проводящих путей. Проявления повреждений зависят от многих факторов. Вот некоторые из них:
– время возникновения повреждения – до родов, во время родов или сразу после них;
– размер области повреждения;
– причина повреждения – геморрагия (кровоизлияние) или гипоксия (недостаток кислорода);
– локализация повреждения в головном мозге – какие структуры повреждены.
Эти факторы определяют форму церебрального паралича – гемиплегия, диплегия или тетраплегия – и то, каким будет мышечный тонус: повышенный постуральный тонус (спастичность) или пониженный (гипотония), меняющийся тонус или смешанная форма с различными сочетаниями нарушений. Все эти расстройства приводят к тому, что у детей с церебральным параличом формируются неправильные образцы (паттерны) поз и движений (рис. 5.1). Конкретные проявления будут также зависеть от того, на какой стадии остановилось или замедлилось нормальное развитие.
Ребенок с церебральным параличом, как и другие дети, учится двигаться, пытаясь «почувствовать» движение и выполнить его. Обычные дети благодаря врожденной способности или приобретенным навыкам могут управлять своими движениями так, чтобы достигать определенной цели. Движения же ребенка с церебральным параличом ограниченны и менее разнообразны, он использует неадекватные двигательные образцы, которые становятся стереотипными, и именно на основе таких движений он строит все свои двигательные навыки. Каждое движение начинается из определенной позы и заканчивается в определенной позе. Если ребенок не может инициировать произвольное движение, не может изменить положение тела, то он ограничен в выборе позы и, следовательно, в движениях. В таком случае всегда возрастает риск развития контрактур. Именно поэтому цель помощи маленьким детям с церебральным параличом – ограничивать возможность развития неконтролируемых образцов движений, улучшать контроль за положением тела в пространстве и одновременно способствовать развитию более правильных образцов движений. Это означает, что необходимо расширять репертуар движений, прежде чем у ребенка с церебральным параличом начнут развиваться неправильные компенсаторные образцы движений.
Ниже описаны рефлексы новорожденных (примитивные рефлексы), которые служат своего рода фундаментом для дальнейшего развития движений.

Рефлексы новорожденных (примитивные рефлексы)

В этом разделе мы приводим описание некоторых рефлексов новорожденных (их еще называют примитивными реакциями новорожденных), которые есть у ребенка уже с рождения, и нормальных автоматических реакций сохранения позы. Все они необходимы для развития координированных движений и лежат в основе всей произвольной двигательной активности.
Младенец рождается с множеством незрелых двигательных реакций, обусловленных нормальным постуральным мышечным тонусом. Эти двигательные «ответы» возникают автоматически при воздействии определенного раздражителя и называются рефлексами новорожденных, или примитивными реакциями новорожденных. Одни из них, такие как рефлекс Моро, поисковый и хватательный рефлексы, исчезают в процессе развития, а другие видоизменяются и сохраняются на всю жизнь.
Очень важно понимать, в чем различие между безусловными рефлексами нормального новорожденного и персистирующими (то есть сохраняющимися постоянно) патологическими примитивными рефлексами ребенка с церебральным параличом.
Безусловные рефлексы возникают спонтанно и действуют непостоянно. Но при церебральном параличе те же самые реакции становятся патологическими и действуют постоянно как однообразные стереотипные реакции, связанные с абнормальным постуральным мышечным тонусом.
Способы, которыми вызываются некоторые рефлексы новорожденных, и их описание приведены в таблице.

Нормальный постуральный мышечный тонус

Нормальный постуральный мышечный тонус – это та основа, на которой формируются движения. Он вполне позволяет противостоять силе тяжести, но для движения, даже простого, его недостаточно.
Поза и движение – динамические и неотделимые друг от друга явления. Поза изменяется при каждом движении, а движение – это собственно процесс изменения позы.
В первый год жизни на фоне нормального постурального мышечного тонуса примитивные безусловные рефлексы постепенно сглаживаются и встраиваются в произвольные координированные образцы движения, позволяя формироваться зрелым двигательным реакциям. Это так называемые постуральные рефлексы (рефлексы сохранения позы), которые сопровождают нас на всю жизнь. С самого рождения на нас действует сила тяжести, и рефлексы сохранения позы помогают ребенку преодолевать ее и двигаться координированно и целенаправленно. В конечном счете, именно эти рефлексы позволяют ему встать и идти.
Некоторые безусловные рефлексы новорожденных

Постуральные рефлексы (рефлексы сохранения позы)

Постуральные рефлексы обеспечивают ребенку устойчивость, то есть позволяют ему сохранять и изменять положение тела в пространстве, преодолевая силу тяжести, равномерно распределять вес тела, сохранять стабильность в плечевом и тазовом поясе, обеспечивая свободу движений рук и ног. Стабильное положение туловища также дает возможность перемещать вес тела, преодолевая силу тяжести.
Выпрямительные реакции
Выпрямительные реакции – основа будущих координированных движений. Когда ребенка как-то перемещают или он сам совершает какие-нибудь движения, они обеспечивают сохранение правильного положения головы в пространстве и по отношению к туловищу и конечностям. Они позволяют ребенку двигаться – переворачиваться, садиться, вставать на четвереньки и на колени, чтобы в результате встать.
Эти реакции позже будут действовать совместно с реакциями равновесия.
Реакции равновесия (баланс)
Реакции равновесия возникают автоматически, когда равновесие неожиданно теряется. Они позволяют нам его сохранять и восстанавливать и обеспечивают свободные и независимые движения головы и конечностей при любом положении тела.

Защитные реакции
Внезапная и резкая потеря равновесия вызывает и защитные реакции. Они обеспечивают защиту лица, когда мы потеряли равновесие и возникла угроза падения. Мы выбрасываем вперед прямые руки с раскрытыми ладонями для того, чтобы опереться на них (передняя выпрямительная реакция).
У ребенка с церебральным параличом эти зрелые автоматические постуральные реакции из-за нарушенного постурального мышечного тонуса и абнормальных (патологических) образцов движений отсутствуют или выражены слабо (или, наоборот, чрезмерно).

Нормальная и абнормальная (нарушенная) последовательность движений: основные отличия

В этом разделе мы обсудим последовательность развития движений, которая позволяет нам плавно и координированно менять позу из положения лежа на спине или лежа на животе. Мы коротко остановимся на переворотах, стоянии и ходьбе. Выясним, почему ребенку с церебральным параличом трудно начать или выполнить в полном объеме ту или иную последовательность движений.

Сесть из положения лежа на спине

Прежде чем сесть, мы автоматически готовимся к этому: ложимся ровно – так, чтобы голова, туловище и таз располагались на одной линии, кладем руки и ноги в симметричной (относительно средней линии тела) и свободной позиции.
При такой позе вес тела распределяется равномерно, плечи и таз опираются на поверхность, и, например, если кто-то попытается подвести руки под плечи и таз лежащего человека, то ему не удастся это сделать.

Рис. 5.2. Сесть из положения лежа на спине: а – ребенок садится, поднимая голову и глядя при этом вперед, одновременно выводя вперед руки и плечи; ноги согнуты в тазобедренных и коленных суставах; б – вторая стадия: окончание движения.
Способ, который мы применяем для того, чтобы сесть, зависит от нашей готовности и силы мышц живота. Предположим, что мышцы живота достаточно сильные – мы приподнимаем голову, наклоняя ее вперед и опуская подбородок, одновременно округляем спину, выводим вперед плечи и руки и, по мере подъема туловища, сгибаем ноги в тазобедренных суставах, при этом туловище перемещается в пространстве над ногами. В зависимости от тренированности мышц живота, ноги либо лежат, либо слегка согнуты; затем они выпрямляются, когда мы уже почти сели (рис. 5.2, а, б).
Если вы считаете, что садитесь не так, попробуйте сделать следующее: лягте на спину и поднимите голову, задержитесь и поднимите руки. Теперь напрягитесь и сядьте. Я думаю, все доказано!
Теперь давайте посмотрим, с какими трудностями сталкиваются дети с церебральным параличом. Начнем с ребенка, у которого мышечный тонус резко повышен (спастичность выражена сильно), потом перейдем к ребенку с умеренной спастичностью.
Ребенок с тяжелой спастичностью
Положение лежа на спине для ребенка с резко повышенным мышечным тонусом самое трудное, так как именно в этой позе наиболее сильно проявляются патологические рефлексы и абнормальные образцы движения. Из-за отсутствия мышечного тонуса в мышцах-сгибателях туловища и конечностей, который противодействует силе тяжести, ребенок не может лечь ровно и подготовиться к движению. Он также не может сесть, то есть приподнять голову и туловище, преодолевая действие силы тяжести, и одновременно согнуть ноги в тазобедренных суставах (рис. 5.3).

Рис. 5.3. Так ребенок с церебральным параличом обычно лежит на спине. Голова, плечи и руки отведены назад и он не может или ему крайне трудно вывести их вперед. Положение рук провоцирует разгибание ног в тазобедренном и коленном суставах; в – голова запрокинута, плечи направлены вперед, повернуты внутрь – приведение (к средней линии тела) рук и поворот внутрь кистей провоцирует аналогичное положение ног (а, б).
Ребенок с умеренной спастичностью
Дети с умеренно повышенным тонусом могут сесть из положения лежа на спине, но способы, которые они для этого выбирают, и характер действия будут различны. Это зависит от физического развития, от распределения абнормального постурального мышечного тонуса и отсутствия постуральных рефлексов. На движения влияет и то, где сильнее выражены двигательные нарушения – в руках или в ногах, и, наконец, сам факт повышения тонуса при попытке сесть.
Рассмотрим, как садится ребенок с гемиплегией. Поза при гемиплегии несимметрична и неустойчива. Когда ребенок лежит на спине, весь вес его тела перенесен на «здоровую» сторону, и он садится, опираясь на «здоровую» руку. При этом мышечный тонус спастичных руки и ноги повышается (рис. 5.4).

Рис. 5.4. Левосторонняя гемиплегия. Вес тела перенесен на здоровую сторону. В результате усилия мышечный тонус спастичных руки и ноги повышается еще более.

Сесть из положения лежа на животе

Начиная движение из симметричного положения, мы поднимаем голову, разгибаем позвоночник, ноги в тазобедренных суставах, затем ставим руки перед грудью и опираемся на них. Одновременно мы поворачиваем туловище, чтобы сесть, то есть поворачиваем плечевой пояс относительно тазового (рис. 5.5).

Рис. 5.5. Сесть из положения лежа на животе. Н ормальная последовательность движений (а, б).
Ребенок с тяжелой спастичностью
На рис. 5.6 показано, как обычно лежит на животе ребенок, у которого резко повышен мышечный тонус. У таких детей высокий постуральный тонус, несимметричная и неустойчивая поза, отсутствует мышечный тонус в разгибателях туловища и конечностей, который препятствует действию силы тяжести. Все это не позволяет ребенку ни лечь на живот, ни изменить позу, когда он уже лежит на животе.

Рис. 5.6. а – нарушенная поза лежа на животе при резко повышенном мышечном тонусе; б – попытка распрямиться приводит к сгибанию ног в тазобедренных суставах, перенесению массы тела на верхнюю часть туловища, сведению рук.
Ребенок с умеренной спастичностью
Большинство детей с умеренно повышенным мышечным тонусом могут сесть из положения лежа на животе. Возьмем, к примеру, ребенка со спастической диплегией, когда положение головы контролируется хорошо, а двигательные нарушения в ногах выражены сильнее, чем в руках, причем с одной стороны больше, чем с другой.
Такой ребенок обычно лежит на животе в несимметричной позе, конечности на одной стороне тела будут согнуты сильнее, чем на другой. Поскольку одна нога согнута сильнее, и таз смещен в ее сторону, стабильность и подвижность в тазовом поясе отсутствует, и вес тела полностью перенесен на одну сторону. Любые движения выполняемые из такого положения, неизбежно окажутся несимметричны, поворот туловища будет невозможен или очень ограничен. Обычно дети выходят из такого положения, отталкиваясь руками и подаваясь телом назад, затем они садятся на колени и сидят с согнутыми и разведенными ногами в асимметричной позе. Если посмотреть на такого ребенка сверху, то положение его ног напоминает букву W.

Поворот со спины на живот

Способ повернуться на живот зависит от силы мышц, привычки, состояния позвоночника, а также от перенесенных травм. По моим наблюдениям, вариантов поворота существует множество. Все мы начинаем с того, что ложимся ровно, поднимаем голову и плечи и несколько поворачиваем туловище. С этого момента начинаются вариации. Одни сначала полностью поворачивают голову и туловище, другие – таз и ноги, одни верхнюю ногу сгибают, а нижнюю выпрямляют, другие ног не сгибают вовсе. Руки тоже все располагают по-разному. Большинство взрослых переворачиваются так, как показано на рис. 5.7.

Рис. 5.7. Поворот со спины на живот. Нормальная последовательность движений, когда плечевой пояс поворачивается относительно тазового.
Ребенок с умеренной спастичностью
Дети с церебральным параличом тоже по-разному переворачиваются на живот, но в этом случае способ, который использует ребенок, определяется тяжестью двигательных нарушений, нарушениями постурального тонуса, отсутствием тех или иных постуральных рефлексов, а также наличием контрактур и деформаций. В большинстве случаев из-за несимметричности позы ребенок перекатывается через удобную ему сторону, но не поворачивает плечевой пояс относительно тазового.
При умеренном повышении мышечного тонуса, например при спастической диплегии, поворот начинается с чрезмерного сгибания шейного и верхне-грудного отдела позвоночника и рук. При этом из-за слишком сильного сгибания верхне-грудного отдела позвоночника рука придавливается туловищем к полу (рис. 5.8).

Рис. 5.8. Спастическая диплегия. Положение таза и ног, когда шея, руки и верхняя часть туловища чрезмерно согнуты.
Ребенок с меняющимся мышечным тонусом и непроизвольны/ми движениями
Ребенок с меняющимся тонусом мышц и непроизвольными движениями, переворачиваясь на живот, сначала поворачивает таз и ноги, в результате чего туловище и шея выгибаются, плечи отводятся назад, а руки поворачиваются наружу (рис. 5.9).

Рис. 5.9. Атетоз и непроизвольные движения. Попытка повернуть сначала таз и ноги привела к разгибанию шеи, рук и туловища.
Мышечный тонус туловища снижен
При сниженном мышечном тонусе ребенок поворачивается наиболее примитивным образом: он полностью разгибается и крайне незначительно смещает плечевой пояс относительно тазового.

Движения, которые при детском церебральном параличе возможны, но выполняются неправильно

Иногда привычка ребенка с церебральным параличом неправильно двигаться приводит к тому, что он не может научиться двигаться плавно и координированно, приобрести навыки тонких движений. Конечно же, способствовать тому, чтобы он передвигался независимо, и радоваться его успехам надо, но нельзя поощрять движения, которые чреваты развитием контрактур и деформаций или препятствуют приобретению правильных двигательных навыков.

«Мостик» и ползание на спине головой вперед

В 5-месячном возрасте младенец любит делать «мостик». Он наклоняет голову вперед, упираясь в грудь подбородком, переносит вес тела на плечи, сгибает колени и, опираясь на стопы, поднимает таз. Иногда он при этом переносит вес с одной ноги на другую. Позднее он уже способен, находясь в такой позе, отталкиваться ногами и «ехать» головой вперед на спине (рис. 5.10).

Рис. 5.10. «Мостик» и ползание на спине головой вперед. Нормальная последовательность движений. Голова на полу. Подбородок приведен к груди, таз зафиксирован, опора на спину, плечи и стопы.
Ребенок с тяжелой спастичностью
Если мышечный тонус у ребенка резко повышен, то его ноги слишком разогнуты и приведены, способность стабилизировать или изменять положение таза снижена, он не может выполнять изолированные движения в коленных и голеностопных суставах. При таком положении он не может ни сделать «мостик», ни оттолкнуться ногами, чтобы «поехать» по полу. Иногда дети передвигаются, отталкиваясь от устойчивой опоры – стены или бортика ванной. Такие поза и движение крайне нежелательны. Они не только провоцируют еще большее повышение тонуса мышц-разгибателей, но и препятствуют развитию подвижности таза и тазобедренных суставов (рис. 5.11,а).
Ребенок с умеренной спастичностью
При гемиплегии или диплегии, когда мышечный тонус повышен незначительно или умеренно, ребенок способен управлять мышцами живота, туловища и таза и может сделать «полумостик». То есть он приподнимает таз, может отталкиваться ногами, но делает это несимметрично. Поощрять такие движения не следует, поскольку они только закрепляют навык асимметричного распределения веса тела.

Рис. 5.11. а – мышечный тонус резко повышен. Тело разогнуто слишком сильно, упор на кончики пальцев ног; б – атетоз и непроизвольные движения. Голова запрокинута, подбородок «смотрит» вверх, плечи отведены, таз не зафиксирован, ребенок отталкивается несимметрично.
Ребенок с меняющимся мышечным тонусом и непроизвольны/ми движеними
Ребенок с меняющимся мышечным тонусом и непроизвольными движениями лежит на спине, запрокинув голову, подняв подбородок и отведя плечи назад (плечи в положении ретракции). Ноги согнуты в тазобедренных и коленных суставах, разведены и развернуты наружу (рис. 5.11,б) – в такой позе выгибаться и делать «мостик» невозможно. Ему трудно опираться на руки и ползать на животе, поэтому он предпочитает двигаться головой вперед на спине, просто отталкиваясь ногами. Он не может разгибать ноги в тазобедренных суставах и фиксировать положение бедер и поэтому, упираясь стопами в пол, он еще больше разгибает шею и туловище и отводит руки. Очень важно учить таких детей другим способам передвижения.

Ползание

Как только ребенок приобретает способность лежа на животе контролировать положение головы, разгибание туловища, стабильность в плечевом и тазовом поясе и переносить вес тела с одной стороны на другую, он начинает двигаться ползком. Ползает он так: переносит вес на одну сторону грудной клетки (верхнюю часть туловища), одной рукой тянется вперед, а другой отталкивается. Одновременно он переносит вес и в нижней части туловища, поворачивая таз в противоположную сторону, сгибая ногу и отталкиваясь ею. Таким образом, в плечевом и тазовом поясе происходит движение по диагонали и поворот таза относительно плеч (ротация) (рис. 5.12).

Рис. 5.12. Ползание. Нормальное ползание.
Ребенок с умеренной спастичностью
Дети с такими нарушениями могут двигаться вперед, но не ползают так, как описано выше. Чтобы понять причины этого, давайте посмотрим, как передвигаются дети со спастической диплегией (тонус в большей степени повышен в ногах, чем в руках) и со спастической гемиплегией (преобладает тонус на одной стороне тела).

Ребенок может приподнять голову, но при этом слишком сильно разгибает шею и его подбородок смещен вперед (рис. 5.13). Он опирается на руки, но они прижаты к бокам, а плечи приподняты и помогают удерживать голову. Такая поза не позволяет перенести вес тела на одну руку и освободить вторую, чтобы потянуться и оттолкнуться вперед.

Рис. 5.13. Ползание. Мышечный тонус повышен умеренно. Поза нарушена, ребенок не может опереться на предплечья и перенести вес тела так, чтобы начать двигаться вперед.
Посмотрите на спину и бедра ребенка на рисунке, они слишком выпрямлены и приведены, стопы находятся в положении подошвенного сгибания, таз наклонен назад (к спине). В таком положении движения таза, бедер и туловища невозможны, ребенок не может выполнять попеременные движения ногами. Единственный способ, которым он способен передвигаться, – вытянуть вперед руки и подтянуться, не сгибая ноги. При этом разгибание в тазобедренных, коленных и голеностопных суставах усилится.
При гемиплегии ребенок может продвигаться вперед, но использует для этого асимметричный, или петлеобразный, образец движения, поскольку ему трудно занять устойчивое положение и перенести вес тела на спастичную сторону. Он поползет вперед, поворачиваясь в «здоровую» сторону, на спастичной стороне рука будет согнута, а нога выпрямлена.
Ребенок с меняющимся мышечным тонусом и непроизвольными движеними
При данных нарушениях дети способны преодолевать силу тяжести, но плохо контролируют положение головы, туловища и стабильное положение таза, поэтому они не любят лежать на животе. Такие дети передвигаются, перекатываясь со спины на живот и обратно, или отталкиваются ногами, лежа на спине, как мы уже описывали (см. рис. 5.11, б).
Некоторые дети успешно передвигаются вперед и назад в положении сидя. Для этого они должны уметь сидеть на полу с прямой спиной, согнув ноги в тазобедренных суставах и опираясь на прямые руки.

Рис. 5.14. Передвижение сидя: а – движение назад. Опора на прямые руки. Ребенок отталкивается пятками и перемещает таз, выпрямляя ноги; б – движение вперед. Опора на прямые руки, туловище наклонено вперед, ребенок выводит вперед ноги, затем сгибает их и перемещает следом таз.
Чтобы двигаться назад, ребенок садится, опирается на прямые руки и сгибает ноги в коленях. Он наклоняется вперед, упирается пятками в пол, выпрямляет ноги и передвигает таз назад между руками, а затем снова сгибает ноги в коленях. Вперед он двигается так: садится, опираясь на прямые руки, и наклоняет туловище вперед. Когда таз «проезжает» между выпрямленными руками, ребенок сгибает ноги в коленях, а потом снова их выпрямляет (рис. 5.14, а, б).
Как только ребенок научится сидеть, хорошо сохраняя равновесие, нужно способствовать тому, чтобы он передвигался не ерзая по полу, а с помощью приспособлений, снабженных устойчивым сиденьем (см. главу 21 о вспомогательных средствах передвижения).
Передвижение «по-заячьи»
Играя на полу, многие дети время от времени ползают «по-заячьи», но в отличие от ребенка с церебральным параличом, для обычного малыша это будет лишь один из многих способов передвижения. Дети часто играют, сидя так, что обе ноги подобраны под себя и прижаты ягодицами к полу.
Что касается детей с повышенным мышечным тонусом, то они и играют, и передвигаются сидя (ягодицы на полу между голенями). При этом ноги согнуты в тазобедренных суставах, бедра повернуты внутрь (внутренняя ротация бедер), а вес, как правило, в основном приходится на одну ногу. Это вредно, поскольку тонус мышц, сгибающих ноги в тазобедренных и коленных суставах, еще больше возрастает, а также появляется риск развития деформаций в голеностопном суставе и суставах стопы. Если ребенок привыкнет передвигаться таким образом, ему будет трудно развивать равновесие в положении сидя, самостоятельно садиться и переходить из положения сидя в другую позу.
Ребенок с меняющимся тонусом и непроизвольными движениями тоже часто передвигается «по-заячьи», усаживаясь так, что его таз оказывается между голенями. Он не может зафиксировать туловище и ноги в тазобедренных суставах, поэтому переносит вес тела вперед на руки, разгибает шею и подтягивает обе ноги к рукам.

Ребенок стоит, переступает и ходит

Ребенок стоит
Дети начинают стоять, переступать и ходить в разном возрасте. Многие очень долго «ездят» на попе или ползают, а потом вдруг встают и уже через несколько дней ходят.

Рис. 5.15. Ребенок стоит. Ребенок держится руками, когда стоит. Он это делает на разных стадиях развития по-разному, пока не научится сохранять равновесие.
Очень важно запомнить: ребенок встает, когда он еще недостаточно хорошо удерживает равновесие в положении сидя; переступает и ходит, когда баланс в положении стоя еще не идеальный. Когда малыш впервые пытается подтянуться и встать, он прежде всего полагается на руки, пытаясь компенсировать недостаточную стабильность туловища и таза. Ноги при этом он лишь сгибает и выпрямляет. Постепенно овладевая своим телом, он экспериментирует, используя разные способы, чтобы вставать, и наконец начинает вставать из положения стоя на коленях, а позже – стоя на одном колене.
Когда ребенок стоит, он удерживает себя, держась за опору руками. Способ опираться на руки тоже проходит ряд стадий. Сначала малыш опирается на предплечья, потом – на прямые руки и, наконец, на одну руку (рис. 5.15).
На рис. 5.16 показана поза, в которой он стоит, едва научившись сохранять равновесие. Чтобы справиться с нестабильным положением туловища и таза и сохранить пока еще шаткое равновесие в вертикальном положении, ребенок:
– широко расставляет ноги, сгибает их в тазобедренных и коленных суставах;
– наклоняет таз вперед (передний угол наклона таза) и сильно выгибает спину назад (лордоз);
– поворачивает стопы носками наружу так, что вес приходится на внутренний край стопы;
– руки сгибает и отводит.

Рис. 5.16. Так стоит ребенок, который учится ходить. Положение таза неустойчиво, и ребенку нужна широкая опора. Поясница вогнута (лордоз), таз выведен вперед, ноги слегка согнуты в тазобедренных и коленных суставах. Ребенок помогает себе, вытягивая руки, как показано, или принимая «высокую стойку», то есть сгибая и расставляя руки.
Ребенок переступает
Двигаться в вертикальном положении ребенок начинает, переступая в нужном ему направлении немного боком, пока не научится хорошо переносить вес с одной ноги на другую. Слегка освоившись, он уже начинает просто переступать с места на место. Поначалу он плюхается на попу у цели своего путешествия, а потом постепенно учится присаживаться на корточки. Часто дети переступают очень быстро, но, научившись ходить по прямой, ходят уже медленнее.
Ребенок ходит
Делая свои первые шаги, ребенок расставляет согнутые руки; такое положение называют «высокая стойка». Это помогает стабилизировать туловище и свободнее переставлять ноги. При ходьбе он сильно раскачивается и широко расставляет ноги – ходит вразвалочку, как моряк, который сошел на сушу после долгого плавания.
Ребенок с церебральным параличом
Вне зависимости от тяжести двигательных нарушений ребенка, нужно как можно раньше начинать учить его опираться на ноги и нагружать ноги, даже если для этого вам приходится его ставить. Пригодятся ли вам те или иные специальные приспособления – стояки или ходунки – будет зависеть и от возраста ребенка, и от двигательных нарушений, и от распределения нарушений постурального мышечного тонуса. Наличие ранних контрактур и/или деформаций тоже необходимо учитывать.
Ребенок с умеренной спастичностью
Нарушения позы, которые заметны у детей с умеренно повышенным мышечным тонусом в положении стоя и при ходьбе, возникают из-за того, что они не могут стабилизировать центр тяжести, то есть это попытка компенсировать, изменяя положение туловища, рук и ног, недостаточно хорошее равновесие в положении стоя.
На рис. 5.17 а показано, как может стоять ребенок, у которого мышечный тонус в ногах повышен в большей степени, чем в руках (спастическая диплегия). Он стоит согнувшись, и, чтобы компенсировать сгибание позвоночника и ног в тазабедренных и коленных суставах, ему приходится вытягивать шею, выдвигая подбородок вверх и вперед. В такой позе ребенок все время пытается не упасть вперед. Таз наклонен назад (задний угол наклона таза), бедра повернуты внутрь и приведены, опора приходится на внутренний край стоп (вальгусное положение стоп).

Рис. 5.17. Два способа стоять при спастической диплегии: а – из-за напряжения мышц, разгибающих бедро, таз отведен назад, а поясница округлена. Вес перенесен на одну ногу, бедро другой ноги повернуто внутрь, а стопа отведена назад (подошвенное сгибание). Поза неустойчива, и для сохранения равновесия ребенок выдвигает вперед подбородок, округляя верхнюю часть спины, выводя вперед плечи и слегка сгибая локти; б – мышечный тонус ног нарушен в меньшей степени, и ребенок стоит на полной стопе, тазобедренные суставы согнуты, ноги чрезмерно выпрямлены. Неустойчивость позы чревата падением вперед и компенсируется тем же способом (см. пункт а); в – поза ребенка с гемиплегией несимметрична, вес перенесен на здоровую ногу. На спастичной стороне рука согнута, плечо повернуто внутрь и опущено, туловище согнуто. Голова тоже часто наклонена к спастичной стороне тела. На спастичной стороне нога разогнута и бедро повернуто внутрь, таз поднят и отведен назад. Стопа в подошвенном сгибании, лодыжка разогнута, и ребенок опирается на пальцы ноги и опорный участок стопы под ними.
Часто детям со спастической диплегией помогают «ходить», поддерживая под мышки или за руки, при этом руки остаются согнутыми. Ребенок с такими нарушениями плохо сохраняет равновесие, а тонус разгибателей, необходимый для того, чтобы сопротивляться действию силы тяжести и удерживать тело в вертикальном положении, у него снижен. Поэтому он может только падать вперед, подставляя то одну ногу, то другую, опираясь на кончики пальцев и скрещивая ноги.
Часто родители успокаивают себя тем, что малыш все-таки учится ходить. На самом деле это не так. Подобная «ходьба» приучает ребенка двигаться неправильно и помешает ему научиться стоять и ходить.
На рис. 5.17,б показано, как стоит ребенок, у которого мышечный тонус в руках практически не нарушен. Он сгибает тазобедренные суставы и разгибает ноги в коленях, выводя таз вперед. Чтобы компенсировать сгибание в тазобедренных суставах, он выгибается назад в пояснице (поясничный лордоз).
На рис. 5.17,в показано, как стоят дети, у которых преобладают двигательные нарушения на одной стороне тела (спастическая гемиплегия). Поза несимметрична, вес приходится на «здоровую» ногу, которая выведена вперед. На спастичной стороне таз приподнят и отведен назад, бедро повернуто внутрь, нога разогнута, стопа повернута внутрь и находится в положении подошвенного сгибания (эквинусная стопа). Плечо отведено назад, рука согнута, предплечье повернуто внутрь, кисть согнута в лучезапястном суставе. Если ребенок быстро пойдет или побежит, неправильное положение руки усугубится.
Походка зависит от степени повышения мышечного тонуса. Возможно, что, вынося ногу вперед при шаге, ребенок сгибает ее в тазобедренном суставе, чрезмерно выпрямляет в коленном и полностью ставит стопу на землю. Если же мышечный тонус повышен сильнее, ребенок отводит ногу в сторону и выносит ее вперед, часто сначала опираясь только на пальцы стопы, которая при этом повернута внутрь.
Ребенок с меняющимся мышечным тонусом и непроизвольными движениями
Детям с меняющимся тонусом и непроизвольными движениями трудно удерживать положение тела в пространстве и стабилизировать позу, поэтому им трудно сохранять вертикальное положение. Реакции сохранения равновесия неправильные, и ребенок не может перенести вес тела с одной стороны на другую или вперед. Если его поставить на ноги, он либо полностью разогнется и завалится назад, либо согнется и упадет вперед. Если он приподнимет ногу, то вторая, опорная, нога непроизвольно согнется, и он упадет. Чтобы ребенок с атетозом мог сохранять позу и слегка сгибать тазобедренные суставы, перенося вес тела то на одну сторону, то на другую или вперед, он должен научиться вытягивать вперед руки и держаться за опору. На рис. 5.18 показано, как может стоять ребенок с такими нарушениями: руки вытянуты вперед, ладони сведены вместе.

Рис. 5.18. Типичная поза стоя для детей с атетозом и непроизвольными движениями. Чтобы сохранить позу и равновесие, ребенок «фиксирует» себя, сцепив руки перед собой и сжав пальцы ног. Это помогает ему не опрокидываться на спину.
В таблице этой главы упоминался безусловный рефлекс новорожденного – рефлекс автоматической походки. Она выглядит как «шаг с высоким подниманием бедра», поскольку, почувствовав стопой твердую поверхность, ребенок тут же одну ногу выпрямляет, а другую сгибает.
Если «водить» ребенка с меняющимся тонусом и непроизвольными движениями, его походка будет напоминать тот самый «шаг с высоким подниманием бедра». Мы настоятельно рекомендуем не злоупотреблять подобным «хождением». Это только помешает ребенку научиться стоять, опираясь на обе ноги, а потом – переносить вес с ноги на ногу, то есть подготовиться к самостоятельной ходьбе.
Если малыш неплохо владеет руками и может держаться ими, он научится и стоять, и ходить «самостоятельно», держась за что-то, то есть используя вспомогательные средства передвижения. Важно помнить, что все подобные средства только компенсируют недостаток равновесия, но не исправляют походку и не учат ходить правильно. Дети с незначительными двигательными нарушениями, конечно, ходят сами.

Нормальное сенсомоторное развитие: ранние стадии

В книге постоянно подчеркивается, как важно для детей с церебральным параличом развивать контроль за положением головы, сохранять симметричность и стабильность тела, как важны для них сигналы, которые поступают от различных органов чувств. Я думаю, что нам будет полезно кратко ознакомиться с сенсомоторным развитием ребенка с нормальным постуральным мышечным тонусом и постуральными рефлексами.
Мы будем рассматривать стадии развития, которые примерно соответствуют возрасту 4 и 6 месяцев, и выясним, как ребенок лежит на спине и животе, сидит. Помните, что «норма» – это условное понятие, развитие каждого ребенка индивидуально и не вписывается в узкие рамки. Подробности, касающиеся сенсомоторного развития ребенка, вы найдете в Приложении II.

Сенсомоторное развитие ребенка в 4 месяца

(контроль за положением головы и ориентация тела по средней линии)

Контроль за положением тела в пространстве (постуральный контроль)
Симметричность – ребенок держит голову, туловище и таз по одной линии.
Стабильность позы – вес тела распределен равномерно, то есть приходится на голову, туловище и таз (рис. 5.19-5.21).
Перенос веса тела – ребенок переносит вес на одну сторону туловища, освобождая руки и ноги для свободных движений. Движения рук более совершенны, чем движения ног.
Управление мышцами
Когда ребенок начинает лучше контролировать мышцы-сгибатели – это начало обретения мышечного равновесия, то есть когда действие сильных мышц-разгибателей, направленное против действия силы тяжести, компенсируется сгибателями. В положении лежа на животе ребенок учится разгибать туловище, преодолевая силу тяжести (рис. 5.22).
Сигналы от органов чувств
Ребенок держит голову по средней линии, опуская подбородок – зрительное и слуховое восприятие улучшается, что важно для коммуникации и социального взаимодействия.
Ребенок соединяет руки по средней линии – это готовит его к дальнейшему восприятию зрительных и тактильных ощущений и другой информации для того, чтобы оценивать положение рук в пространстве. Ребенок может двигать руками изолированно от движений туловища; кроме этого, он научился сгибать и разгибать руки в локтевых суставах, что позволяет ему лучше осознать собственное тело и начать исследование мира.

Рис. 5.19.

Рис. 5.20.

Рис. 5.21.

Рис. 5.22.
Крупная моторика
Мышцы, суставы и кожа получают новые ощущения от прикосновений и давления.
Ребенок сидит
Мышечное равновесие между сгибателями и разгибателями наблюдается пока только в мышцах шеи и верхней части спины. Площадь опоры большая; малыш сидит, опираясь на руки (рис. 5.23).

Рис. 5.23.

Сенсомоторное развитие ребенка 6 месяцев

(одинаковая активность сгибателей и разгибателей)

Контроль за положением тела в пространстве (постуральный контроль)
Симметричность – ребенок способен выровнять положение тела, восстановить симметричность позы. Хороший контроль за положением головы во всех позах.
Стабильность позы – лежа на спине или на животе, ребенок равномерно распределяет вес тела, опираясь на голову, плечевой и тазовый пояс или только на туловище.
Ребенок хорошо контролирует положение плечевого пояса, он может опираться на прямые руки и разгибать туловище.
Хорошая способность стабилизировать положение таза и поясничного отдела позвоночника, движения в области таза свободны (рис. 5.24-5.27)
Перенос веса тела – ребенок способен переносить вес тела вперед, назад и с одной стороны на другую.
Управление мышцами
Сбалансированное действие сгибателей и разгибателей, когда ребенок лежит на спине или на животе.
Сигналы от органов чувств
В положениях на спине и на животе ребенок начинает использовать накопленный в первые месяцы жизни опыт восприятия (интегрирует сигналы от нескольких органов чувств) для целенаправленных движений.
Крупная моторика
В положении лежа на животе преобладает разгибание. Ребенок отталкивается прямыми руками, но когда он переносит вес на одну руку, то сгибает ее, обеспечивая устойчивость позы.
Лежа на спине ребенок сохраняет равновесие – начинают работать реакции равновесия.
Ребенок переворачивается со спины на живот и обратно.
В положении сидя ребенок наклоняется вперед, чтобы схватить игрушку и манипулировать ею, поворачивается (ротация туловища). Но пока еще он падает назад или на бок, если центр тяжести смещается за площадь опоры.
Чтобы отдохнуть, ребенок время от времени кладет руки на колени или прямо перед собой, опираясь на них, – передняя защитная реакция.

Рис. 5.24. Поворот со спины на живот начинается со сгибания головы или ног.

Рис. 5.25.

Рис. 5.26.

Рис. 5.27.

Глава 6.
Приемы помощи ребенку с церебральным параличом

– «Ключевые точки»
– Специальные приемы
– Правильное и неправильное обращение
Как говорилось в главе 5, у детей с церебральным параличом из-за неправильных образцов позы и движений и нарушения координации выбор и свобода произвольных действий, которые они могут совершать, ограниченны. Вследствие неправильного постурального мышечного тонуса ребенок начинает движение из асимметричного и нестабильного положения тела, он не может выровнять положение головы, шеи и туловища, и в результате вес тела распределяется неравномерно. В зависимости от характера и выраженности нарушений постурального мышечного тонуса, автоматические постуральные рефлексы, такие как рефлексы сохранения равновесия, отсутствуют, развиваются медленнее или извращены. Поэтому цель помощи в данном случае – препятствовать неправильным движениям и в то же время способствовать установлению нормального постурального тонуса, проявлению нормальных постуральных рефлексов и развитию целенаправленных произвольных движений, а в конечном счете – научить ребенка действовать активно и самостоятельно.
Воздействие на мышечный тонус и движения осуществляется через так называемые ключевые точки. Они в основном расположены ближе к центру тела (проксимально) и именно в тех частях тела, откуда начинается движение, и нормальное, и неправильное. Это голова, шея и позвоночник, а также и другие части тела, например плечевой или тазовый пояс. Как правило, воздействие идет именно через эти «ключевые точки», однако способы воздействия и собственно используемые приемы различны.
Наш выбор способа воздействия на «ключевые точки» обусловлен результатами оценки постурального тонуса, позы и образцов движения и функциональных возможностей ребенка в соответствии с его возрастом.
Если в основе нарушений лежит повышенный мышечный тонус (спастичность), то мы будем подавлять неправильные двигательные реакции и движения из «ключевых точек», таким образом помогая ребенку приспособиться к изменениям позы и одновременно освобождая дорогу нормальным постуральным рефлексам и более правильным образцам движения.
При низком постуральном тонусе или меняющемся мышечном тонусе и непроизвольных движениях следует надавливать на соответствующие «ключевые точки», для того чтобы создать для ребенка точку фиксации (стабильности), дать ему ощущение устойчивости, которое поможет сопротивляться действию силы тяжести и сохранять позу, двигаться более организованно, размеренно и направленно.

Специальные приемы

При занятиях с ребенком (особенно с маленьким) с церебральным параличом очень важно правильно воздействовать на него руками. Используемые приемы должны быть эффективными и в то же время экономичными, то есть не чрезмерными по силе воздействия, ваши руки должны очень чутко ощущать малейшие изменения мышечного тонуса ребенка.
Чтобы понять, какими будут ваши ощущения в зависимости от ответной реакции малыша, проведите опыт. Возьмем, к примеру, пассивное движение рукой: в одном случае она не будет сопротивляться перемещениям, а в другом будет. Попросите кого-нибудь из друзей помочь вам. Возьмите руку этого человека и поводите ею в разных направлениях, а потом отпустите. Рука будет легкой, и вы не почувствуете сопротивления. Когда вы отпустите руку, она, прежде чем упасть, на момент застынет. Это происходит из-за того, что даже пассивные движения руки сопровождаются активным участием со стороны вашего друга; человек контролирует положение руки, быстро и автоматически приспосабливает свою позу к движениям.
Теперь то же самое сделайте с рукой ребенка, у которого мышечный тонус повышен. Рука кажется тяжелой, давит на вашу руку и сопротивляется движению. Как только вы отпустите руку, она сразу упадет. При меняющемся тонусе и непроизвольных движениях сопротивление пассивным движениям будет иным. Вы почувствуете его только в начале движения, а потом рука «поддастся». Когда вы ее отпустите, она «взлетит», прежде чем упасть.
По сопротивлению пассивным и активным движениям можно судить о степени повышения мышечного тонуса. Например, усаживая ребенка, вы выводите вперед его руки. Вы ощущаете сопротивление, и по его силе можете понять, насколько трудно малышу выводить руки вперед и в его ли силах сделать это самому, другими словами, на какое участие с его стороны вы можете рассчитывать и в какой мере он способен выполнить это движение самостоятельно.
Вы должны как можно раньше начать уменьшать ваше участие в движениях ребенка. Помните, что когда вы держите и носите его, вы выполняете и его движения. Ваша цель – поощрять активные самостоятельные движения, а они появятся, только когда вы вовремя уберете свои руки и позволите ребенку двигаться самому. Как быстро надо развивать движения и когда предоставлять ребенку самостоятельность, подскажет физический терапевт или другой специалист, который занимается с вашим малышом.
Для того чтобы научиться каким-то новым приемам и почувствовать себя уверенным при их использовании, потребуется время. Я настоятельно советую вам на каждом терапевтическом занятии какое-то время самостоятельно заниматься с малышом (под руководством специалиста). Научиться правильно действовать, когда вы только наблюдаете, невозможно.
Некоторые дети в присутствии родителей не могут сосредоточиться, а если родителей нет в комнате, лучше концентрируют внимание. Даже если это так, вам все равно необходимо хотя бы часть занятия проводить вместе с ребенком.
На рис. 6.1–6.19 показаны некоторые специальные приемы помощи ребенку с церебральным параличом, а также неправильные способы обращения с таким ребенком.

Рис. 6.1. Нарушения позы. Неправильное положение головы влияет на положение всего тела и приводит к нарушению позы. Расстройство позы формирует неправильные образцы движения, препятствует нормальному развитию выпрямительных реакций и реакций равновесия.
Внимание. Подобные позы характерны для детей с повышенным мышечным тонусом, при гиперкинезах они возникают периодически, а при гемиплегии затрагивают только спастичную сторону тела: а – ребенок повернул голову, она может быть также наклонена в сторону, а в наиболее тяжелых случаях – запрокинута. На той стороне тела, к которой повернута голова, нога и рука разогнуты, ладонь раскрыта; на противоположной стороне нога и рука согнуты, ладонь сжата в кулак. Сильнее всего эта поза выражена, когда малыш лежит на спине или стоит; она изменяется, когда он лежит на животе или сидит; б – голова и руки запрокинуты, спина выгнута дугой. При гиперкинезах ноги согнуты, при повышенном мышечном тонусе – разогнуты и напряжены. Здесь показан ребенок с резким повышением мышечного тонуса, в этом случае данная поза сохраняется даже в положении лежа на животе; в – голова наклонена вперед, руки согнуты и прижаты к груди, бедра и голени напряжены. Если такая поза появляется в положении лежа на спине, в положении лежа на животе она усугубится; г – ребенок поднял и запрокинул голову. Руки разогнуты и напряжены, ноги согнуты в тазобедренных, коленных и голеностопных суставах. Иногда ребенок садится между ногами так, как показано на рисунке; д – ребенок опустил голову – эффект, обратный описанному выше: руки согнулись, а ноги в тазобедренных и коленных суставах разогнулись. То же может произойти, когда ребенок сидит.

Рис. 6.2. а – некоторые дети с церебральным параличом запрокидывают голову и одновременно поднимают и выводят вперед плечи. Не следует пытаться исправить эту позу, надавливая ребенку рукой на затылок: он еще сильнее запрокинет голову; б – возьмите голову малыша с двух сторон и потяните вверх, «вытягивая» ему шею. Одновременно надавите своими предплечьями на его плечи сверху вниз.

Рис. 6.3. Когда ребенка удерживают неправильно, не контролируя его позу, в положении сидя он будет все время откидываться назад, как показано на рисунке (а, б). Сначала его ноги согнуты и разведены (примитивный образец движения). Если он будет и дальше сидеть в такой позе, то со временем возникнет разгибание и напряжение ног, как показано на рисунке (б). Если ребенок запрокидывает голову, никогда не поддерживайте ее под затылок (в). Вы спровоцируете еще большее повышение тонуса разгибателей. Препятствовать разгибанию шеи и отведению плеч назад (ретракции плеч) вы можете так, как показано на рисунке (г). В результате малышу проще наклонить голову, вывести руки вперед и привести их к средней линии.

Рис. 6.4. При пониженном мышечном тонусе (гипотонии) отсутствует стабильность в плечевом и тазовом поясе, и ребенку трудно сохранять положение головы и туловища: а – в положении сидя ребенок стремится «сложиться пополам» в тазобедренных суставах; б – когда туловище ребенка поддерживают, его голова откидывается назад или падает на грудь; в – ребенка крепко держат за плечи, опуская их и выводя вперед. Плечевой пояс стабилизирован. Это помогает удержать голову прямо по средней линии с опущенным подбородком.

Рис. 6.5. Способ правильно контролировать положение рук ребенка (делайте это осторожно!) и одновременно влиять на положение всего тела. На всех рисунках малыш находится в положении сидя: а – типичная сгибательная поза ребенка с повышенным мышечным тонусом. Руки развернуты внутрь в плечевых суставах. Обычно это сопровождается разгибанием в тазобедренных суставах; б – возьмите ребенка за руки с внешней стороны локтей и над ними; в – одним движением поднимите и поверните наружу руки ребенка, притягивая его к себе. Таким образом вы помогаете ребенку поднять голову, выпрямить спину и согнуть ноги в тазобедренных суставах.

Рис. 6.6. а – дети с меняющимся тонусом и непроизвольными движениями (гиперкинетическая форма церебрального паралича) часто держат голову и руки в положении сидя так, как показано на рисунке. Руки согнуты, плечи приподняты и повернуты наружу. Ноги могут быть согнуты и развернуты в тазобедренных суставах наружу, либо разогнуты и развернуты в тазобедренных суставах внутрь; б – одним движением разверните плечи ребенка внутрь и опустите, разгибая руки и притягивая его к себе. Этот прием помогает ребенку наклонить голову вперед, выпрямить спину и согнуть тазобедренные суставы.

Рис. 6.7. а – положение руки у ребенка с гемиплегией. Рука согнута и развернута внутрь в плечевом суставе (плечо опущено). Предплечье пронировано (повернуто так, что ладонь смотрит вниз), запястье согнуто, большой палец прижат к ладони, пальцы сжаты в кулак; б – неправильный прием разгибания запястья и пальцев. Если так нажимать на большой палец, сгибание запястья и пальцев только усилится, а суставы большого пальца можно даже повредить; в – правильный прием, позволяющий разогнуть руку, запястье и пальцы. Развернуть плечо наружу, разогнуть локоть, поворачивая предплечье и ладонь вверх. Тогда запястье и пальцы легче разогнуть и можно свободно отвести большой палец от ладони; г – поднимая руку и поворачивая ее наружу, вы снизите тонус сгибателей, не позволите руке и плечу опуститься. Рука повернута наружу и разогнута в локте и запястье. Отводя большой палец, вы облегчаете разгибание остальных пальцев; д – таким образом надо держать руку ребенка, когда вы учите его опираться на ладонь выпрямленной руки.

Рис. 6.8. а – типичное положение ног при резко повышенном мышечном тонусе в положении лежа на спине. Ноги разогнуты в тазобедренных и коленных суставах; б – неправильный способ развести ноги ребенка; внутренняя ротация (поворот внутрь) и приведение ног усугубляется; в – разведите ноги ребенка и разверните их наружу, удерживая бедра над коленным суставом. Наружная ротация прямых ног облегчит их разведение и тыльное сгибание стоп.

Рис. 6.9. Если стопа находится в положении резкого подошвенного сгибания (а), не разгибайте ее (не приводите в положение тыльного сгибания), надавливая на возвышение под пальцами (б), вместо этого одной рукой удерживайте колено согнутым, а другой захватите стопу с пяткой, держа ее ровно по средней линии, и медленно, как можно сильнее, сгибайте стопу по направлению вверх.

Рис. 6.10. а – ребенок с резко повышенным мышечным тонусом лежит на животе. Его надо научить поднимать голову и, выдвигая плечи вперед, опираться на согнутые руки. Ему будет легче сделать это, если вы положите его на клин; б – перекладывая ребенка на клин, не надо сначала поднимать его голову, а потом пытаться вывести вперед его руки, поскольку так он будет еще сильнее их сгибать и прижимать к себе, а также сгибать ноги в тазобедренных суставах и разгибать в коленных.

Рис. 6.11. Правильные приемы помощи ребенку, изображенному на рис. 6.10: а – одновременно поднимайте голову ребенка и начинайте выводить вперед руки; б – поднимая и выпрямляя руку ребенка, поворачивайте его плечи наружу – «ключевая точка» находится над локтевым суставом; в – держите голову ребенка прямо, удерживая руку выпрямленной (не давая ребенку опереться на нее), пока вы не почувствуете, что рука стала легче и плечо опустилось. Поставьте руку на опору. Сделайте то же самое с другой рукой, не позволяя малышу нагнуть голову. Поддерживая голову при выпрямлении рук, вы помогаете ему разогнуть спину, тазобедренные суставы и ноги; г – если мышечный тонус повышен умеренно, чтобы помочь ребенку вывести вперед руки, достаточно приподнять и повернуть наружу плечи, одновременно поворачивая туловище.

Рис. 6.12. а – прежде чем положить ребенка на валик, его тело лучше выпрямить. Чтобы ему было легче сохранять тело выпрямленным, положите его руки так, как показано на рисунке, выпрямите ноги и поверните бедра наружу; б – ребенок лежит на валике. Если он уверенно контролирует положение рук, вы можете помочь ему разгибать туловище и шею. Возьмите ребенка за таз с двух сторон и осторожно, но сильно потяните на себя – так вы дадите ему большую стабильность, обеспечите точку фиксации.

Рис. 6.13. Приемы, которые помогают обеспечить ребенку стабильное положение для того, чтобы он мог удерживать голову по средней линии и выпрямить туловище, когда учится опираться на ладони или действует руками (а-в). Когда вы удерживаете таз ребенка, необходимо слегка надавливать вниз руками так, чтобы таз был в нейтральном положении с легким наклоном вперед.
Внимание. Направляя таз вперед, не надавливайте большими пальцами на поясницу.

Рис. 6.14. а – площадь опоры слишком большая. Бедра и голени разогнуты и повернуты внутрь, ребенок откидывается назад. В результате нарушена поза в целом, хотя спастичность сильнее выражена в руках, чем в ногах; б – площадь опоры меньше. Бедра развернуты наружу, ноги согнуты в тазобедренных и коленных суставах. Ребенку слегка надавливают на грудь, поднимая и поворачивая внутрь плечи, таким образом контролируя положение головы и рук. Благодаря тому что плечи и руки повернуты внутрь, ребенок не может отвести руки назад и развернуть их наружу. Надо поощрять ребенка опираться на прямые руки.

Рис. 6.15. а – когда вы сажаете ребенка с умеренно повышенным мышечным тонусом на пол с прямыми ногами, нельзя сначала посадить его на пол, а потом сгибать ноги в тазобедренных суставах. Удерживая ребенка за верхние части бедер, придвиньте его к себе, разводя бедра и поворачивая их наружу, как показано на рисунке. Вес туловища распределится по всей площади опоры; б – как только ребенок освоит позу сидя с прямыми ногами, научите его опираться на руки сначала перед собой, потом – по бокам.
Внимание. Некоторые дети не могут сидеть с вытянутыми ногами правильно – вес тела не распределяется по всей площади опоры, а полностью приходится на крестец, то есть таз наклонен назад, а спина согнута. В этом случае мы не рекомендуем сажать ребенка в такую позу, лучше сажать его на стул, обеспечивая ногам опору.

Рис. 6.16. а – гиперкинетическая форма церебрального паралича. Площадь опоры большая, поэтому ребенок может сидеть с прямыми ногами. Однако часто чрезмерное сгибание в тазобедренных суставах компенсируется разгибанием шеи и туловища, отведением рук назад (ретракцией). В результате ребенок не может свободно двигаться в положении сидя, опираться на руки или наклоняться вперед, чтобы ими действовать; б – ребенок сидит с согнутыми ногами, которые приведены друг к другу, руки – перед собой. Его крепко удерживают за плечи, выводя их вперед. В этой позе ребенка можно учить держаться руками, например, за мяч. Он сможет сохранять эту позу сам, если обхватит руками согнутые в коленях ноги.

Рис. 6.17. Две из множества поз, в которых дети играют, сидя на полу (а, б). Обратите внимание, что площадь опоры большая; спина прямая. Часто детям с церебральным параличом советуют сидеть, скрестив ноги по-турецки. Однако следует помнить, что эта поза несимметрична, то есть основной вес приходится на нижележащую ногу, ребенок опирается на внешний край стопы. Позднее у многих детей закрепляется именно такое положение стопы.

Рис. 6.18. Типичная поза, в которой стоит ребенок с умеренно повышенным мышечным тонусом. Ноги согнуты в тазобедренных и коленных суставах, поясница уплощена (сглажен естественный поясничный лордоз), таз наклонен назад. Площадь опоры маленькая, нагрузка приходится на внутренний край стопы, и невозможно ни опираться на обе ноги равномерно, ни перенести вес на одну ногу, чтобы сделать шаг.

Рис. 6.19. Один из приемов, который помогает ребенку правильно стоять: бедра и туловище разогнуты, вес распределен равномерно, можно перенести вес с одной ноги на другую. Руки выпрямлены и отведены назад по диагонали, то есть руки поворачивают наружу в плечевых суставах и смещают вверх и вперед. Надо обратить особое внимание на то, что вес ребенка должен быть перемещен вперед и распределен по всей площади опоры.

Чего не следует делать и почему

Необходимо понять, что, когда вы держите малыша или занимаетесь с ним, избегать неправильных воздействий не менее важно, чем осваивать правильные. Соответственно, надо осознавать, почему те или иные способы воздействия вредны для вашего ребенка.
Мы приведем примеры того, как своими манипуляциями можно невольно усугубить имеющиеся нарушения: повышенный мышечный тонус, периодические спазмы и непроизвольные движения.

Присаживание младенца из положения лежа на спине

Поза ребенка, изображенного на рис. 6.20, симметрична: голова выровнена относительно туловища, таз стабилизирован, ноги согнуты в тазобедренных и коленных суставах и развернуты. Он достаточно хорошо управляет мышцами-сгибателями, может оторвать голову от поверхности и активно участвовать в присаживании. Совсем скоро он сядет самостоятельно, при этом ноги выпрямятся и будут лежать на поверхности.

Рис. 6.20. Ребенка присаживают, подтягивая за руки. Ребенок хорошо управляет мышцами-сгибателями – он преодолевает силу тяжести и активно участвует в присаживании.
Ребенок с умеренной спастичностью
Поза ребенка на рис. 6.21 несколько несимметрична: таз нестабилен, и вес приходится на одну сторону тела. Он может контролировать положение головы, но недостаточно хорошо управляет мышцами-сгибателями и не способен справиться с действием силы тяжести. Следовательно, количество активных движений, которые может совершать младенец, ограниченно, даже если ему кто-то помогает.

Рис. 6.21. Ребенок с умеренно повышенным мышечным тонусом.
Мама стимулирует ребенка захватывать ее пальцы руками, но его руки согнуты. В результате спастичность в руках возрастает еще больше, так что ребенок поднимает плечи, чтобы стабилизировать положение головы, и одновременно сгибает верхнюю часть спины. Таким образом, мама сама провоцирует чрезмерное разгибание шеи ребенка, а это не дает ему наклонить голову вперед, опустив подбородок.
Также сгибание верхней части спины усиливает разгибание нижних конечностей, приведение и поворот внутрь (внутреннюю ротацию) тазобедренных суставов.
Ребенок с меняющимся мышечным тонусом и непроизвольными движениями
Ребенок, изображенный на рис. 6.22, находится в несимметричной позе, плохо сохраняет положение головы и туловища, не может стабилизировать плечевой и тазовый пояса. Он не может потянуться вперед прямыми руками или схватиться за что-нибудь. Если присаживать такого ребенка, подтягивая за руки так, как показано на рисунке, то разгибание шеи и туловища, а также ретракция (отведение назад) плеч усилится. Разгибание верхней части спины провоцирует еще большее разгибание поясницы, а также сгибание, отведение и поворот наружу тазобедренных суставов и ног.

Рис. 6.22. Ребенок с меняющимся тонусом и непроизвольными движениями. Присаживание за руки: плечевой и тазовый пояс нестабильны, ребенок не может держаться руками, усиливается разгибание шеи и позвоночника в поясничном отделе, сгибание в тазобедренных и коленных суставах.

Подпрыгивание на полу

На рис. 6.23 показано, как подпрыгивает ребенок, которого поддерживают под мышки.

Рис. 6.23. Подпрыгивание. Нормальная реакция – голова и туловище расположены на одной линии, руки впереди. Когда ребенка поднимают, он сгибает ноги и выпрямляет их чуть раньше, чем они коснутся пола.
Он держит голову прямо по отношению к телу, а руки выносит перед собой. Поднятый в воздух, он поджимает ноги и разгибает их, когда они почти уже коснулись пола. Став постарше, он научится выпрямлять ноги заранее, еще в воздухе, так что его стопы будут готовы принять вес тела.
Ребенок с умеренной спастичностью и низким тонусом в мышцах туловища
На рис. 6.24 показано, как ребенок, пытаясь выпрямиться, разгибает шею, выдвигает подбородок вперед, сгибает руки, выводит вперед плечи, а локти отводит назад. Так он компенсирует низкий тонус мышц туловища, нестабильность плечевого и тазового пояса. Чтобы опереться стопами о пол, ребенок сгибает тазобедренные суставы и разгибает колени, а стопы переводит в положение подошвенного. Соответственно, вес будет падать на стопы, а раз они находятся в положении подошвенного сгибания – то на кончики пальцев ног.

Рис. 6.24. У ребенка умеренно повышен мышечный тонус. Опора на кончики пальцев (стопы в положении подошвенного сгибания) – это усиливает чрезмерное разгибание шеи, сгибание рук и туловища, разгибание ног во всех суставах.
Ребенок с меняющимся мышечным тонусом и непроизвольными движениями
При этих нарушениях ребенок, когда его поднимают в воздух, может или согнуть, или разогнуть ноги, а когда его опускают на пол, не может опереться на ноги и падает. Если же в тот момент, когда ноги коснутся пола, резко возрастет мышечный тонус (мышцы неожиданно сократятся), ребенок сильно разогнет шею, руки и туловище, на секунду встанет на носочки, а затем завалится или начнет перебирать ногами, при этом движения ног будут напоминать шаговые (рис. 6.25).

Рис. 6.25. Ребенок с меняющимся тонусом и непроизвольными движениями либо весь сгибается в воздухе и заваливается, когда его ставят на пол, либо весь разгибается.
Внимание. Прыгунки. Примерно в 7 месяцев ребенок из положения стоя начинает приседать и подпрыгивать. Он делает это на маминых коленях, в кроватке и на полу, держась за что-нибудь руками. В прыгунках он сохраняет положение головы и туловища, поскольку уже способен контролировать положение головы и туловища, в то время как ноги его подвижны. Опускаясь на землю, он опирается на полную стопу. В какой-то мере он управляет прыгунками, прыгает или останавливается по желанию.
Дети с церебральным параличом, напротив, не способны контролировать позу и, находясь в прыгунках, полностью зависят от них, причем несимметричность позы и движений только усугубляется.
При повышенном мышечном тонусе опора на кончики пальцев ног вызывает усиление разгибания, внутренней ротации и приведения ног, а подошвенное сгибание стопы усиливается и в воздухе, и при контакте с полом. При меняющемся тонусе и непроизвольных движениях прикосновение стопы к полу приводит либо к сгибанию обеих ног, либо к сгибанию одной ноги и разгибанию и напряжению другой. Одновременно туловище откидывается назад и разгибается. Мы не рекомендуем прыгунки при церебральном параличе еще и потому, что и возбуждение ребенка, и его ощущения, связанные с подпрыгиванием, тоже усугубляют нарушения постурального мышечного тонуса и неправильные движения.

Брыкание

Когда вы разговариваете или играете с малышом, у которого церебральный паралич, он в ответ перебирает ножками и брыкается. Естественно, вам хочется, чтобы он продолжал это делать. Я вам советую внимательно посмотреть, как именно он брыкается, поскольку весьма вероятно, что его движения неправильны.
Может быть он, к примеру, дрыгает одной ногой или, сгибая одну ногу, полностью разгибает вторую? Или, брыкаясь обеими ногами, он, выпрямляя их, поворачивает бедра и голени внутрь и вытягивает носочки (подошвенное сгибание стоп)?
Физический терапевт или другой специалист, который занимается с ребенком, может понаблюдать за его движениями и подсказать вам, как помочь малышу избегать неправильных движений, когда вы играете с ним в эту игру.
Подвижные игры
Большинство детей любят, когда их подбрасывают в воздух, кружат, затевают с ними борьбу. К сожалению, у детей с церебральным параличом возбуждение и ощущения, которые сопровождают подобные игры, нередко вызывают повышение мышечного тонуса, непроизвольные и некоординированные движения.
На рис. 6.26 показано, как можно играть с ребенком, контролируя его двигательные реакции и давая ему время приспособиться к перемещениям. Эти приемы позволят малышу наслаждаться подвижными «играми с папой», которые так ему необходимы.
Занятия во время обычных ежедневных дел
Купать, одевать и раздевать ребенка довольно легко, когда он двигается вместе с вами, а не сопротивляется. Например, купая малыша, вы, не встречая сопротивления, легко поднимаете его ногу или руку. Вы надеваете на него майку, и он автоматически поднимает голову и просовывает ее в ворот. Благодаря естественным защитным реакциям и умению сохранять равновесие, ребенок приспосабливает позу к маминым действиям, а если ему будет неудобно, он отодвинется или, наоборот, оттолкнет маму.
Малыш с церебральным параличом часто чувствует себя неуверенно, когда его купают, одевают и раздевают. Если у него повышен мышечный тонус, то его движения, реакции и двигательные ответы ограниченны. При этом, когда его как-то перемещают, он не способен автоматически изменять положение тела, подстраиваться к изменению позы. При меняющемся тонусе и непроизвольных движениях ребенок двигаться может, но ему не хватает стабильности, у него неправильные рефлексы сохранения равновесия.

Рис. 6.26. Подвижные игры: а – дедушка держит тело малыша прямо, вес переносит чуть вперед, приподнимает плечи ребенка и выводит вперед его руки. Малыш в это время сгибает и разгибает ножки; б – папа, перемещает сына в разных направлениях, помогает ему держать спину прямо и наклоняться вперед, сгибая ноги в тазобедренных суставах; он удерживает мальчика за ладони, выпрямляя руки в локтевых и лучезапястных суставах и поворачивая их наружу; в – папа подбрасывает сынишку в воздух. Чтобы он не откидывался назад, папа фиксирует его таз, сгибая в тазобедренных суставах и перемещая вес малыша вперед.
Поэтому, прежде чем, например, одевать, раздевать ребенка или менять ему подгузник, очень важно убедиться в правильности его позы. Она должна быть симметричной, а малыш должен чувствовать себя уверенно, то есть его голова, туловище и таз должны находиться на одной линии, а вес тела распределяться равномерно. Более подробные советы, которые касаются повседневных занятий, вы найдете в других главах.
Ваш ребенок только что освоил новое движение. Вновь приобретенный навык необходимо закрепить, для чего используйте любую возможность; делайте это, когда вы заняты обычными повседневными делами, когда играете вместе, или, позже, когда учите ребенка обслуживать самому себя.

Заключение

Итак, когда вы занимаетесь с ребенком, соблюдайте следующие правила:
– выясните, почему и насколько тяжело ему выполнить то или иное движение;
– определите, как нарушения позы и движений отражаются на движении всех частей тела ребенка и какие специальные приемы могут помочь ослабить или изменить это влияние;
– старайтесь чувствовать изменения тонуса ребенка, которые происходят под вашими руками. Как только потребность в вашей помощи отпадет, сразу же дайте малышу возможность действовать самостоятельно;
– дайте ребенку возможность тренировать навыки, которые он приобрел на занятиях, в повседневной жизни;
– не забывайте: двигательное развитие, развитие коммуникации и социальных навыков не происходят изолированно друг от друга.

Глава 7.
Мелкая моторика

– Слух и зрение
– Что влияет на развитие мелкой моторики
– Стадии развития способности брать предметы и выпускать их из руки
– Движения и игры
До того, как ребенок станет полностью независимым и сам будет выполнять любые каждодневные дела, он должен научиться использовать свои руки, чтобы опираться на них, брать и класть предметы, манипулировать ими. Многим детям с церебральным параличом приходится все время подстраховывать себя руками: они опираются на руки, когда сидят и двигаются, подтягиваются за опору, когда встают и ходят. Поэтому на каждой стадии развития ребенка необходимо обучать действовать руками, и важность этого переоценить невозможно. В данной главе мы обсудим, какое значение в развитии навыков мелкой (тонкой) моторики принадлежит зрению и слуху, как формируется координация глаз—рука, каким образом мы можем помочь ребенку с церебральным параличом приобрести основные навыки, закладывая фундамент для точных и ловких движений руками.

Зрение и слух

Поза
Вы с малышом должны расположиться лицом друг к другу так, чтобы и вам, и ему было удобно, кроме этого вы должны чувствовать, что при необходимости сможете поправить позу ребенка и удержать его в правильном положении.
На рис. 7.1 показано положение, которое любят многие мамы: малыш слегка приподнят на маминых коленях, которые удерживают его голову по средней линии, оставляя мамины руки свободными. Может быть, вам удобнее заниматься с малышом, когда он лежит на боку. Положите его на клинообразную опору (см. главу 8), а спиной прислоните к спинке кушетки. Можно положить ребенка на кровать перед собой.

Рис. 7.1. Хорошая поддержка помогает ребенку лучше воспринимать зрительные и слуховые стимулы.
Стимуляция фиксации взгляда
Как именно вы будете устанавливать зрительный контакт, зависит от ваших привычек и от того, как малыш отвечает вам. Как хорошо и долго он способен фиксировать взгляд и каким способом этого можно добиться, расскажет физический терапевт или другой специалист, который занимается с ребенком.
К счастью для малыша, в первые месяцы его жизни ваше лицо – самый лучший и интересный стимул и универсальная игрушка. Сначала он рассматривает лицо в целом, потом задерживается на деталях. Позже он научится воспринимать выражение вашего лица – приподнятые или сдвинутые брови, ваше удивление, а к 8 месяцам обнаружит, что с лицом можно играть и шутить!
Как только ваш малыш научится без труда брать грудь или бутылочку, лучшее время для того, чтобы устанавливать с ним зрительный контакт, – это время кормления или, если ему нравится купаться, и купание. В обоих случаях ребенок расслаблен, а ваше лицо находится рядом с ним, и ему очень легко смотреть на него.
Ритм и интонации вашей речи притягивают ребенка. Если вы, напевая, сфальшивите, он, к счастью, этого не заметит. Хороший способ привлечь внимание и взгляд малыша, успокоить его и заставить прислушаться – напевать или мурлыкать под нос песенку. На рис. 7.2 показан дедушка, который общается с внуком как раз таким образом. Подвесные игрушки, которые подвешены над кроваткой, нравятся малышам и прекрасно стимулируют фиксацию взгляда. Как только ребенок научится фиксировать взгляд, он начинает следить взглядом за движущимися предметами.

Рис. 7.2. Ребенка успокаивают, помогают ему слушать и устанавливать зрительный контакт.
Слежение
Как только вы почувствуете, что зрительный контакт с малышом налажен, учите его следить за вами взглядом – поворачивайте голову из стороны в сторону, а потом и вверх– вниз. Отличный способ заинтересовать ребенка – надеть яркие блестящие бусы или серьги.
Для того чтобы малыш, который лежит в кроватке, прислушался и проследил взглядом за предметом, можно использовать погремушки. Слега потрясите ею и дождитесь, когда ребенок посмотрит на игрушку, а потом медленно водите ею из стороны в сторону. Младенцу, который плохо держит голову, можно повязать платок или легкое покрывало, завернув его плечи, это даст ребенку ощущение стабильности, и ему будет проще следить взглядом за игрушкой. Если он научился следить за игрушкой, поворачивая голову, добивайтесь, чтобы он делал это одними глазами, в то время как вы удерживаете его голову по средней линии. Подобные занятия можно проводить, когда ребенок лежит на животе или у вас на коленях, а когда он научится сидеть, то и посадив его за стол (рис. 7.3–7.5).

Рис. 7.3. Ребенок лежит на животе, опираясь на локти. Бабушка помогает ему разгибать спину и удерживать голову, пока они рассматривают картинку.

Рис. 7.4. Ребенок сидит у мамы на коленях. Мама не дает ему откинуться назад, придерживая его руки сложенными на груди. Чуть позже она будет удерживать его голову по средней линии, и он будет следить за шариком взглядом, не поворачивая головы.

Рис. 7.5. Сидя за столом, ребенок следит за предметом, который перемещают вправо-влево, ближе-дальше. Со временем он будет сам держать предмет в руке, смотреть на него и перемещать его в различных направлениях.
Рассматривайте знакомые предметы
Ребенок учится контролировать положение головы и туловища, сохранять позу, сопротивляясь действию силы тяжести, прежде всего когда вы держите его на руках. Используйте это время для развития зрительного восприятия. Покажите ему капли дождя на окне, блестящие предметы на полке, остановитесь перед тикающими часами.
Если в вашем доме есть животные – рыбки, кошка или собака, – малыш с удовольствием будет наблюдать за ними. Когда он станет постарше, вы можете привлекать его внимание к звукам, которые издают различные предметы: пусть он слушает, как дребезжит дверной звонок и телефон, как бежит из крана вода, щелкает выключатель и т. д. – ведь всеми этими предметами вы вскоре начнете учить его пользоваться.
Стимуляция зрения вне дома
Если у вас есть свой дворик или сад, куда вы вывозите ребенка в коляске, вам повезло – природа сама привлечет внимание малыша своими красками и движениями. Он будет разглядывать блики солнца и узорчатые тени, качающиеся на ветру цветы, ветки и листья деревьев и даже развешенное на веревке белье. Вам остается только следить за тем, чтобы малыш находился в правильной позе, ведь ему должно быть удобно рассматривать происходящее.
При нистагме, косоглазии, других нарушениях двигательных функций глаз или снижении остроты зрения специалисты, которые занимаются с ребенком, и врач-офтальмолог дадут вам конкретные советы, как преодолеть эти проблемы.
Конечно, часто мама и родные малыша, играя с ним, и сами автоматически делают все, что я советую. Однако я все-таки подчеркиваю важность этих занятий. Ведь часто отсутствие или замедленное появление ответной реакции у ребенка с церебральным параличом приводит к тому, что взрослые забывают, насколько велика роль игр, стимулирующих фокусировку и фиксацию взгляда, а также слежение за предметом в развитии координации глаз—рука и тонкой моторики. Такие игры гораздо лучше, чем подвесные игрушки, развивают зрительное восприятие у маленького ребенка, и эту возможность упускать нельзя. Рекомендации и советы из этой книги помогут вам придумать новые способы развития зрения и слуха у вашего малыша.
Подвесные игрушки
Когда ребенок уже не спит большую часть дня, он начинает знакомиться с окружающим его миром, для этого он использует слух и зрение. Огромное удовольствие ему доставляют игрушки, которые подвешиваются над кроваткой. Настоятельно советую вам не покупать заводные игрушки, которые двигаются по кругу, поскольку у некоторых детей они могут спровоцировать судороги.
Лучше всего для малыша, который пока еще только «смотрит и слушает» – простенькие самодельные игрушки, которые подвешиваются над кроваткой и могут легко двигаться. В общем, подойдут всякие мелочи, которые могут легко двигаться без помощи взрослого – такие «игрушки» в изобилии есть в любом доме.
В качестве подвески для игрушки можно использовать старый абажур, вешалку-плечики – проволочную или деревянную с насечками. Можно натянуть над кроваткой провод, проволоку в пластиковой изоляции или леску и к ним привязать разные предметы.
Устанавливая подвеску с игрушками, убедитесь, что они расположены достаточно близко к ребенку и попадают в поле его зрения. Помните – детям нужно время, чтобы научиться фокусировать зрение на отдаленных предметах. Если у вас возникнут какие-то сомнения, посоветуйтесь со специалистами.
Ребенок не может сосредоточиться надолго, поэтому убедитесь, что вы подвесили над его кроваткой те игрушки, которые ему интересны.
Предметы, которые можно подвесить над детской кроваткой
Подвешивайте над детской кроватки предметы, которые:
– блестят – кружки из фольги, браслеты, завернутые в цветной целлофан или в фольгу, ленты оберточной бумаги, новогодние елочные украшения;
– звучат – колокольчики на цветных ленточках, разноцветные бусы;
– отражают свет – маленькие пластмассовые зеркальца, яркие крышки от банок, цветные новогодние шары.[12]

Игрушки
Игрушки должны лежать или висеть на уровне глаз ребенка и на достаточном расстоянии от него. На данной стадии развития зрительного восприятия важен цвет, поэтому выбирайте игрушки основных цветов, а не пастельных оттенков. Больше всего подходят простые игрушки, которые легко держать и перемещать, – когда малыш приобретет необходимые навыки, он сможет играть ими сам:
– игрушки, которые стимулируют зрение и заставляют ребенка искать источник звука, отражают свет, щелкают, гремят или наигрывают мелодию—музыкальные подвесные игрушки, «центры активности», детское пианино;
– игрушки, которые заставляют ребенка следить за движущимся объектом, – наклонная плоскость с шариками или машинками, любые двигающиеся игрушки;
– игрушки, дающие ребенку зрительные и тактильные ощущения, то есть те, которые он может держать, ощупывать и рассматривать – мягкие мячики, кольца, гантели;
– игрушки «с сюрпризом», которые вызывают живой интерес, благодаря элементу неожиданности, – ребенок поворачивает голову мишке, а у него поднимаются лапки; приседающий человечек; клоун, который поднимает и опускает руки, когда ему нажимают на помпон.

Ранние стадии развития мелкой моторики

Развитие тонких движений рук зависит от того, как ребенок сохраняет позу, то есть от его стабильности, от развития крупных движений и от способности воспринимать и обрабатывать сенсорную информацию разного рода. Таким образом, тонкие движения развиваются только после приобретения перечисленных навыков, а возраст имеет лишь ориентировочное значение.
Как же недостаточная стабильность, неправильное положение тела в пространстве и неправильные образцы движений у ребенка с церебральным параличом отражаются на развитии тонкой моторики?
– Из-за недостаточной стабильности туловища и таза ребенок не может стабилизировать (удерживать неподвижно) одну часть тела, а другой в то же время совершать какое-то движение.
– Из-за неправильного положения и неправильных образцов движений туловища, плеча, предплечья и кисти ребенок не может дотянуться до предмета, захватить его, выпустить из рук, а также развивать другие навыки мелкой моторики.
– Ладони могут быть постоянно сжаты в кулаки – при неправильном положении всего тела, или могут быть лишь слегка согнуты пальцы – при нарушении мышечного тонуса только в руке. К тому же у ребенка может понижаться чувствительность кисти, что особенно часто встречается при спастической гемиплегии.
– Из-за полностью или частично нарушенного баланса у ребенка руки могут быть все время заняты – малыш использует одну или обе руки для опоры.
– Развитие навыков мелкой моторики может остановиться на ранних этапах. Например, длительное время у ребенка сохраняются примитивный хватательный рефлекс (предмет зажимается между основанием ладони и двумя или более пальцами) и зеркальные[13] движения, которые обычно наблюдаются у младенцев и маленьких детей.
– Ребенок выпускает предмет из руки незрелым или неправильным способом. Например, при повышенном мышечном тонусе (спастические формы церебрального паралича) малыш, разжимая ладонь, сгибает запястье и разгибает пальцы, а при меняющемся тонусе и непроизвольных движениях (гиперкинетические формы) – отдергивает руку с раскрытой ладонью и чрезмерно разогнутыми пальцами.
У одних детей способность действовать руками страдает из-за нарушений зрения и восприятия, у других – из-за неспособности одновременно слушать и следить за тем, что они делают. Это отражается не только на способности действовать руками, но и на темпах обучения и на способности сосредоточиваться.
Нарушения, о которых мы рассказали, встречаются далеко не у всех детей, а в большинстве случаев со временем с ними можно справиться.
На самом деле, будет лишь пустой тратой времени учить ребенка, у которого повышена чувствительность к прикосновениям (гиперестезия), свободно действовать руками или осознавать взаиморасположение частей тела и закономерности их передвижения, либо ожидать, что ребенок, у которого кисть сжата в кулак, научится захватывать предметы и выпускать их из рук. Но как же мы можем помочь в каждом из этих случаев?
Открытая ладонь
Пока у ребенка сохраняется хватательный рефлекс новорожденного (то есть при любом прикосновении к ладони пальцы сжимаются в кулак), или до тех пор, пока большой палец ложится поперек ладони, когда она сжимается в кулак, научиться правильно захватывать предметы и выпускать их из рук малыш не сможет.
Поэтому, прежде чем учить ребенка действовать руками, первым делом попытайтесь раскрыть его ладонь так, чтобы пальцы были выпрямлены, большой палец отведен, а запястье разогнуто. Для этого разверните руку в плечевом суставе наружу, разогнув в локтевом суставе, предплечьем и ладонью вверх. Сначала делайте так, когда обе руки ребенка отведены в стороны, а потом – когда они вытянуты вперед (см. главу 6, рис. 6.7, в, г).
Раскрыть ладонь можно и другим способом – проведите пальцем по тыльной поверхности ладони от большого пальца к мизинцу. У ребенка постарше можно прижать основание ладони к твердой поверхности, разогнув его руку в локте, и отводить пальцы, начиная от их основания.
Как только вы раскрыли ладонь, перенесите вес ребенка на ладонь – дайте ему опереться на нее, осторожно надавливая на плечи.
Многие дети могут действовать руками, несмотря на то, что большой палец прижат к ладони. Это в особенности касается детей, у которых двигательные нарушения выражены на одной половине тела (спастическая гемиплегия). Если у ребенка сохранится данный образец движения, он будет захватывать предметы не большим и указательным пальцами, а средним и безымянным или безымянным и мизинцем и не научится отводить и приводить большой палец. Не имея возможности пользоваться большим пальцем, ребенок будет вынужден захватывать предметы всей ладонью, отводя кисть в лучезапястном суставе в сторону мизинца, то есть кисть будет отведена наружу, по направлению от большого пальца.
Избежать закрепления этого неправильного образца движения можно одним способом – как можно раньше использовать фиксатор для большого пальца. На рис. 7.6 показан фиксатор для большого пальца. Вы можете сделать его сами, не тратя денег. Он не только выпрямляет и отводит большой палец, но и разгибает запястье, что особенно важно в раннем возрасте. Если ладонь находится в таком положении, вам проще научить ребенка опираться на руки.

Рис. 7.6. Фиксатор для большого пальца.
Первые тактильные ощущения
Младенцы с повышенной чувствительностью к прикосновению
Младенец с повышенной чувствительностью (гиперестезией) неадекватно реагирует на прикосновения, отдергивает руки, когда ему дают игрушку, «не любит» материалы с какой-то определенной фактурой. Поэтому любая тактильная стимуляция должна быть очень мягкой и не вызывать у ребенка неприятных ощущений. Только тогда, когда малыш научится переносить какой-то стимул, воздействие можно постепенно усиливать.
Приемы ранней стимуляции младенца
– Держите ребенка за руки чуть ниже плечевых суставов и привлекайте его внимание к тому, что вы проделываете с его ручками: пусть он посмотрит, как его ладошки потирают друг друга, хлопают, прижимаются друг к другу. Подержите – руку малыша за предплечье, одновремен-но с наружной и внутренней стороны. Возьмите его за запястье и помашите его ладошкой, показывая «до свидания».
– Погладьте ладонями ребенка его лицо, голову и живот. Потом помогите ему погладить ваше лицо двумя ладонями. Начиная от ладонной и тыльной поверхностей кисти, легонько целуйте ручки малыша, щекочите и «переступайте» по ним своими пальцами, поднимаясь на наружную и внутреннюю поверхности предплечья.
– Вложите между ладонями ребенка резиновую игрушку-пищалку и надавливайте на нее, сводя его ладони. Вложите в ладони малыша привычный ему предмет, например его бутылочку.
– Если у вас есть домашнее животное, погладьте его ладонями ребенка.
– Дайте подержать младенцу шершавый, гладкий, влажный, сухой, теплый, холодный или липкий предметы. Если он тянет предметы в рот, позаботьтесь о том, чтобы они были крупными и неопасными.
– Наденьте резиновую, шерстяную или брезентовую перчатку и дайте малышу потрогать ваши пальцы и взять вас за руку.
– Обратите внимание ребенка на его руки и ноги, когда вы их моете – намыливаете и споласкиваете.
– Сгибайте и разгибайте руки, ладони и пальцы малыша, когда вытираете их. То же самое проделайте с его ногами.
– Покажите ребенку противоположные действия – вложите ему в кулак два пальца и попросите отпустить их. Теперь возьмите ручку малыша в свою – сжимайте и разжимайте свою руку, захватывая и отпуская ручку ребенка.
– Игрушки, которые надевают на палец или на руку, прекрасно привлекают внимание младенца, он с удовольствием смотрит на них, трогает и берет. Кроме этого, вы можете спрятать свой палец и опять показать его малышу – так в игре появиться «сюрприз», а малыш будет учиться ждать и удивляться.
Как помочь ребенку действовать руками
Чтобы ребенок смог вывести вперед плечи и руки, расположить кисти рук перед собой по средней линии, его поза должна быть симметричной и устойчивой:
– чтобы ребенок мог видеть игрушку в своих руках, его голова должна быть расположена по средней линии;
– следите за тем, чтобы хватательные движения не вызывали нарушение позы и повышение мышечного тонуса остальных частей тела;
– помогайте малышу захватывать предметы так, чтобы его предплечье было в нейтральном положении, а запястье – разогнуто. Если это удается с трудом, пусть время от времени ребенок опирается на ладонь прямой руки, нагружая ее;
– заниматься и играть нужно с привычными для малыша предметами – они не вызовут у него дополнительного напряжения;
– даже если вы ожидали от ребенка одного действия, а у него хорошо получилось другое, закрепите удачу повторением.
Даже если ваш ребенок с трудом говорит, когда что-то делает руками, просите его комментировать свои игры. Это не только способствует развитию понимания языка, что очень важно для дальнейшего речевого развития, но и помогает малышу организовывать свои действия.

Хватательные движения

У ребенка первых месяцев жизни ладонь раскрыта, только когда он расслаблен, – во сне или после еды. Уже в 3 месяца она открыта большую часть времени, но если малыш прикоснется ладонью к одеялу или одежде, то рефлекторно и неуклюже крепко вцепится в них.
Пока еще младенец не может сам потянуться за погремушкой и схватить ее, но, если вложить игрушку ему в руку, он сожмет ее, согнув мизинец, безымянный, иногда и средний пальцы. Однако он не видел погремушки и сам не стремился завладеть ею, поэтому и рассматривать ее он не станет, а получит только тактильные ощущения.
Размахивая руками, он мельком заметит погремушку и в какой-то момент задержит руку, чтобы посмотреть на нее. Он засунет ее в рот и исследует ее форму и поверхность, а время от времени будет доставать ее, чтобы рассмотреть получше. Это – первый этап развития координации глаз—рука, то есть координации между прослеживающими движениями глаз и движениями руки.
Ребенок с церебральным параличом
Когда некоторые дети с церебральным параличом захватывают предмет рукой, они часто слишком сильно сгибают руки, поворачивают их внутрь в плечевых суставах и выводят плечи вперед (протракция плеч); они так крепко вцепляются в погремушку, что ее невозможно забрать. В таком случае, прежде чем вложить погремушку малышу в руку, выпрямите руку, поверните наружу в плечевом суставе так, чтобы внутренняя поверхность предплечья и ладонь были направлены вверх, попробуйте еще взять погремушку с более толстой ручкой.
Если ребенок плохо сжимает ладонь, удерживайте его кисть своей рукой с тыльной стороны, предварительно выпрямив его руку и разогнув запястье. Когда он держит игрушку во рту, следите за тем, чтобы его рука была поднята до уровня плеч, а локоть – отведен в сторону. Как только ребенок поймет, что в руке что-то есть, плавно поводите ею в разных направлениях. Останавливайте его руку и потряхивайте ею, чтобы младенец мог связать движение руки со звоном погремушки. Подобные игры развивают координацию глаз—рука, а кроме того, привлекают внимание малыша к собственным действиям.
У некоторых детей бывает гиперестезия челюстно-лицевой области, и прикосновение игрушки вызывает резкое раздражение – ребенок отталкивает ее и запрокидывает голову. В этом случае вам надо обратиться к логопеду, который объяснит, как можно снизить чувствительность рта малыша.
Игрушки
Лучшие игрушки для того, чтобы хватать их и тянуть в рот и развивать хватательные движения, – это погремушки, кольца и другие игрушки, которые дают детям, когда у них режутся зубы. Такие игрушки бывают самых разных форм и расцветок. Они не должны быть слишком большими, иначе малышу будет неудобно держать их, но и не слишком маленькими (есть риск, что он их проглотит), а также не очень тяжелыми.
Выбирайте игрушки, которые можно жевать и которые гремят, когда их трясут. Для развития способности брать предметы двумя руками лучше всего подходят погремушки с двумя ручками, которые, в зависимости от того, за какую ручку их держат, звенят и движутся по-разному. Зеркала тоже вызывают у детей восторг, они тоже бывают с двумя ручками. Упругие и мягкие игрушки-пищалки на этой стадии развития не годятся, небольших резиновых зверюшек вы сможете дать ребенку позднее.
Хватательные движения под контролем зрения
Ребенок, когда он впервые смог дотянуться до своих стоп и пальчиков на ногах или до игрушки, которая попала в его поле зрения, хватает их – поначалу только пальцами, потом – прижимая к ладони двумя, тремя или четырьмя пальцами. Он, конечно, рассматривает игрушку и перекладывает из руки в руку, но основную информацию о ней он все еще получает с помощью рта.
Ребенок с церебральным параличом
Мы уже обсуждали причины, по которым детям с церебральным параличом трудно научиться дотягиваться до предмета и захватывать его, одновременно еще и зрительно контролируя свои действия, им трудно определить положение частей собственного тела. Положение тела ребенка, которое вы выберете для занятий с ним, будет зависеть от наличия у него тех или иных нарушений. Иногда достаточно трудно помогать малышу удерживать симметричную устойчивую позу и одновременно выводить вперед его плечи и руки для хватательных движений. В таком случае вам придется сначала заняться позой и только потом развитием хватательных движений. Как это лучше делать, подскажет физический терапевт или другой специалист, который занимается с ребенком.
На рис. 7.7–7.9 показано, как можно учить ребенка на разных стадиях его развития исследовать свое тело, а затем и изучать окружающие предметы и людей, связи между ними и собой; показаны также игры для младенцев и детей младшего возраста, которые стимулируют движения, необходимые для того, чтобы дотянуться до предмета и схватить его. Как можно привлечь внимание малыша к своему собственному телу во время купания или когда вы его одеваете, мы описали в главах 16 и 17.

Рис. 7.7. а – ребенку показывают его стопы, побуждая схватить их. Обратите внимание, что не только ноги, но и поясница не касаются опоры. Многие дети, пытаясь взять себя за пальчики ног, запрокидывают голову, в результате ноги разгибаются в тазобедренных и коленных суставах; б – когда малыш засовывает пальчики ног в рот, следите, чтобы ноги были согнуты и развернуты наружу; помогайте ему, приподнимая и выводя вперед его плечи. Усилие, которым сопровождается засовывание ноги в рот, иногда приводит к тому, что вторая нога разгибается и ребенок теряет равновесие. Чтобы этого не случилось, придерживайте второе бедро снизу. Постарайтесь скорее научить малыша держать одновременно обе ноги и засовывать их в рот; в – в таком положении ребенок способен играть часами – он держится за пальчики разогнутых ног, то опуская, то поднимая их. Разрабатывайте эти движения – они прекрасно подготавливают ребенка к сидению с вытянутыми ногами. Следите, чтобы при этом ноги не напрягались и не разворачивались внутрь.

Рис. 7.8. Ребенок с повышенным мышечным тонусом: а – ребенок лежит на папе. Папа поддерживает малыша под мышки так, что он может опереться на ладонь, когда тянется другой рукой к папиному лицу; б – ребенок сидит верхом на папе, полностью опираясь стопой в пол. Папа помогает ему ощупывать лицо – нос, глаза, рот, уши и называет их. Насколько высоко надо поддерживать ногами спину ребенка, зависит от способности малыша сохранять правильное положение тела – туловище должно быть немного наклонено вперед и находиться над опорой. Папа на рисунке поддерживает ребенка неправильно!

Рис. 7.9. Ребенок с меняющимся мышечным тонусом и непроизвольными движениями (гиперкинетическая форма церебрального паралича). Для того чтобы научиться ориентироваться в собственном теле и действовать руками, ребенку необходима надежная опора: а – ребенок держится за руки взрослого, который, сохраняя его руки прямыми, притягивает к себе, а потом слегка отталкивает. Это позволяет малышу почувствовать хватательное движение, а взрослый в это же время повышает тонус мышц его туловища (оно напрягается) и помогает ему лучше контролировать положение головы. Кроме того, побуждайте ребенка надавливать на руки взрослого – так он будет осваивать очень важное движение – целенаправленно тянуться вперед; б – ребенка крепко удерживают за плечо, его руки выпрямлены и повернуты внутрь. Он кладет ладони на колени, затем медленно наклоняется, касается руками стоп и пола впереди и позади них, и возвращается в исходное положение. Постарайтесь как можно скорее перестать ему помогать; в – крепко и прочно удерживая таз и бедра ребенка, папа помогает ему сохранять туловище разогнутым, когда малыш поднимает руки, чтобы потрогать папины уши.

Целенаправленные действия – малыш дотягивается до игрушки и бьет по ней рукой

Координация между движениями глаз и рук развивается, как только ребенок обретает способность фокусировать зрение на предмете, который притягивает его внимание. До шести месяцев детям легче определять положение своей руки по отношению к тем предметам, которые в ответ двигаются или издают звуки.
Пока малыш размахивает руками хаотично, его движения при попытках ударить рукой по игрушке неразмеренные и плохо координированны. Однако со временем он начинает попадать в цель, потом начинает хватать рукой конкретную игрушку и делать с ней то, что он хочет.
Любопытно, что когда ребенок тянется за игрушкой, предвкушая, как он ее схватит, он заранее сжимает и разжимает пальчики. То же самое происходит, когда вы даете ему игрушку.
Ребенок с церебральным параличом
Как мы уже подчеркивали, для того чтобы помочь малышу с церебральным параличом осваивать эти навыки, очень важно сначала убедиться, что поза малыша устойчива и позволяет ему держать голову по средней линии и выводить вперед руки и плечи.
Игрушки
Игрушка должна реагировать на малейшее прикосновение, вознаграждая усилия ребенка. На данной стадии развития прекрасно подойдут игровые и развивающие центры активности для детских кроваток. В эти центры включены простые игрушки, состав которых можно менять, это могут быть и парные предметы, и игрушки, которые при прикосновении по-разному кружатся, гремят, звенят и двигаются.
Игрушки такого рода выпускаются разных форм, цветов и из разных материалов. Их можно выбирать по каталогам игрушек, где также есть информация о безопасности, прочности и предназначении каждой игрушки.
Как помочь ребенку с церебральным параличом освоить произвольные хватательные движения
Поскольку многим детям с церебральным параличом легче дотягиваться до игрушки, захватывать ее и играть, если они поддерживают себя второй рукой, то время от времени полезно сажать малыша, поддерживая его, к себе на колени перед столом. Хороший способ – положить любимую игрушку на кусочек мягкой ткани в пределах досягаемости малыша, чтобы он брал ее и двигал к себе. Сначала он будет только захватывать игрушку, но однажды обнаружит, что его руки могут придвинуть ее. Таким образом он научится и удерживать игрушку, и доставать желаемый предмет.
Примерно до девяти месяцев ребенок, прежде чем схватить игрушку, смотрит на нее. Поэтому следите за тем, чтобы она находилась прямо перед ним – кладете ли вы игрушку или даете малышу в руку.
Один из способов заниматься с ребенком – держать его ручки, учить хватательным движениям, следя за тем, чтобы его запястье было разогнуто, и напевать при этом песенку. Любые действия, в том числе с игрушками, можно сопровождать простой песенкой, и каждая семья находит свои любимые песенки-потешки. Вспомним некоторые из них: «Ладушки», «Сорока-белобока», «Танцующие утята», «Испеку деткам всем по пирожку», «Поехали-поехали в лес за орехами».
На рис. 7.10—7.17 показаны способы, которые помогают ребенку на разных стадиях развития научиться доставать и захватывать предметы, манипулировать ими.

Рис. 7.10. Подготовка к освоению движений, необходимых для того, чтобы дотянуться до предмета и схватить его. Произвольно доставать и брать предметы можно научиться только после того, как освоен базовый навык – опора на ладони выпрямленных прямых рук с разогнутым запястьем. Дедушка фиксирует таз внука, помогая ему опираться на руки.

Рис. 7.11. Ребенок достает и берет предметы во время повседневных занятий: а – смена подгузника (пеленки); б – раздевание.

Рис. 7.12. Бабушка надела ожерелье из красных деревянных шариков. Она держит малыша на бедре и поддерживает его, помогая вытянуть вперед обе руки так, что они оказываются прямо перед лицом ребенка, когда он играет. Можно сделать бусы из мячиков, небольших поролоновых квадратиков, крупных макарон, постепенно увеличивая их число.

Рис. 7.13. а – с ребенком занимается старшая сестра. Со временем он привыкнет играть лежа на животе, это положение не будет вызывать напряжения мышц, и малыш сможет лежать прямо на полу; б – если положить ребенка на валик, то, несмотря на ограничения движений, он с удовольствием будет исследовать содержимое шкафа.

Рис. 7.14. Ребенок, который только учится сидеть, увереннее чувствует себя и действует обеими руками, если на него надеть резиновый спасательный круг так, как показано на рисунке, или круг из пенополиэтилена. На рисунке малыш играет с подвижно соединенными палочками, на концах которых закреплены бубенчики. Можно дать ему такие же палочки с флажками или вертушками на концах, или палочки с чехлами из разных материалов и разного цвета.

Рис. 7.15. Если ребенок использует только хватательное движение, которое сопровождается сгибанием рук и туловища, то ему будет трудно пользоваться ложкой – брать ее и подносить ко рту. Тренировать это действие можно с помощью яблока: оно круглое, и ребенку его держать легче, чем ложку: а – ребенок сидит верхом на мамином колене. Протягивая руки за яблоком, он разгибает их. Когда он подносит яблоко ко рту, мама, поддерживая его под локти, не позволяет его рукам прижаться к телу и развернуться внутрь; б – если ребенок достаточно уверенно действует руками, но, поднимая их, откидывается назад и разгибает тазобедренные суставы, удерживать его ноги можно таким способом; в, г– положения для ребенка постарше. Когда ребенок будет сидеть за столом, он, поднося яблоко ко рту, сможет опереться на локти.

Рис. 7.16. Чтобы в положении сидя действовать обеими руками, ребенку необходимо научиться контролировать положение туловища, стабильность таза и равновесие: а – ребенок плохо контролирует положение головы и туловища. Он сидит верхом на папе, который держит его за руки. Папа учит малыша приспосабливаться к изменению положения тела, поворачивая ноги то в одну, то в другую сторону. Как только он сможет держаться увереннее, папа будет держать его за одну руку. Если руки ребенка станут тяжелее и начнут опускаться, их надо поднять выше головы, развернув плечи наружу; б – ребенок с умеренными нарушениями мышечного тонуса. Тренировка реакций сохранения равновесия. На сиденье стула можно положить валик, мяч или кусок пенополиэтилена (показан на рисунке). Наклонять ребенка в сторону надо медленно, потом сделать небольшую паузу и вернуть его в среднее положение.

Рис. 7.17. Ребенок с умеренными нарушениями мышечного тонуса играет, стоя у дивана. «Футляр» из пенополиэтилена служит скорее моральной, а не физической поддержкой. Он закреплен эластичными ремнями, а его верхняя часть не позволяет ребенку прижать руки к туловищу.
Дальнейшее развитие мелкой моторики
По мере развития координации глаз—рука и тонких движений ребенок знакомится с окружающими предметами, узнает, что с ними можно делать, а что – нельзя. Он их шлепает, гремит ими, стучит по ним, сжимает и рвет их. И знакомые, и незнакомые предметы он тянет в рот, сосет, грызет и жует их. На этой стадии он хорошо сохраняет равновесие и прочно сидит, не нуждаясь в опоре на руки. Именно положение сидя становится наиболее функциональным и позволяет ребенку совершенствовать тонкие движения рук.
Если раньше хватательные движения выполняли пальцы внешней (локтевой) стороны кисти, то теперь «работает» вся кисть – пальцы прижимают предметы к ладони. В 7–9 месяцев ребенок осваивает новый способ брать предметы – он захватывает их внутренней (лучевой) стороной кисти, противопоставляя большой палец остальным. Сначала он отводит большой палец в сторону, позже противопоставляет его основанию и средней части указательного пальца – руки становятся более ловкими.
Малыш уже способен действовать каждой рукой по отдельности: он перекладывает предметы из одной руки в другую, стучит ими друг о друга.
Примерно в 10 месяцев ребенок начинает действовать изолированно одним указательным пальцем – показывать им на что-то. Сначала он показывает на себя, потом на предметы; его привлекают разнообразные дырочки и пустоты – он исследует их, засовывая в них палец. Вслед за умением указывать появляется способность противопоставлять большой палец кончикам пальцев, а через несколько месяцев – способность противопоставлять кончик большого и указательного пальца.

Выучив все виды хватательных движений, ребенок использует их все более целенаправленно. Если раньше он выпускал из руки предмет, например, кубик, «припечатывая» его к твердой поверхности, то теперь он выпускает большой предмет из руки, слишком сильно разжимая пальцы, – это еще грубый, незрелый образец движения. Со временем он научится обращаться с мелкими предметами и выпускать их из руки – будет использовать зрелый образец движения.
За изучением предметов следуют действия с ними. Ребенок складывает их в коробку и достает оттуда, строит из кубиков башни, вставляет один предмет в другой, узнает, что одни предметы можно толкать, другие – катать, третьи – завинчивать и вывинчивать.
Вслед за развитием навыков мелкой моторики начинает развиваться речь, которая помогает ребенку решать задачи, связанные с действием руками. В это время мы знакомим ребенка с книгами, учим его переворачивать страницы, показывать предметы, о которых идет речь, а иногда и называть их.
Движения и игры
Понаблюдайте за ребенком, когда он играет. Крайне редко он ведет себя тихо и спокойно: лежа на спине, он постоянно дрыгает ногами и крутится; лежа на животе, он не менее активен; поглощенный игрой, он вертится, поднимает руки и размахивает ими.
Как только малыш обретает способность в положении лежа на спине, с одной стороны, обеспечивать стабильность в плечевом и тазовом поясе, а с другой стороны, произвольно изменять положение таза и плеч, он, захватив игрушку, поворачивается на бок, потом опять на спину, позже – перекатывается на живот, изучает игрушку, останавливается, затем засовывает ее в рот, чтобы исследовать дальше.
Такие игры позволяют ребенку совершенствовать движения и изучать их особенности: например, в зависимости от расстояния – как далеко надо протянуть руку, чтобы достать игрушку. Но не только это. Малыш получает представление о своем теле, о своем положении в пространстве и об окружающих его предметах по отношению к нему самому.
Ребенок с церебральным параличом
Мы уделили много внимания правильным положениям тела при игре, но, пожалуйста, не считайте, что действовать руками ребенок обязан только в стабильной позе.
Движения детей с церебральным параличом ограниченны, и им трудно формировать четкие представления о своем теле и манипулировать окружающими предметами. Поэтому очень важно, как только ребенок научился дотягиваться до предметов и брать их в руки, немедленно заняться освоением навыков, связанных с действием руками, в сочетании с другими движениями:
– если ребенок может хорошо сохранять стабильность в плечевом и тазовом поясе и одновременно, лежа на спине, произвольно изменять положение таза и плеч для того, чтобы захватить пальцы поднятых ног, – поворачивайте его с боку на бок и снова на спину;
– когда вы протягиваете ребенку игрушку или сухарик, заставьте его дотянуться до них;
– когда малыш учится сохранять равновесие в положении сидя—положите игрушки на некотором расстоянии от него, чтобы малышу пришлось доставать их, опираясь на руку;
– когда ребенок сидит верхом на вашем колене, помогите ему, играя, совершенствовать рефлексы сохранения равновесия – двигайте коленом, смещая площадь опоры, и ребенку придется регулировать положение своего тела, в то время как его руки заняты (рис. 7.18 и 7.19).
Если малыш отказывается играть, спросите себя: почему? Может быть, вы даете ему слишком сложные или неудобные игрушки, а может, они слишком простые и наскучили ему? Не слишком ли быстро или медленно вы осваиваете новые навыки?
Игры – не единственный способ освоения тонких движений. Дети совершенствуют навыки мелкой моторики, когда исследуют различные предметы дома и на улице, а кроме этого, когда делают что-то руками в обычной будничной обстановке. Мы постоянно подчеркиваем, насколько это необходимо для того, чтобы ребенок учился быть независимым.
Как размер игрушки определяется размером рук малыша, так и умение ими действовать определяется его способностью концентрировать внимание и понимать ситуацию. Наши советы относительно игрушек – лишь приблизительный ориентир. Чтобы правильно подобрать игрушку, посоветуйтесь со специалистом, который занимается с ребенком, – он подскажет, какие игрушки лучше всего подходят для вашего малыша. Иначе вы рискуете купить игрушку, которую он может проигнорировать из-за того, что она слишком сложная или, наоборот, слишком простая и быстро наскучила.

Рис. 7.18. Как стимулировать ребенка двигаться, тянуться за предметом, захватывать его и выпускать из рук (а-г).

Рис. 7.19. Ребенка учат дотягиваться до предмета, захватывать его рукой и выпускать, одновременно поворачивая туловище (а-г).
Хорошее подспорье для вас – каталоги игрушек. Они прекрасно иллюстрированы, в них представлено множество игрушек для разного возраста и развития всевозможных навыков – например, развития координации глаз—рука, тактильной чувствительности, действий двумя руками, хватательных движений и манипуляций; в них есть игрушки, которые на прикосновение отвечают звуковым сигналом, электрические игрушки и много-много других. Производители игрушек совместно с профессионалами разработали специальные игрушки для детей с теми или иными потребностями. Сведения о специальных игрушках можно получить по адресам, приведенным в Приложении IV.

Заключение

В этой главе мы не обсуждали, каким образом надо учить детей с церебральным параличом перекладывать игрушки из одной руки в другую, класть их в коробку и вынимать оттуда, строить башни из кубиков и тому подобное. Возможности каждого ребенка в значительной степени зависят от характера его проблем. Конкретные рекомендации вам может дать специалист, который занимается с ребенком.
Мы постарались объяснить, насколько важны на ранних стадиях развития мелкой моторики фундаментальные навыки – умение смотреть, слушать, трогать, пробовать на вкус, координировать зрение и действия рук, брать предметы. Кроме того, мы все время подчеркивали, что с ребенком необходимо разговаривать во время игры, по возможности вовлекая его в беседу, ведь умение слушать и понимать слова появляется раньше способности говорить.
Несмотря на то что движения и способность действовать руками у ребенка с церебральным параличом ограниченны, развитие зрения, слуха, тактильной чувствительности поможет ему в полной мере использовать свои возможности и учиться необходимым навыкам в удобном для него темпе, позволит научиться действовать руками по-своему.
Многие сведения и советы из этой главы, я уверена, хорошо вам известны. Но я надеюсь, что на их основе у вас появятся новые идеи для занятий с ребенком.

Глава 8.
Вспомогательные приспособления

– Вспомогательные приспособления, которые обеспечивают:
а – прочную опору и поддержание позы;
б – подвижную опору
– Вспомогательные приспособления для младенцев
– и маленьких детей
Вспомогательные приспособления позволяют ребенку с церебральным параличом сохранять устойчивую симметричную позу в положении лежа, сидя или стоя. Благодаря этому он может осваивать новые или совершенствовать уже имеющиеся навыки крупной и мелкой моторики. Выбор того или иного вспомогательного приспособления определяется возрастом ребенка, характером двигательных нарушений, наличием деформаций и стадией развития ребенка.
В этой главе мы расскажем о некоторых вспомогательных приспособлениях, а в других главах будем ссылаться на них. Адреса производителей этих приспособлений приведены в Приложении IV.

Приспособления, которые обеспечивают прочную и безопасную опору

Клин
Описание
Клин – это приспособление треугольной формы, плоскости которого сходятся под острым углом. Обычно его делают из плотного пеноматериала с виниловым, поливинилхлоридным или полиэфирным моющимся покрытием, что особенно ценно, если ребенок маленький. Можно выбрать клин любого цвета, размера, с подходящим углом наклона.
Когда малыш лежит на клине, его центр тяжести смещается к тазу, и ему легче удерживать голову и туловище по средней линии, сохранять стабильность в плечевом и тазовом поясе, выводить вперед руки и соединять их по средней линии тела, особенно в положении лежа на животе.
Ребенку с тяжелой формой церебрального паралича, который не удерживает голову, а лежа на животе прижимает согнутые руки к бокам, может быть, удобнее лежать с маленьким клином под грудью. Такой клин уже груди ребенка, и малыш может опереться на руки (на локти) по сторонам от него (рис. 8.1,а, б). Клин для груди можно класть на клин большего размера (см. рисунки в этой главе).
На рис. 8.2 изображен «клин-головастик» (Tumble Forms Tadpole Wedge) для детей с умеренными нарушениями мышечного тонуса. На его виниловом покрытии закреплены две полосы ткани для застежек-липучек. В передней части установлен низкий валик с двумя боковыми опорами. Сам клин входит в комплект мобильного приспособления для сохранения позы, но его можно купить и отдельно.

Рис. 8.1. Маленький клин для груди. Особенно удобен для детей с тяжелыми двигательными нарушениями (а, б).

Рис. 8.2. «Клин-головастик » (Tumble Forms Tadpole Wedge).
При более тяжелых нарушениях мы советуем использовать клин «Дженкс» (Jenx Wedge). К его виниловому покрытию тоже пришиты полосы ткани для застежек-липучек, на которых можно закреплять дополнительные приспособления: боковые стенки, распорки или фиксирующие ремни. В фирме можно заказать клин по индивидуальной мерке.
Внимание. Следите, чтобы покрытие приспособлений из пеноматериалов было целым. Иначе ребенок сможет выковыривать и засовывать в рот кусочки пеноматериала.
Назначение
Когда ребенок лежит на животе на клине и его верхняя часть туловища приподнята, то ему легче контролировать положение головы, разгибать туловище, сохранять устойчивое положение плечевого и тазового поясов, смотреть вокруг, выводить руки перед собой и координировать зрение и движения рук. Клин также можно использовать для тренировки таких навыков крупной моторики, как повороты и ползание, и даже для развития способности переносить центр тяжести с одной ноги на другую стоя и при ходьбе (см. главу 21, рис. 21.11).
Естественно, нельзя ожидать, что ребенок, оказавшись на клине, сразу поднимет голову, выпрямит спину и будет действовать руками. Например, он сможет поднять голову и посмотреть вокруг, но, для того чтобы взять лежащую перед ним игрушку, сначала ему придется опереться на предплечья (на локти), а позже он научится, опираясь на одну руку, протягивать за игрушкой другую.
Очень распространенная ошибка, которая делает использование клина бесполезным, – «игровое поле», которое расположено слишком низко. Ребенок просто «свисает» с основания клина и, пытаясь достать игрушку, поднимает голову, разворачивает внутрь и опускает руки. При этом они могут быть согнуть в локтях или разогнуты, но напряжены, а кисти – согнуты. Вот почему надо обязательно следить, чтобы поверхность, на которой малыш играет, находилась достаточно высоко, тогда, в зависимости от стадии развития, ребенок сможет опираться на локти или на прямые руки (рис. 8.3,а—в).
В следующих главах вы встретите другие варианты использования клина. Например, младенца можно на нем перепеленывать (менять подгузники), одевать и раздевать, играть и общаться с ним.
Угловая доска
Описание
Угловые доски, на которых дети лежат в положении на боку, бывают всевозможных размеров и снабжены разными дополнительными приспособлениями. Как правило, такая доска складная (ее легко убирать и переносить), ее углы закруглены, спинка обита, а угол ее наклона регулируется.

Рис. 8.3. Варианты использования клина, при которых вес ребенка распределен равномерно и малыш может во время игры потянуться вперед (а-в).

На рис. 8.4 изображена угловая доска «Дженкс» (Jenx), которую мы рекомендуем детям младшего возраста. По всей длине внешнего края доски прикреплена полоска застежки-липучки, что позволяет закреплять широкие фиксирующие ремни на нужном уровне. В комплект входит набор плотных прямоугольных подушечек из пеноматериала (две – для поддержания головы и туловища и третья – для голеней) и подставка для доски высотой 500 мм. Мы рекомендуем также угловую доску «Джеймс Леки» (James Leckey).
В Великобритании если терапевт считает, что для ребенка будет полезно пользоваться таким приспособлением, то он узнает в районном отделении трудотерапии (эрготерапии) или в местных отделах социальной помощи о возможности выдачи угловой доски напрокат.[14]

Назначение
Дети с тяжелыми нарушениями часто вынуждены большую часть дня проводить в специальных креслах. Использование наклонной доски позволит внести разнообразие в жизнь ребенка, даст ему возможность находиться в другом положении, удерживать голову, выводить вперед руки и соединять их по средней линии тела.

Рис. 8.4. Угловая доска «Дженкс» (Jenx).
Когда вы кладете малыша на такую доску, особое внимание надо уделить следующим моментам:
– голова ребенка должна быть слегка наклонена вперед и находиться по средней линии, плечи и руки должны быть выведены вперед, нижняя нога – разогнута настолько, насколько это возможно, а верхняя – слегка согнута;
– колено и голень верхней ноги должны иметь поддержку, иначе бедро повернется внутрь и верхняя нога будет давить на нижнюю;
– игрушки должны быть расположены в пределах досягаемости ребенка и на уровне его глаз.

Наклонные стендеры и стояки

Эти приспособления позволяют ребенку находиться в положении стоя тогда, когда самостоятельно стоять он еще не может, и осваивать позы, характерные для положения стоя. Они имеют право на существование. Я убеждена, что они могут быть полезны, и это соответствует основной концепции книги – использовать в полной мере любые возможности для помощи ребенку. Конечно, чрезвычайно важно определить критерии использования этих приспособлений и цель их применения.
По мере роста и изменений потребностей ребенка стендеры следует регулировать и заново приспосабливать. Со временем, по мере закрепления способности ребенка самостоятельно поддерживать вертикальное положение, потребность в таком приспособлении отпадает.
Не моя задача сейчас рекомендовать тот или иной наклонный стендер или стояк, это можно сделать только после всесторонней оценки потребностей ребенка и выяснения, какие дополнительные приспособления отвечают им в полной мере.
Когда младенец впервые встает, проекция центра тяжести тела проходит через слегка согнутые ноги, и поэтому устойчивое положение таза и бедер обеспечивается активным сгибанием тазобедренных суставов. В то же время мышцы, разгибающие бедра (экстензоры бедра), слегка сокращаются. Чтобы сохранить вертикальное положение тела, малышу приходится опираться на руки – сначала на предплечья или локти, а позже – на прямые руки (см. главу 5, рис. 5.15). Вначале, когда ребенок стоит, его таз находится в положении, близком к нейтральному, но как только у малыша появляется способность разгибать поясничный отдел позвоночника, таз принимает переднее положение, и ребенок начинает сгибать и разгибать ноги.
Хотя при церебральном параличе у детей нарушено развитие движений и ограничена способность сохранять позу, находиться в вертикальном положении им необходимо. Имея возможность стоять, ощущать себя стоящим, ребенок накапливает важный для него опыт, который отражается на физическом, психическом и социальном развитии и сокращает риск развития контрактур. Чтобы ребенок с церебральным параличом мог сохранять правильную позу стоя и при этом пусть минимально, но двигаться, и были спроектированы наклонные стендеры и стояки.
Наклонные стендеры
Наклонные стендеры обычно рекомендуют детям с пониженным мышечным тонусом (гипотонией), которые плохо контролируют положение верхней части туловища, и тем детям, которые не могут стабилизировать одну какую-то часть тела и одновременно выполнять движение другой. Угол наклона стендера можно регулировать вплоть до прямого. На плоскости стендера закреплены обитые мягкой тканью поддерживающие боковые блоки для груди, таза и коленей, рукоятки и подставки для ног. Дополнительно можно приобрести столешницу или рабочую поверхность. Чаще других рекомендуют наклонную доску «Талия Z1708/2» (Thalia Prone Board) (рис. 8.5) и наклонный стендер «Джеймс Леки» (James Leckey Prone Stander) (рис. 8.6).

Рис. 8.5. Наклонная доска «Талия Z1708/2» (Thalia Prone Board Z1708/2). Разработана для детей младшего возраста.

Рис. 8.6. Наклонный стендер «Джеймс Леки» (James Leckey Prone Stander). Существует детский и подростковый размеры.
Стояки
Вертикальные стояки рекомендуют детям, которые хорошо контролируют положение туловища и могут правильно действовать руками, но не способны стоять без поддержки и вынуждены держаться за что-либо руками. В стояке поддержка осуществляется на уровне груди и ягодиц с помощью широких виниловых ремней, закрепленных на вертикальных рейках, которые застегиваются на ленты-липучки. Колени поддерживаются блоками из пеноматериала. Стопы фиксированы пяточными блоками или специальными сандалиями, размер которых можно регулировать. Дополнительно можно приобрести столешницу и ремни для коррекции асимметрии положения тела.
Детям младшего возраста (рост 75–85 см) обычно рекомендуют стояк «Бэмби» (Bambi Standing Frame) (рис. 8.7) и «Флексистэнд» (Flexistand) (рис. 8.8). На мой взгляд, детям, которым необходима лишь незначительная поддержка, то есть тем, которые учатся переходить из положения сидя в положение стоя, вертикальный стояк «Флексистенд» помогает заниматься множеством разных дел самостоятельно и вместе с другими членами семьи, что доставляет детям огромную радость.
Внимание. Для ребенка старшего возраста стендер или стояк может оказаться недостаточно устойчивым, и тогда необходимо увеличить его основание.
В 1993 году Элизабет Грин (Е. Green) и ее коллеги провели подробное исследование особенностей вертикальной позы ребенка, который еще только учится стоять, и проблем, которые возникают при использовании стендеров и стояков, имеющихся в настоящее время в продаже. Были установлены терапевтические требования к стоякам: они должны поддерживать правильную позу в положении стоя и обеспечивать ребенку возможность двигаться, перенося вес тела, в пределах площади опоры, прежде чем он сможет двигаться за ее пределами. На основании данных требований эта группа ученых разработала вертикальный стояк «Чейли» (The Chailey Standing Support) (рис. 8.9).

Рис. 8.7. Стояк «Бэмби » (Bambi Standing Frame). Первый стояк для детей младшего возраста (рассчитан на рост 75–85 см).

Рис. 8.8. Стояк «Флексистэнд» (Flexistand) для детей, хорошо контролирующих положение головы и туловища.

Рис. 8.9. Вертикальный стояк «Чейли» (The Chailey Standing Support).

Приспособления для игры, тренировки координации движений и равновесия

Валики
Описание
Валики выпускают различных цветов, длины и диаметра. Они изготовлены из легкоплавкого вспененного пластика и покрыты прочным огнеупорным поливинилхлоридным или виниловым материалом. Существуют валики с плоским срезом.
Внимание. Если у ребенка, который сидит верхом на валике, ноги согнуты и отведены, бедра развернуты внутрь, а стопа находится в положении подошвенного сгибания – диаметр валика для него слишком велик.
Назначение
Ребенок может лечь животом или сесть верхом на валик. Его можно использовать для тренировки поддержания тела в определенном положении, поворотов туловища и реакций сохранения равновесия. Поскольку, в отличие от мяча, который может перемещаться справа налево и вперед-назад, валик движется только в одной плоскости, начинать занятия иногда проще именно на валике (рис. 8.10). В других главах рассказано, как использовать валик для игр.

Рис. 8.10. Тренировка реакций сохранения равновесия в положении лежа на животе (а, б).
Надувные мячи для занятий физической терапией
Описание
На рынке представлены мячи всевозможных цветов и размеров.[15] Все они имеют моющееся покрытие. Мяч «Сенсобол» (Sensoball) из коллекции мячей «Айрз» компании «Майк Айрз и K°» (Ayres Collection, Mike Ayres and Co.) обтянут рельефной тканью, что позволяет ребенку получать еще и тактильные ощущения.
Назначение
Такие мячи позволяют ребенку расширить двигательный опыт, их используют для тренировки переноса веса тела и реакций сохранения равновесия. Малыш может лежать на животе или сидеть на мяче, может опираться на мяч стоя или во время ходьбы.
Начинать занятия с маленьким ребенком можно, например, так: сядьте на небольшой мяч и посадите малыша себе на колени.
На рис. 8.11 показано, как можно использовать небольшой мяч для тренировки реакций сохранения равновесия и для игр с детьми младшего возраста, а на рис. 8.12 – с детьми постарше.

Рис. 8.11. а – с помощью мяча мама учит малыша поднимать голову и поворачивать туловище, когда он тянется за игрушками. Она помогает ребенку, удерживая его туловище и разводя его ноги. Движения, которые осваивает ребенок, нужны для того, чтобы переворачиваться; б – сидя на мяче, ребенок тренируется переносить центр тяжести и сохранять равновесие.

Рис. 8.12. Ребенок лежа на животе совершенствует целенаправленные движения рук – достает, берет и кладет предметы. Пока он играет, мама фиксирует его таз и полностью прижимает его стопы к своим ногам, помогая ему приподнимать голову и разгибать спину (а-г).
Внимание. Детям младшего возраста подходят только небольшие мячи. Ни в коем случае не позволяйте ребенку ложиться или садиться на мяч без присмотра.
Если мяч нужно надувать, то он обязательно должен быть надут туго. Если он спущен, ребенок просто в нем утонет, и занятия с мячом, например тренировка реакций сохранения равновесия, окажутся просто бессмысленными.

Простые приспособления для младенцев и детей младшего возраста

Гамаки и ложе из вспененного пластика в форме гамака
Описание
Гамак должен быть из парусины, крепкой хлопчатобумажной ткани или подобных материалов, а не из сетки, чтобы руки ребенка не запутались.
На рис. 8.13 показан гамак, который вы можете сделать сами. Чтобы ребенок, лежа в гамаке, не съезжал, на дно можно нашить карманы для плотных подушек под голову и колени. Чтобы конструкция лучше сохраняла форму, в кулиски по краям и в основание стенок гамака можно вставить деревянные палочки.
Подвесить гамак можно на стойки детской кроватки или в дверном проеме, или между двумя деревьями примерно в метре от земли. Обязательно проверьте, чтобы гамак был прочно закреплен (рис. 8.14,а, б).

Рис. 8.13. Конструкция гамака.
На рис. 8.15 показано ложе из вспененного пластика с вырезанным углублением. В нем ребенок лежит в такой же позе, что и в гамаке.
И гамак, и кусок пластика, вырезанный в форме гамака:
– уменьшают тенденцию к выгибанию туловища;
– удерживают голову на средней линии;
– удерживают плечевой и тазовый пояс на одной линии;
– выводят плечи и руки вперед, способствуют соединению рук по средней линии;

– помогают ребенку увидеть свои руки, а позже и стопы, так как в гамаке они находятся в поле его зрения.

Рис. 8.14. а – гамак подвешен в дверном проеме, и мама может присматривать за ребенком, занимаясь домашней работой; б – ребенок отдыхает днем.

Рис. 8.15. Кусок вспененного пластика с углублением в форме гамака.
Назначение
Гамаки и ложе из вспененного пластика с углублением в форме гамака помогают развивать зрение, способность играть, соединяя руки по средней линии тела, координацию глаз-рука и первые тонкие движения, когда малыш учится тянуться к предмету и захватывать его руками.
Все специальные «терапевтические» приспособления назначают с определенной целью. Поэтому, как только у ребенка возрастает способность сохранять положение тела в пространстве и появляются новые двигательные навыки, ваш физический терапевт или другой специалист, который занимается с ребенком, должен снова всесторонне оценить его потребности и необходимость использования этого вида специального оборудования. Нужно выяснить, может ли малыш обходиться без поддержки, которую обеспечивает приспособление, или все еще нуждается в ней, а может быть, приспособление следует отрегулировать как-то по-другому.
Занимаясь с младенцем, не забывайте использовать себя в качестве вспомогательного приспособления – ваши колени представляют собой одновременно и мягкую, и плотную устойчивую опору, руки обеспечивают дополнительную поддержку, ноги прекрасно заменят валики, а вы сами – клин и подвижную поверхность.
Внимание. Нельзя оставлять ребенка в гамаке без присмотра и на ночь.

Часть III.
Сочетание терапии и занятий

Глава 9.
Роль родителей в обучении

– Развитие диалога
– Роль в обучении:
– прикосновений
– зрения
– слуха
– общения
Как известно, родители играют важную роль учителей для своего сына или дочери, особенно в первые годы развития. Здесь мы рассмотрим, каким способом ребенок учится в первые месяцы жизни, особое внимание мы уделим роли мамы в процессе обучения, ведь в этот период именно она занимается с ним большую часть дня. Первые месяцы жизни – время, когда развиваются отношения между мамой и ребенком. Эти отношения дают им возможность учиться вместе, а также изменять и учить друг друга.
Диалог мамы и малыша начинает развиваться очень рано – во время кормления и купания, смены пеленок и переодевания, и тогда, когда мама просто носит младенца на руках. Когда мать занимается с ним, она автоматически дает ему зрительную, тактильную и слуховую стимуляцию. Позже в повседневных ситуациях мама будет учить его «функциональным» навыкам и навыкам коммуникации, именно на этой основе строится раннее обучение: один навык объединяется с другим, пока младенец не научится выполнять более сложную задачу.
Естественно, учит ребенка не только мама. Папа (хотя взаимодействие младенца с папой и отличается от взаимодействия с мамой), братья, сестры и другие члены семьи – все по-своему помогают малышу учиться и познавать мир. Постоянное и все более активное взаимодействие с родителями и другими членами семьи, безопасное и хорошо знакомое домашнее окружение помогают малышу учиться и расти, экспериментировать и практиковаться в использовании новых навыков и в то же время развиваться эмоционально и социально.
Конечно, развитие ребенка с церебральным параличом зависит от раннего взаимодействия и обучения, но его двигательные нарушения и реакции, которые отличаются от ответов обычных детей, могут влиять на эти естественные процессы и мешают научиться основным навыкам. Бывает, что и родители, увлекаясь развитием движений малыша, забывают о важности других сторон раннего обучения.
Ниже я расскажу о нормальном взаимодействии матери и младенца, а в других главах мы обсудим, как оно сочетается с использованием приемов помощи ребенку с церебральным параличом в рамках общей программы поддержки.
Считается, что у всех детей есть некоторые врожденные способности, на основе которых в дальнейшем происходит развитие ребенка. Так, каждый ребенок рождается со способностью к обучению, но его индивидуальное развитие в некоторой степени зависит от его характера и темперамента. Один младенец бодр и подвижен, другой – спокоен и медлителен, развитие каждого идет своим темпом, это зависит от разницы в мотивации у каждого ребенка и его ответов на различные стимулы.
У детей с церебральным параличом есть те же врожденные способности, но, скорее всего, у такого ребенка будет нарушено спонтанное поведение[16] и способность хорошо взаимодействовать с мамой и с внешней средой. Мама, в свою очередь, должна понять, насколько долго малыш может выдерживать занятия, и, ориентируясь на его сигналы (выражение лица, мимику, взгляд и движения тела), сможет регулировать интенсивность своего воздействия на младенца. Так строится манера общения матери и младенца – «социальные ритуалы» их взаимодействия.
Ребенок с церебральным параличом, подобно другим детям, рождается со способностью к обучению и к взаимодействию с матерью в повседневных ситуациях, но темп его развития и его потенциал зависят от тяжести нарушений и от наличия сопутствующих нарушений. Вам придется дольше помогать ему контролировать и регулировать движения; сенсорная стимуляция такого ребенка должна быть мягкой, стимулы следует вводить медленно и постепенно, внимательно наблюдая за реакциями малыша.
Уход за малышом состоит из ежедневного повторения одних и тех же действий, и за несколько недель любая мама вырабатывает свой стиль – он удобен ей и отвечает потребностям младенца.
Поскольку обучение в большой степени зависит от раннего взаимодействия и диалога младенца с матерью, который происходит в повседневной жизни, любая программа помощи—поддержки для ребенка с церебральным параличом должна быть включена в его обычную жизнь. От этого выиграют и мама, и ребенок, и это позволит маме совмещать специальные методы помощи и естественные навыки материнства.
Когда младенца как-то держат или поворачивают, он чувствует давление на кожу, мышцы и суставы и постепенно начинает ощущать части тела, а потом и осознавать положение своего тела и его частей в пространстве. Эти сенсорные стимулы жизненно необходимы малышу для развития сначала крупных движений, а затем и тонкой моторики, и поэтому, я полагаю, будет полезно для читателя коротко обсудить роль мамы в сенсорной стимуляции младенца первых месяцев жизни. Для большей ясности, говоря о сенсорной стимуляции, я не буду касаться развития движений. Но я еще раз подчеркиваю: чувствительность и движения связаны неразрывно. Иными словами, они влияют друг на друга и вместе позволяют ребенку двигаться, преодолевая силу тяжести, а в конечном итоге принять вертикальное положение и использовать руки.

Как ребенок учится?

Ребенок учится, когда:
– прикасается к чему-то;
– смотрит;
– слушает и общается.
Прикосновения
Тактильная чувствительность – один из наиболее развитых к моменту рождения видов чувствительности. Ощутив, как мамины руки поддерживают его тело, ребенок немедленно устанавливает с ней связь – тактильные ощущения помогают младенцу в ранней коммуникации с матерью. Реакции младенца на сенсорные стимулы в основном рефлекторные, они возникают автоматически, когда мама, занимаясь с ним, держит его или переворачивает. Например, если прикоснуться к краю или к середине губы малыша, он вытягивает губы в сторону прикосновения – ищет сосок (поисковый рефлекс). Если в рот ребенка положить палец, он будет автоматически сосать его (сосательный рефлекс). Если пальцем нажать на его ладошку или погладить ее, он, почувствовав прикосновение, моментально схватит палец (хватательный рефлекс). Подробнее безусловные рефлексы новорожденного были описаны в главе 5.
Все младенцы отличаются друг от друга по тем тактильным ощущениям, которые доставляют им удовольствие. Одному, например, нравятся теплые и довольно сильные прикосновения, и он любит, когда его прижимают к себе и качают на руках. Другой предпочитает, скажем, чтобы его поглаживали. Мама очень быстро узнает о склонностях ребенка, и именно с этого начинается развитие их раннего социального взаимодействия. Как только младенец научится засовывать пальцы в рот, он приобретет первый в жизни инструмент, который можно использовать, когда и как захочется. Он будет сосать палец для самоуспокоения, когда устанет, загрустит или соскучится, или для забавы и удовольствия, когда весел и доволен.

Как только у ребенка появляется способность удерживать голову на одной линии с туловищем и стабилизировать положение тела и плечевого пояса, он начнет отрывать руки от поверхности, на которой лежит, и сможет выводить руки вперед. Теперь с помощью тактильной стимуляции младенец изучает и осваивает части своего тела.
Сначала он сжимает и разжимает пальцы рук, сводит ручки вместе, двигает пальцами и кистями рук, то и дело тянет руки в рот – он наслаждается тактильными ощущениями, а вот долго сохранять зрительное внимание он пока не может. Со временем способность смотреть на предмет совершенствуется, и малыш начинает смотреть на движения своих рук – сначала он держит их прямо перед глазами, а потом отодвигает их все дальше и, прежде чем опять отправить пальцы в рот, смотрит, как они двигаются. Он еще не может сам дотянуться и схватить погремушку, но, если ее вложить ему в руку, он удержит ее и немедленно потянет в рот, чтобы исследовать губами и языком. Тактильные ощущения, которые малыш получает, держа погремушку во рту, дают ему представление о ее поверхности и вкусе, одновременно он разрабатывает мышцы рта и осваивает движения, которые пригодятся ему позже для того, чтобы есть и говорить.
Младенец также любит потирать одну ножку о другую, он ощущает, как стопы прикасаются друг к другу или касаются какой-то другой поверхности. Ребенку нравится скрещивать голени и снова разводить их, иногда он проводит подошвой одной ноги по голени другой – это полезно, потому что малыш ощущает, как при трении уменьшается чувствительность стоп.
Итак, мы видим, что контроль за произвольными движениями у младенца пока еще минимальный, но, получая сенсорный опыт через тактильные ощущения и зрение, он узнает части своего тела. Исследование продолжится, когда ребенок научится лучше двигаться и действовать руками. Он узнает о том, как части его тела соотносятся друг с другом, и о том, каково его положение в пространстве и по отношению к окружающим предметам. В конечном счете, это поможет ему осознать, «что такое я» и «что такое не я».
Зрение
С самого рождения ребенка мама постепенно входит в зрительное пространство младенца, и это идеальная возможность для их взаимодействия. В первые недели жизни зрительный контакт возникает при расстоянии около 18–21 см. Чаще всего младенец смотрит на маму во время кормления. Время от времени он перестает сосать и всматривается в мамино лицо, его притягивают сочетания света и теней на нем, его очертания и мамины волосы, со временем он станет различать черты лица.
Движения глаз развиваются в течение достаточно долгого времени. Впервые они появляются при смене положения тела, когда мама занимается с ребенком. Поначалу глаза не успевают за перемещениями головы, но вскоре они начнут соответствовать движениям головы и тела, будут двигаться вместе с ними. Сочетание различных ощущений – тактильных, зрительных и непосредственно связанных с изменением позы – позволяют ребенку получить сенсорную информацию о любых изменениях его положения в пространстве.
Лежа на спине, младенец первых недель жизни часто лежит повернув голову, его рука (правая, если голова повернута вправо, и наоборот) вытягивается в сторону, а рука с противоположной стороны сгибается («поза фехтовальщика») – возникает асимметричный шейный тонический рефлекс. В таком положении вытянутая рука иногда попадает в поле зрения младенца (см. безусловные рефлексы новорожденного, глава 5).
Научившись лучше контролировать положение головы, ребенок начинает фиксировать взгляд на неподвижных объектах. Исследования показали, что на этой стадии развития его больше интересуют сочетания белого и черного, света и тени и простые формы, а не разноцветные сложные картинки. Когда малыш начинает осматривать предметы, он поворачивает голову, а не переводит взгляд. Первые произвольные движения глаз отрывистые, «скачущие», а не гладкие, ребенок начинает следить взглядом за предметом, который привлек его внимание, в горизонтальном направлении, а позже – в вертикальном. В конце концов он приобретает способность следить за движущимся объектом. Постепенно зрение ребенка улучшается, он начинает настраивать его на определенное расстояние до объекта: появляется способность к аккомодации, и, наконец, младенец сможет рассматривать людей и предметы во всех деталях на расстоянии.
Известно, что дети гораздо раньше «достают» предметы глазами, нежели руками, и поэтому правильно подобрать игрушки для кроватки малыша очень важно. (Это обсуждается в главе 7 о ранних стадиях развития функции руки у младенца.)
С первой улыбкой малыша его диалог с мамой входит в новую волнующую фазу, теперь они подают друг другу сигналы по очереди. Если раньше, очарованный маминым лицом, ребенок выделял одну его черту, то теперь он рассматривает его целиком – переводит взгляд с ее лба на улыбку, с глаз на подбородок и обратно.
Когда мама разговаривает с малышом, он улыбается, гулит, вскрикивает, его тельце извивается. Поначалу двигаются кисти рук и пальцы, позднее появляются более организованные, повторяющиеся движения руками – эти движения ритмичны и перемежаются паузами.[17] Исследования показали, что эта стадия вокализаций, когда ребенок издает разнообразные звуки, предваряет развитие речи. Кроме того, движения ребенка в данный период – это не только движения головы и всего тела, но и довольно сложные движения пальцев, в том числе изолированные движения указательного пальца. Такое поведение совсем не похоже на то, которое возникает, когда он смотрит на неподвижный объект – он становится спокоен и сосредоточен. Способность контролировать положение головы позволяет малышу намеренно переводить взгляд, и он становится активным партнером в социальной игре. Эта невербальная коммуникация, то есть общение без слов, формирует основу для двустороннего взаимодействия матери и ребенка.
Со временем ребенок обнаруживает связь картинки и звука – зрительного и слухового стимула: он узнает, что лицо и голос приходят вместе, что мама и папа выглядят и звучат по-разному и отличаются от посторонних. Его диалог со взрослыми быстро расширяется и изменяется, и это мы обсудим в следующей части главы, когда будем говорить о начале развития коммуникации.
Слух и общение
Исследования показали, что дети раннего возраста различают звуки и по-разному реагируют на них. Повторение коротких фраз тихим голосом малыш воспринимает спокойно, оставаясь невозмутимым. Перепады громкости, слишком высокие или слишком низкие звуки пугают его и вызывают плач, а непрерывные и нежные звуки или пение успокаивают.
Сначала ребенок с удовольствием повторяет звуки, которые издает сам, потом имитирует звуки, которые произносит мама и другие взрослые. Он учится по собственной воле начинать и прекращать «беседу» – слушает тихо и спокойно, либо, как мы говорили раньше, отводит взгляд, вероятно, напоминая нам, что в искусстве общения главное – слушать собеседника! Первые такие «беседы» малыш, как правило, начинает спонтанно, а мама поддерживает «разговор», что-то «уточняет» и ждет ответа малыша. Так появляется очередность высказываний, а ребенок становится полноправным участником диалога. Его реакция со всей очевидностью показывает, что на этой стадии он хочет, чтобы мама повторяла звуки, которые он сам произносит. Он обожает подражать звукам и, произнося их, «смакует» сами движения губ, и вскоре уже уверенно использует звуки для привлечения внимания взрослого.
В это время ребенок хорошо подхватывает «разговор» и взаимодействует с мамой, но когда она говорит, он часто не смотрит на нее: координация между зрением и произнесением звуков появляется только к двум годам.
Когда ребенок научится не отвлекаться на посторонние раздражители, быть спокойным и внимательным во время игры, он начнет понимать последовательность действий, и его любимыми играми станут песенки-действия – «Ладушки», «Сорока-ворона» и другие. В них малыша привлекают звуки и ритм, он улыбается, гулит и вскрикивает в ответ, а позднее начинает хлопать в ладоши, призывая повторить игру еще раз.
Естественно, поначалу диалог мамы и младенца носит односторонний характер, мама говорит для него и часто как бы за него. Например, мама наливает молоко в бутылочку и, предполагая, что малыш угадывает последующее событие, говорит: «А что сейчас будет?». Перед купанием, которое нравится малышу, мама скажет: «Вот как весело, теперь побрызгаемся и поплещемся». Заметив капризную гримаску во время чистки ушей, она посочувствует: «Не нравится тебе эта палочка». Уже через несколько месяцев в той же ситуации она скажет: «Это не так уж страшно, правда?». Как только маме не нужно будет постоянно поддерживать ребенка, когда он сидит, или самой переворачивать его, она начинает направлять поведение малыша так, чтобы он помогал ей: сначала она использует жесты и слова, а потом только слова. Например: «Ну-ка подними ручки, а я сниму с тебя свитер», «Засовывай ногу в ботинок», «Держись крепче, чтобы не упасть», «Положи полотенце, я тебя умою», «Посиди спокойно – я застегну курточку».
Итак, подчеркиваю, коммуникация необходима ребенку с самого раннего возраста, поскольку и общение, и речь не только играют важную роль в социальном развитии младенца, но и служат важным средством освоения и совершенствования движений, которым ребенок воспользуется позже, когда будет учиться новым навыкам. Если у ребенка церебральный паралич, то легко упустить из виду важность коммуникации и речевого развития в раннем возрасте, поскольку иногда создается впечатление, что малыш не понимает речь; он развивается слишком медленно, и мы впадаем в уныние. С другой стороны, мы полностью концентрируем свои усилия только на том, чтобы помочь ему двигаться. Не следует забывать, что речь, как сказано выше, весьма полезна при обучении двигательным навыкам.
Если у ребенка с церебральным параличом нет возможности слышать речь и с ним не разговаривают в течение дня, то как же он сможет подражать словам и осваивать язык? Обучение различным языковым и коммуникативным навыкам должно быть не дополнением, а обязательной частью программы занятий ребенка с церебральным параличом Оно должно входить в его повседневную жизнь и происходить в различных ситуациях. Логопед или другой специалист, который занимается коммуникацией, несомненно, расскажут вам об основных навыках, которые должен осваивать ребенок на каждом этапе развития. Если у малыша есть особые речевые проблемы или трудности при приеме пищи, специалисты также смогут дать вам особые рекомендации.

Заключение

В этой главе я попыталась показать роль сенсорных стимулов (тактильных, зрительных и слуховых) в развитии крупной и мелкой моторики. Ребенок, как из кирпичиков, строит из тактильных, зрительных и слуховых стимулов фундамент двигательных навыков, постоянно расширяя свои возможности. Помимо этого, я постаралась научить родителей использовать во благо малыша любую возможность, которую преподносит каждый прожитый день.
В следующих главах, которые посвящены одеванию, купанию и другим повседневным занятиям, мы повторим все это и еще поговорим о том, как изменить обычный уход за ребенком с церебральным параличом так, чтобы превратить повседневную жизнь в обучение полезным навыкам.

Глава 10.
Речь
(ХЕЛЕН А. МЮЛЛЕР)

– Стадии речевого развития
– Проблемы
– Помощь
– Общение в младшем возрасте

Основные этапы развития речи

Новорожденный о своих потребностях сообщает с помощью движений тела, мимики и плача. Первые звуки младенца в целом монотонные, он произносит их «в нос». Вскоре появляются случайные звуки при движениях (когда малыш сучит ножками, ест или даже засыпает). Он может слышать гласные звуки и интонации нашей речи, но слуховое восприятие у него весьма ограниченно.
«Радостные» звуки, которые издает трехмесячный ребенок, больше продуцируются ртом и в меньшей степени имеют носовой оттенок. Однако плач и хныканье все так же остаются «носовыми» по звучанию. Лежа на спине, ребенок начинает издавать горловые звуки.
Примерно в 4 месяца малыш начинает гулить, повторяя одни и те же звуки. Особенно часто он гулит, когда остается один.
Из этого следует, что произносимые звуки становятся уже произвольными. Губы участвуют в формировании звуков в основном тогда, когда ребенок лежит на животе. На этом этапе он поворачивается в сторону источника звука и следит за ртом взрослого, когда тот говорит.
В шестимесячном возрасте, когда ребенок учится сидеть и жевать (см. главу 18 о кормлении), в формирование звуков включаются губы и язык. Звуки повторяются более ритмично и часто, появляются цепочки слогов. Восприятие звуков тоже совершенствуется, и теперь малыш различает звуки высокой частоты, например согласные.
В возрасте около восьми месяцев цепочки слогов становятся более упорядоченными, то есть появляются одиночные слоги и сочетания из двух слогов, например «ба-ба» и обратное сочетание – «а-ба». Расширяется диапазон высоты и громкости звуков, часто ребенок имитирует сам себя. По существу, возникает первый простейший диалог.
Начиная с девяти месяцев в речи ребенка появляются слова, в том числе из двух слогов, например «мама». Теперь он сопровождает движения ритмичными звуками с элементами подражания.
Годовалый малыш начинает понимать смысл простых предложений, которые часто слышит, например: «Дай это маме», особенно если фраза подкреплена жестом. В этом возрасте он будет подражать интонациям взрослой речи – так начинает формироваться его собственный «младенческий» язык.
К двум годам «младенческий» язык постепенно заменяется нормальной речью. Теперь малыш часто употребляет фразы из двух, а иногда и из трех слов. Однако следует помнить, что на данном этапе ребенок гораздо лучше понимает речь, нежели может что-то выразить с помощью слов. По этой причине дети двух-трех лет очень часто заикаются; по мере развития речевого аппарата такое заикание проходит. Родителям важно понять, что заикание в этом возрасте – всего лишь временное явление, и придавать значения ему не стоит.
Трехлетний ребенок уже произносит несколько простых предложений подряд и разделяет речь и жесты. В то же время, пусть и в гораздо меньшей степени, мимика и жесты все еще сопровождают его речь.
Принимая во внимание этапы речевого развития, можно сделать следующие выводы:
– развитие речи начинается с движений и социального контакта;
– в раннем возрасте движения тела и звуки, которые произносит младенец, связаны, но со временем, конечно, ребенок учится управлять собой и своими чувствами и разговаривать со спокойным лицом;
– речь закладывается в младенчестве;
– развитие речи начинается не с первых слов, а с рождения: речевое развитие зависит от общения с окружающими людьми и от стимуляции младенца.
Именно этими выводами следует руководствоваться, когда мы имеем дело с нарушениями развития речи у детей с церебральным параличом.
Когда у ребенка есть какие-то двигательные нарушения, они отражаются на работе его речевого и дыхательного аппарата, на голосе и артикуляции, мимике и жестах. У такого ребенка в большей или меньшей степени будут выражены нарушения чувствительности. Все это накладывает отпечаток на развитие речи.

Речевое развитие ребенка с церебральным параличом

Дети с церебральным параличом по-разному отвечают на обращенную к ним речь. Ребенок со спастической или атаксической формой церебрального паралича произносит звуки медленно, его мимика скудна. При гиперкинетической форме, напротив, у ребенка избыточная мимика, он гримасничает, а звуки издает очень высокие и громкие. Обе эти реакции необычны, и мы склонны считать их странными и истолковывать как признак непонимания или нарушения умственного развития. Из-за этого нередко мы ограничиваем общение с малышом, избегаем обращаться к нему, часто оправдывая себя тем, что «он, похоже, ничего не понимает». Так мы лишаем его важнейшей стимуляции, без нее невозможно языковое развитие, которое включает развитие способности думать, говорить и формирование языка.
Если же ребенок никак не реагирует на звуки и шум и вы подозреваете, что у него нарушен слух, – не стесняйтесь и покажите его врачу. Для языкового развития и развития речи у ребенка с тугоухостью, которая хотя и редко, но встречается, крайне важно выявить нарушение слуха и начать правильное обучение как можно раньше.
Подготовка к формированию речевых навыков
Если вы занимаетесь с ребенком так, как описано в предыдущих главах, то во время кормления вы будете помогать ему сохранять правильное положение головы и туловища. При этом вы во многом обеспечиваете ему условия, которые необходимы для развития речи: правильное дыхание, координацию движений губ и языка, возможность без особых усилий произносить звуки и более или менее легко артикулировать.

Рис. 10.1. Разговаривая с ребенком, следите, чтобы он мог видеть ваш рот. Он не должен запрокидывать голову; чтобы сохранять правильное положение головы, поддерживайте малыша за плечи или за руки.
Как и во время большинства других занятий, при речевых упражнениях положение тела ребенка с церебральным параличом должно быть устойчивым и не должно провоцировать никакие патологические движения. На рис. 10.1 показана подходящая поза для маленького ребенка. При общении мы используем разные виды восприятия, например, слушая собеседника, мы что-то читаем по его губам. Поэтому во время общения и вам, и малышу очень важно занять правильное положение, например вы можете помогать ему удерживать голову. Ваше лицо должно всегда находиться на уровне его глаз или чуть ниже, чтобы он не запрокидывал голову. В противном случае он чрезмерно разогнет туловище, в таком положении ему будет трудно дышать и говорить, и он еще сильнее выгнется. Во избежание этого, разговаривая с малышом, садитесь так, чтобы быть на одном с ним уровне (рис. 10.2,5). Когда он собирается вступить в разговор – сказать или пролепетать что-либо, – помогайте ему, воздействуя на «ключевые точки» (см. главу 6, которая посвящена тому, как правильно удерживать на руках ребенка с церебральным параличом).

Рис. 10.2. а – неправильно. Ребенок чрезмерно выгибает туловище, потому что взрослый обращается к нему сверху. В этой позе ему трудно произносить звуки; б – правильно. Лицо взрослого находится на уровне глаз малыша. Контролировать правильное положение головы ребенка можно, поддерживая его за плечо или верхнюю часть руки, либо надавив ладонью на середину грудины.
Для речи и лепета ребенку необходимы тонкие координированные движения губ, рта и языка. Если эти движения нарушены, помогайте малышу управлять своим ртом так, как показано на рис. 18.5. Контролировать рот полезно при играх на развитие движений языка и губ, которые помогают малышу учиться лепетать. Во время этих игр усаживайте его так, как показано на рис. 18.1 и 18.2 (см. главу 18 о кормлении). Когда вы постукиваете по его верхней или нижней губе, поворачиваете язык либо открываете и закрываете рот, слегка поддерживая нижнюю челюсть, вы сами должны показывать ему движения и сочетания звуков, которые ждете от него, например «а-ба-ба, ба-ба-ба» и т. д. Заучивать только один звук или одно движение рта нельзя – это неестественно и только затормозит развитие речевого аппарата и «зациклит» ребенка на этом звуке или слове. Игры в лепет должны быть непродолжительными и доставлять малышу удовольствие. Конечно, вы будете ожидать от него определенных успехов, но рассчитывать на них при первом же занятии не следует – сразу воспроизвести ваши звуки малыш не сможет.
Некоторые распространенные трудности
Как только ребенок достигнет возраста, когда его надо научить произносить тот или иной звук или исправить его произношение, не объясняйте и не показывайте ему, как надо действовать, заставлять его тренироваться перед зеркалом тоже не следует. Дело в том, что повреждение в его головном мозге не позволяет ему действовать на основании устных или зрительных (особенно зеркально отраженных) указаний.
Очень важно помнить – у ребенка с церебральным параличом никогда не тренируют произношение изолированного звука. Трудности, которые он испытывает, осваивая речь, – следствие сенсомоторных нарушений, а не лени или недостатка ума, и об этом не следует забывать. Наша неоправданная настойчивость еще больше расстроит малыша, который и так слишком часто страдает от своих неудач. Гораздо больше пользы ему принесет помощь в освоении движений, необходимых для воспроизведения звуков. Учитывая четкость, плавность и скорость движений при артикуляции, понятно, что эта задача не из легких. Конечно, иногда разрешить ее удается только с помощью логопеда.
Иногда трудности в освоении речи связаны с неправильным дыханием. Устранить их с помощью «дыхательной» гимнастики нельзя – она будет только провоцировать еще большее повышение мышечного тонуса. В этом случае целесообразно посоветоваться с физическим терапевтом или логопедом.
Если голос ребенка тихий, советовать ему говорить громче не следует, ведь ему придется напрягаться, а это чревато повышением мышечного тонуса. Лучше помогите ему контролировать положение головы и туловища – ему будет легче дышать, а значит, и говорить он станет громче. Открытый рот – будь то следствие чрезмерного разгибания головы и туловища, или низкого мышечного тонуса – всегда бездействует. Помочь устранить это нарушение могут физический терапевт или логопед. Дома, когда ребенок ест или спит, вы можете помогать ему держать рот закрытым с помощью правильного положения головы и тела. Время от времени нажимайте ему на верхнюю губу, надавливая прямо, а не вниз (см. главу 18 о кормлении), либо постукивайте по его нижней губе двумя-тремя легкими прикосновениями; при этом говорить что-либо не нужно. Помните, что закрытый рот – непременное условие дыхания через нос, глотания, артикуляции, смыкания зубов и их здоровья.
Не надо постоянно напоминать малышу, чтобы он закрыл рот. Устранение этого нарушения – часть общей программы помощи ребенку с церебральным параличом. Однако все ваши усилия окажутся напрасными, если он привыкнет сосать палец. Заметив у малыша эту привычку, предложите ему пустышку, поскольку отучить от нее гораздо проще. Постарайтесь переключить его внимание на игрушки или займите его чем-то интересным. Привычка сосать палец не имеет отношения к изучению рук и предметов с помощью рта. Исследование ртом рук и предметов ребенку необходимо, в том числе и для развития речи, это занятие обогащает малыша новыми ощущениями и движениями, и его надо поощрять (см. главу 18).
Запомните, что все занятия, направленные на развитие речи, должны быть включены в повседневную жизнь ребенка начиная с младенчества; в этом случае малыш будет готов к тому, чтобы заговорить, он будет владеть всеми «инструментами речи».
Чувствительность
Мы уже говорили, что, воспринимая речь, младенец также воспринимает мимику и жесты, для чего требуется участие не только слуха, но и других органов чувств. Двигательные нарушения могут привести к тому, что у ребенка не окажется возможности получить те или иные ощущения, которые знакомы обычным детям. Сенсорный опыт ребенка с церебральным параличом обеднен, и вы должны восполнить этот недостающий опыт. Но не обрушивайте на малыша вал новых ощущений, ведь его восприятие пока недостаточно развито – он не способен отличить главное от второстепенного, установить закономерность и последовательность событий. Развитие восприятия у малыша с повреждением головного мозга замедлено, и если вы, повинуясь естественным стремлениям, чересчур рьяно возьметесь ускорять его, ребенок замкнется или потеряет интерес к занятиям.
Когда ребенок берет предмет в рот, вертит его в руках, исследует, играет с ним и слушает ваши пояснения, он учится и формирует свои представление о предмете. Для обучения подойдет все: части тела малыша, элементарные простые игрушки, предметы, которые вы используете во время еды и купания, одежда и т. д. Ребенок сосредоточится и охотно поиграет, но только недолго – не требуйте от него слишком много. Не ждите, что благодаря вашим занятиям малыш сразу заговорит, – пусть он только подражает вашим словам. Прекращайте занятие, пока он еще играет с удовольствием, и он будет с нетерпением ждать следующего занятия.
Если во время занятий малыш слушает, смотрит, действует и даже смеется, но молчит, не беспокойтесь – для ребенка младшего возраста это естественно, он вполне может «заговорить» лишь спустя много дней. Первые годы жизни дети учатся во время игр, поэтому проводите занятия не в назидательной, а в игровой форме. Используйте предметы разных цветов и форм, сделанные из разных материалов и с разным звучанием, даже с разным вкусом и температурой. Назовите предмет, кратко опишите его и расскажите, для чего он нужен. Таким образом вы будете развивать у ребенка сенсорное восприятие, которое необходимо для формирования языка.
Игры с использованием ритма играют важную роль на ранних стадиях развития младенца. Поэтому ритмичные игры-песенки для ребенка с церебральным параличом полезно сопровождать ритмичными движениями, например хлопками в ладоши. Такие игры обязательно используют тогда, когда малыш учится использовать одну руку независимо от другой. Конечно, со временем вы замените их играми-стихами и песенками, когда ребенок должен выполнять то или иное действие или вставлять то или иное слово.
Попытки говорить
Если вы постоянно поправляете малыша, который лепечет или только начинает говорить, но делает это еще без особого успеха, вы лишаете его всей прелести первых попыток освоить речь. Помните: обычно освоение речи занимает не менее пяти лет. Учтите, что удовольствие, которое получает ребенок, играя со словами, – очень важное условие развития речи. Позвольте малышу «играть» с речью, оставьте ему простор для экспериментов, не спешите поправлять его. Однако входить в раж от первых успехов ребенка тоже не нужно. Не заставляйте его снова и снова повторять удачно произнесенное слово. Излишняя суета отбивает желание учиться не меньше, чем постоянные замечания и пренебрежение.
Относитесь к попыткам ребенка говорить спокойно, покажите ему на практике, как нужна речь в повседневной жизни и как интересно уметь говорить.
Жесты
В течение первых лет жизни жесты ребенку крайне необходимы. Занимаясь обычными делами, комментируйте свои действия, особенно те, что непосредственно касаются малыша. Сначала используйте существительные – называйте предметы, потом глаголы – обозначьте свои действия, и наконец опишите их простыми предложениями. Не увлекайтесь жестами, иначе ребенок не сможет отделить речь от жестов и не научится без них ни воспринимать слова, ни выражать собственные мысли.
Какими бы неудачными и отрывочными ни были первые попытки ребенка выражать собственные мысли, мы должны показать ему все доступные способы выразить себя. Когда мы угадываем все желания малыша по его глазам и жестам, отвечаем за него на все вопросы и разговариваем за него, потребность говорить исчезает, и важная стадия развития речи оказывается пропущенной. Учитывая умственное и речевое развитие ребенка, задавайте ему простые вопросы, показывая интонацией и выражением лица, что вы ждете ответа. Постепенно прекращайте реагировать на его жесты и кивки головой, это очень важно для развития речи, а ожидая ответа, будьте терпеливы – помните, что реакция ребенка часто запаздывает.

Личное взаимодействие

Надеюсь, эта глава не оставила у вас сомнений в необходимости и важности вашего тесного контакта с ребенком, вашей помощи в формировании его «внутреннего языка», без которого речь не разовьется. Возможности, предоставляемые телевидением, радио, аудио– и видеозаписями, несмотря на всю их привлекательность, для развития речи весьма ограниченны, они не заменят малышу вас, контакт с вами и вашу помощь в пополнении словарного запаса. Например, читая ему книгу, вы говорите медленно, объясняете новые слова, часто останавливаетесь, чтобы повторить и пояснить смысл прочитанного, то есть вкладываете в обучение душу, что очень важно, – техническим средствам это недоступно.
Помогая ребенку получить представление о мире, в первую очередь надо познакомить его с собственным телом, предметами, которые окружают его в кроватке и манеже и т. д. Постепенно расширяйте круг его знакомств – переходите к предметам, которые он видит в комнате и которыми пользуется. Позже познакомьте его с видом из окна, описывая то, что вы видите, дайте ему посмотреть на почтальона, который принес письма, на продавца молока и т. д. После этого можно переходить к изучению картинок, на которых изображены знакомые малышу предметы, а позже – к картинкам с простыми сценками из повседневной жизни.
Когда вы выбираете для своего малыша книжку с картинками, учитывайте, что опыт ребенка с церебральным параличом ограничен. Если ребенок относительно неподвижен или, к примеру, никогда не был за городом, узнать на картинке домашних животных он не сможет.
Подбирайте книги тщательно, старайтесь расширить мир ребенка. Показывая на картинке незнакомый предмет, назовите его, расскажите, для чего он нужен, опишите его особенности, цвет и т. д.; начинайте с существительных, затем переходите к прилагательным и глаголам. При этом не забывайте, что рассказать за один раз обо всем нельзя. Позже, когда малыш кое-чему научится, полезно использовать для занятий иллюстрированный толковый словарь для детей. Ваши занятия должны быть короткими и приятными, и вскоре малыш сам будет просить вас рассматривать вместе с ним все новые и новые картинки. «Кормите» его небольшими порциями, и он усвоит новую информацию и сохранит интерес к занятиям.
Произносить те или иные согласные или употреблять слова все дети начинают в разном возрасте, поэтому не стоит ориентироваться на какой-то конкретный возраст. Помните, что для будущего ребенка с церебральным параличом важно не прекрасное произношение, а умение пользоваться родным языком, то есть говорить и свободно, без лишних физических усилий и напряжения, выражать свои мысли, а значит, быть понятым окружающими.
В этой главе я попыталась показать, как важно с самого раннего возраста готовить сенсорную (чувствительную) и двигательную систему ребенка к речи, а также как родители могут помочь ему хорошо говорить. Возможно, вашему малышу потребуются какие-то вспомогательные средства коммуникации. Выбрать из них самое подходящее для вашего ребенка, использовать его вовремя и правильно, научить ребенка им пользоваться вам поможет логопед (см. главу 11, посвященную коммуникации и вспомогательным техническим средствам коммуникации).

Глава 11.
Коммуникация и вспомогательные технические средства
(МЭРИАН БРАУН)

– Навыки коммуникации
– Дополнительные способы коммуникации
– Технические средства
– Использование дополнительных средств коммуникации

Развитие навыков коммуникации

Коммуникация – основа жизни человека. Успешное социальное, эмоциональное и интеллектуальное развитие невозможно без свободной коммуникации. Ребенок должен быть способен выразить свои мысли, чувства и желания легко, быстро и ясно. Маленькие дети с церебральным параличом из-за двигательных расстройств часто гораздо лучше понимают других, чем могут что-то выразить с помощью речи или каких-то действий. Со временем это несоответствие усиливается, поскольку способность понимать становится все лучше, а вот речь отстает в развитии все сильнее.
Речевое развитие при церебральном параличе часто начинается позже обычного или оно замедлено. Для всех детей, для которых есть риск нарушения речевого развития, полезными могут оказаться дополнительные методы коммуникации или сочетание обычной речи и каких-то вспомогательных средств, которые помогут ребенку выразить свои мысли и желания. Развивать основные навыки коммуникации необходимо с самого раннего возраста, еще до того, как станет очевидна степень нарушения артикуляции. Тогда ребенок, который не может говорить отчетливо, сэкономит потом свое время, осваивая альтернативные или вспомогательные способы коммуникации.
Технические средства
Благодаря развитию технических средств появилась возможность уменьшить несоответствие между способностью понимать и выражать себя. Современные компьютеры подчиняются малейшим движениям, даже движениям глаз или легким прикосновениям пальцев. Сейчас компьютеры настолько компактны, что множество их моделей можно использовать в качестве средств коммуникации. Сегодня, благодаря этим достижениям, компьютеры широко используют в школьных классах и дома для письма и обучения.

Дополнительные способы коммуникации

Речь и невербальные способы коммуникации
Коммуникация – это сложный процесс, требующий множества навыков. Речь – только один из многих способов, которыми мы передаем свои «сообщения». Для передачи информации мы используем зрительный контакт, движения глаз, мимику, жесты, положение тела. Развитие навыков невербальной коммуникации в сочетании с физической терапией и занятиями логопеда может значительно помочь ребенку с церебральным параличом научиться выражать себя.
Знаки и символы
Для того чтобы выразить собственные мысли и желания, многим детям с церебральным параличом необходимы какие-то особенные способы – так называемые дополнительные способы коммуникации. Это может быть коммуникация с помощью рук – способ, основанный на использовании жестов и знаков, или «графические» способы, когда ребенок показывает на картинки или какие-то символы. Коммуникации с помощью рук (язык жестов) обучает логопед, здесь не требуется дополнительное оборудование, и в этом ее преимущество. Есть и серьезный недостаток данного способа – «собеседник» тоже должен знать язык жестов, а ведь друзья и родственники ребенка часто не могут или не хотят учиться ему.
Дети с церебральным параличом гораздо легче осваивают «графические» способы коммуникации, поскольку из-за двигательных нарушений и недостаточного контроля за движениями рук им очень трудно жестикулировать. Разработано множество графических систем, одни основаны на простых рисунках или фотографиях, другие представляют собой системы символов, например, система блис-символов (Blissymbols), с помощью которых можно сообщить любую информацию; возможности ограничены только набором символов. Многие пользуются и жестами, и символами, что позволяет с легкостью общаться в любой ситуации. Например, дома ребенок для скорости объясняется знаками, а в школе пользуется набором картинок или символов (рис. 11.1).

Рис. 11.1. а – блис-символы (Blissymbols); б– ребус-символы (Rebus symbols).
Дополнительные способы коммуникации и речь
Использование обычной речи приносит многим детям с церебральным параличом массу переживаний. Чем старательнее ребенок со спастической формой церебрального паралича пытается сказать что-либо, тем ему труднее, тем больше голос подводит его. Он вновь и вновь повторяет одно и то же слово, а получается у него все хуже и хуже. При гиперкинетической форме церебрального паралича ребенок, пытаясь говорить, часто делает над собой усилие, и в результате нарушается равновесие и возникают неконтролируемые движения, с которыми ребенку трудно справиться и которые еще больше мешают ему говорить. Многие дети успешно используют дополнительные способы коммуникации в ситуациях, когда, как они знают, с речью возникнут проблемы. Дополнительные способы коммуникации в этих случаях освобождают ребенка от ненужных усилий, и говорить ему становится легче, речь становится лучше и понятнее.[18]

Улучшение речевого развития
По нашему опыту, самый лучший способ сделать коммуникацию более эффективной – это «самозакрепление». Если ребенок обнаружит, что, указав на символ, он может выбрать игрушку, то он, естественно, захочет тем же способом выразить и другие свои желания. Исследования показали, что дети, которые используют дополнительные способы коммуникации, чувствуют себя увереннее и более успешны в учебе чем те, у кого нет возможности выражать свои мысли и желания. Многие родители опасаются, что дополнительные способы коммуникации отобьют у детей желание говорить, однако на самом деле их эффект противоположен.
Раннее вмешательство
Отсутствие навыков коммуникации влияет на социальное и эмоциональное развитие ребенка. Многие дети становятся пассивными в результате нарушения коммуникации. Ребенок должен как можно раньше научиться выражать собственные мысли и желания, в этом случае уже в самые первые, наиболее важные для развития, годы он сможет полнее участвовать в социальном взаимодействии. Пусть малыш еще не отпраздновал свой первый день рождения, пусть вы не можете оценить, насколько хорошо он понимает вас, – учите его хотя бы показывать рукой или глазами на игрушку, с которой он хочет поиграть. Имея такой опыт выбора, ребенок быстро учится тому, как можно выразить свои желания.

Технические средства коммуникации – кто выигрывает?

Область применения технических средств постоянно расширяется. Изобретают все новые и новые способы управления компьютерами, и сегодня они доступны большинству детей с церебральным параличом. Для детей, у которых движения рук резко ограниченны и которые не могут пользоваться обычной клавиатурой компьютера, разработаны специальные клавиатуры и переключатели.
Переключатели – это способ, с помощью которого маленький ребенок с тяжелыми нарушениями может управлять окружающей средой. В основе ранней коммуникации лежит идея использовать принцип «причина-следствие». Например, ребенок запоминает, что «когда я двигаю рукой – играет музыка». Как только он поймет связь причины и следствия, можно вводить новые виды активности. Например, поворотом головы в одну сторону он будет включать музыку, а в другую – заводить игрушку.
Электронные средства коммуникации
Электронные средства коммуникации позволяют «говорить» с помощью записанного (в цифровом виде) голоса другого человека или с помощью голоса, синтезированного на компьютере. Это открывает для ребенка новые возможности – говорить по телефону, перебивать собеседника, обращаться к нескольким людям одновременно. Такие устройства не требуют умения читать – можно самому создавать и воспроизводить сообщения с помощью символов и картинок. Поэтому электронные средства коммуникации подходят детям дошкольного возраста, при любом уровне способности к обучению (рис. 11.2). В то же время, подобными устройствами нельзя полностью заменять «простые технологии» общения. Они могут сломаться, у них могут сесть батарейки, а ребенку всегда нужно иметь надежный тыл.

Рис. 11.2. Вспомогательное средство коммуникации «Альфатолкер» (Alphatalker). Нажимая на картинку, ребенок выбирает тот или иной детский стишок или песенку. В память прибора можно ввести любое сообщение, присвоить ему определенную клавишу и обозначить ее картинкой или символом. Альфатолкер распространяет компания Liberator Ltd.
Устная и письменная речь
Родители часто считают, что ребенку, способному научиться читать и писать, вспомогательные средства коммуникации не нужны. Однако устная и письменная речь – это совершенно разные вещи, а каждый человек нуждается и в том, и в другом. Письменная речь крайне сложна и подчиняется строгим грамматическим правилам, которые позволяют излагать мысли однозначно и избегать разночтений. Устная речь свободнее, а жесты, выражение лица и интонации помогают человеку эффективно передавать свои «сообщения». Ребенку с церебральным параличом необходимо освоить письменную речь, но в то же время ему нужен язык жестов или символов, с помощью которых он сможет вступать в разговор легче и быстрее.
Выбор вспомогательного средства коммуникации
Как правило, выбор вспомогательного средства коммуникации осуществляет группа специалистов, подбор такого средства всегда индивидуален. Выбор зависит от того, станет ли оно основным способом «разговаривать» или только дополнительным. Существует множество Центров помощи коммуникации (Communication Aid Centres), где группа специалистов обследует детей, предлагает различные способы управления компьютером, подбирает программное обеспечение и вспомогательные средства коммуникации. В подобные центры ребенка направляют учитель или специалист, который занимается с ребенком, но туда могут обратиться и сами родители.
Широко и свободно пользоваться вспомогательным средством в любой социальной обстановке ребенок научится только путем тренировки и с помощью логопеда. Сначала надо научить его пользоваться вспомогательным средством в привычной обстановке, для этого родителям придется самим создавать подходящие ситуации. Например, даже самый маленький ребенок с удовольствием воспользуется подобным средством во время игры, чтобы выбрать игрушку, или во время чтения знакомой истории, чтобы вставить слово. Часто устройство уже содержит самые распространенные фразы – приветствия и ответы на них (например: «Здравствуй, как дела?», «Хорошо» или «Я хочу тебе что-то сказать»).
Многие родители относятся к компьютерам и вспомогательным средствам коммуникации с опаской. Спешу заверить – вам не придется самим выбирать подходящее устройство, вам помогут специалисты, которые будут учитывать индивидуальные особенности и потребности вашего малыша. По мере приобретения им новых навыков и расширения его возможностей вспомогательные средства общения постепенно приспосабливают к новым условиям.

Другие области применения технических средств

Компьютер на ранних стадиях обучения
Область применения технических средств не ограничена общением и письмом. Простой навык управления переключателем открывает детям широкие возможности использования компьютера в обучении. Современные компьютерные программы – прекрасные помощники в обучении на ранних стадиях, они знакомят малыша с различными понятиями, например с формой, числом, цветом, положением предметов в пространстве и их взаимным расположением, учат его выбирать определенные предметы из множества.
Примеры использования технических средств
С помощью переключателя можно управлять инвалидным креслом. Одно время были распространены «системы управления обстановкой». Они подключаются к компьютеру и позволяют человеку, ограниченному в движениях, например, включать или выключать свет, телевизор или видеомагнитофон.
Тактильный экран
Последнее новшество в этой области – тактильный экран. Он представляет собой рамку, которую закрепляют на экране компьютера. Прикосновение к экрану запускает определенную программу. Тактильный экран прекрасно помогает учить ребенка следить за движениями рук (то есть развивать координацию глаз-рука) и позволяет развивать зрительное восприятие через игру. Сегодня тактильные экраны используются очень широко, их можно найти в местных медицинских учреждениях и в школах.

Мотивация

К коммуникации нельзя относиться как к «труду». Следите, чтобы «разговор» приносил ребенку удовольствие и удовлетворение. Электронное устройство нужно для игр и развлечений не меньше, чем для обучения и освоения навыков самостоятельности. Занятия ребенка с компьютером нельзя ограничивать уроками под присмотром родителей, врачей и учителей. Возможно, мотивация и желание малыша использовать то или иное оборудование—самое важное условие его успешного освоения.

Рис. 11.3. Простая книжка с картинками для коммуникации. Картинки подобраны по темам, каждая из которых имеет свою закладку на краю страницы. По картинкам ребенок может выбрать игрушку, указав на нее.

С чего начать

Основополагающим для каждого ребенка является умение делать выбор в повседневных ситуациях. Дома предложите ему выбрать одну из двух игрушек, чтобы поиграть с ней. Покажите ему каждую игрушку отдельно и положите их перед ним слева и справа. Попросите малыша показать, какой из них он хочет играть. Он может выбрать игрушку, подольше задержав на ней взгляд, пошевелив рукой ей навстречу или улыбнувшись ей. Как только вы поймете, какую именно игрушку он выбрал, сразу же начинайте играть с ней. Не тратьте время зря и не требуйте от ребенка подтверждения, когда вам кажется, что он не очень четко показал свое желание, – это смутит кого угодно. Если малышу трудно контролировать движения глаз, помогите ему – поддержите его голову, чтобы она находилась ровно по средней линии тела.
Повторяйте это как можно чаще и в разных ситуациях, и скоро малыш научится указывать на нужный ему предмет. Поначалу не важно, если он не знает, как называется игрушка, – в процессе выбора и игры он познакомится с предметами и научится лучше выражать свои мысли и намерения. Учить ребенка выбирать можно в разных ситуациях – предложите ему на выбор две книжки, чтобы почитать, две футболки, несколько видов угощения к чаю и т. д.
Знакомство с картинками
Следующий шаг – выбор по картинкам. Предложите ребенку выбрать одну из двух игрушек по фотографиям. Таким образом он научится воспринимать предметы абстрактно. Вы можете сделать простую книжку с фотографиями, и у малыша под рукой всегда будет набор «картинок для общения» (рис. 11.3). Сначала он сможет выбирать одну из двух картинок на странице, но вскоре, когда лучше научится управлять движениями рук и глаз, он выберет уже одну из четырех картинок. Возможно, ему понравится показывать фотографии родных и друзей другим людям. Родители и все, кто ухаживают за ребенком, в свою очередь должны создавать ситуации, в которых он сможет пользоваться своей книжкой с картинками (например, спрашивать: «С кем ты хочешь почитать?», «Какую игрушку ты хочешь взять в гости к Ване?»).
Закреплять умение показывать рукой или глазами можно и в других играх. Например, игра в прятки: ребенок должен показать, рукой или взглядом, где именно надо поискать спрятанную игрушку. Тот же принцип используется в игре «Где же, где же?» – спросите ребенка: «Я ищу мишку. Где же, где же наш мишка?».

Использование переключателей
Первый шаг в использовании переключателя – управление простой игрушкой. Это доступно даже ребенку младше года. Многие компании выпускают игрушки на батарейках специально для использования с переключателем. «Адаптер для игрушек с батарейкой» (маленький диск, подключаемый к гнезду, которое вмонтировано в отделение для батареек) предоставляет простой путь адаптации любых игрушек для их использования с переключателем. Сам пульт снабжен стандартными разъемами, и его можно заказать по почте (рис. 11.4).[19]

Ребенок экспериментирует с переключателем и игрушкой во время игры. Перекладывая пульт, найдите самое подходящее для него место – ребенок должен свободно дотягиваться до него и управлять им. Если малыш сидит, то ему, как правило, удобнее, если переключатель расположен сбоку от него, – ему нужно только отвести руку в сторону. Закрепить пульт на гладкой поверхности можно с помощью застежки-липучки. Если ребенок лежит на боку (например, на диване, опираясь спиной о клиновидную подушку или на специальной доске для поддержки правильного положения на боку), то переключатель можно положить прямо перед ним.
Важно следить, чтобы игра не провоцировала движений, повышающих мышечный тонус (от которых ребенок становится очень напряженным) и не вынуждала малыша принимать несимметричную позу. Эксперименты с управляемой игрушкой обычно приводят к повышению мышечного тонуса у детей со спастическими формами церебрального паралича, но усугубление спастичности можно свести к минимуму. Физический терапевт может помочь в этом. Для многих детей лучшей позой для того, чтобы использовать руки, будет положение стоя с некоторым наклоном вперед с поддержкой – в такой позе ребенок может стоять в специальном стояке. Следите, чтобы в этом положении он удерживал голову по средней линии, тогда он сможет наблюдать за своими руками и игрушкой, не поворачиваясь. Вы можете поддерживать его голову приемами «орального контроля» (контроль за ртом).

Рис. 11.4. Игрушечный кролик с фирменным переключателем (Tash «cap» switch, фирма Технические вспомогательные средства для инвалидов, Technical Aids and Systems for the Handicapped Inc., Ontario, Canada).
При гиперкинетической форме церебрального паралича возбуждение, которое связано с игрой, провоцирует непроизвольные движения. В этом случае необходимо поддерживать голову и туловище ребенка в устойчивом положении – так он сможет спокойно наблюдать за происходящим и у него получится управлять переключателем с помощью изолированных движений. Важно совершенно точно определить, какие движения ребенок совершает произвольно, а какие – «случайно».

Задачи родителей

Крайне важно не только обучать малыша основным навыкам использования переключателя в игре и картинок для коммуникации, но и советоваться со специалистами. Наша цель – обеспечить ребенку максимально возможное качество жизни. Непременное условие этого – коммуникация. От нее зависит наше физическое, психологическое, социальное и эмоциональное благополучие. Научиться коммуникации – вероятно, самая важная задача для детей с церебральным параличом.
Мы не можем предсказать, насколько хорошо ребенок освоит речь и движения, но это не должно останавливать наше стремление научить его коммуникации. Как известно, чем активнее человек общается, тем лучше ему это удается. Если малыш хорошо освоил один способ коммуникации, он легко воспримет перемены, которые помогут ему расширить возможности общения. Общение должно приносить радость, и современные технические средства открывают множество путей к этой цели.

Глава 12.
Музыка и музыкальная терапия
(ДИАНА ТОРНТОН)

– Развитие музыкального языка
– Музыкальная терапия
– Развитие музыкального диалога

Музыка

Как бы мы ни относились к своим способностям, все мы музыкальны. Представьте себе, что чувствует ребенок в утробе матери. Девять месяцев ребенок слышит ритм биения маминого сердца, ее дыхание, голос и интонации, фразы, которые она произносит, ощущает ритмичные движения ее тела. Он слышит, как на ритмичные звуки сердцебиения накладываются беспорядочные шумы, которые сопровождают пищеварение (и его расстройства!), и шум от тока крови по сосудам. Новорожденный прекрасно знаком с ритмом, темпом, паузами и фразами. У мамы в животе он уже «танцевал» под музыку, доносившуюся до него извне, и можно сказать, что артистические способности к танцам и музыке основаны на опыте, который ребенок получил в утробе матери.
Значение этого опыта для вас и малыша в том, что у вас есть общий для вас обоих музыкальный язык. Многие люди не решаются обратиться к музыке, считают, что у них нет музыкального слуха, просто не знают, что с ней делать. Вероятно, вы никогда не рассматривали музыку с такой «базовой» точки зрения, но я надеюсь, что теперь вы не сомневаетесь в своих музыкальных способностях.
Музыку можно использовать для развлечения ребенка – включать ему аудиокассеты или радио. Но гораздо больше пользы принесет «живая» музыка – песенки и простые мелодии – то, что вы сами внесете в совместные игры и чем обогатите общение с младенцем. Если вы знаете песни и потешки – используйте их, если вы не помните ни одной – выучите их по аудиозаписям. Почему бы вам не сочинить свою собственную «специальную» песенку? Всего-то и надо, что придумать куплет из коротких строк и простой мотив, либо положить свои слова на известную мелодию. Сочините песенки для разных случаев, например «купальную» или «одевальную».
Песенки придут к вам на помощь, когда вы не знаете, что сказать. Они помогут малышу легче усваивать ваши слова, предложения, обороты речи. Песня может стать для малыша ориентиром, который подскажет ему предстоящие события. Ребенок со зрительными нарушениями всегда сможет определить, где вы находитесь, если, занимаясь делами, вы мурлычете песенку.
Отвечать на звуки, которые произносит ваш ребенок, очень важно для развития у него навыков коммуникации и речи, и об этом говорится и в других главах. Может быть, вам станет проще повторять любые звуки вашего малыша, если вы будете считать их музыкой, а не словами. Слушайте ритм звуков, которые произносит ребенок, или наблюдайте за ритмом его движений. Вы можете взять их за основу для игры – повторяйте эти ритмы вслед за малышом и ждите ответа. Можно отбивать ритм ладонями, выстукивать его на теле ребенка или простучать ритм по стульчику, на котором сидит малыш, чтобы он почувствовал колебания. Даже ребенок с нарушениями слуха может воспринимать вибрацию, и, значит, он будет получать удовольствие от игры с ритмом. Если возможности малыша позволяют – положите его на клиновидную подушку и дайте ему постучать чем-нибудь, хотя бы ложкой, по перевернутой вверх дном пластиковой миске, – специальные инструменты вовсе не обязательны.
Насыпьте в пластиковую бутылку или в воздушный шарик, прежде чем надуть его, песок, чечевицу или фасоль – вы получите инструменты с разным звучанием. Привяжите к шелковому шарфу крышки от бутылок или листики хрустящей бумаги и дайте малышу поиграть. Когда ребенок издаст звук, возвратите ему звук своим голосом или с помощью какого-нибудь «инструмента» – так у вас возникнет диалог. Даже если малыш отвечает медленно или плохо чувствует ритм, то возникновение диалога – это самый большой успех вашей общей игры.

Музыкальная терапия

Музыкальная терапия – особый интерактивный метод помощи взрослым и детям с различными видами нарушений, при котором используются музыкальные инструменты и другое оборудование. Суть метода – совместное музицирование. Терапевт использует звуки, которые издает ребенок, его ритмы, а также звуки, которые он извлекает с помощью инструментов, и на этой основе строит свое взаимодействие и отношения с малышом. Музыкальный терапевт – всегда прекрасный музыкант, поэтому он использует все звуки ребенка в качестве элементов музыки. Он отвечает малышу пропетой мелодией или играет в ответ на музыкальном инструменте (например, на пианино, кларнете или скрипке), или наигрывает мелодию на простых игрушечных инструментах.
Любой сигнал ребенка (например, стереотипные звуки или движения) музыкальный терапевт воспринимает как намеренный и значимый. В итоге сам малыш меняет отношение к этим сигналам. Например, начинает использовать их с целью получить ответ. Звук приобретает значение навыка общения – бесполезное действие превращается в полезное. В процессе нормального развития ребенка происходит то же самое. Малыш, который повторяет «па-па-па-па», сначала не имеет в виду «папа». За него «говорят» окружающие, именно они приписывают лепету ребенка определенный смысл. Подобным же образом стереотипным действиям (звукам и движениям, которые озвучены музыкальными инструментами) присваивают значение музыкальной фразы.
Музыкальный диалог, который происходит между ребенком и терапевтом, может оказаться самым длительным и искусным взаимодействием, на которое вообще способен ребенок. Двигательные нарушения и проблемы с речью часто препятствуют обычному каждодневному общению с окружающими. Музыкальная терапия для такого ребенка служит мостиком из мира одиночества.
Ребенок непосредственно влияет на музыку, которую исполняет музыкальный терапевт, – в ответ на любой его сигнал терапевт изменяет мелодию, подстраивая ее под ребенка. Так малыш осознает, что звуки, которые производит терапевт, обращены именно к нему. Это дает ему ощущение собственной значимости. Такой опыт нередко крайне значим для ребенка и стимулирует его развитие наиболее эффективно. Дети получают огромное удовольствие от самого процесса создания музыки, поэтому на занятиях музыкальной терапией мотивация для каждого ребенка очень сильная, это не зависит от того, предпочитает ли он быть только слушателем или принимает более активное участие в занятиях.
Музыка может помочь ребенку «организовать» движения, музыкальный терапевт может учить малыша координировать свои движения (например, когда необходимо стучать в барабан). С другой стороны, музыка обладает эмоциональным воздействием. Она высвобождает чувства ребенка, которые он иногда не может высказать иначе, позволяет ему выразить разочарование, уныние или радость. Она дарит ему возможность почувствовать себя понятым, излить таящиеся в нем чувства, разделить их с другими. Характерные для малыша сочетания звуков открывают музыкальному терапевту окно в его внутренний мир. Терапевт может говорить с ребенком о его чувствах и, в зависимости от ситуации, облекать эти чувства в слова или снова в музыку.
Если музыкальная терапия вас привлекает и вы хотите попробовать ее для вашего ребенка, узнайте о ней в школе или медицинском учреждении. Вы также можете связаться с Ассоциацией музыкальных терапевтов (Association of Professional Music Therapists) (см. Приложение V). Подобные организации существуют во многих странах.

Глава 13.
Игра

– Исследование мира и сенсомоторное развитие
– Игра и развитие крупной моторики
– Выбор игрушек
– Игра помогает ребенку стать более подвижным
– Как самим изготовить простые игрушки
– Игры: когда ребенок подрос
Ребенок первых лет жизни учится во время игры. Как мы уже обсуждали, младенец познает окружающий мир, слушая, рассматривая, трогая его и пробуя на вкус, а мама взаимодействует с ним и помогает, если это необходимо. Осознав себя, малыш изучает окружающие его предметы и людей, соотнося их с собой. Развитие координации движений глаз и рук позволяет ему начать исследовать предметы: он берет их и засовывает в рот, начинает узнавать форму и поверхность на ощупь, распознает их вкус – приятный он или неприятный.
Физические возможности ребенка растут, тонкие движения рук совершенствуются, и главным источником информации становятся пальцы. Малыш начинает концентрировать внимание на том, что именно он делает руками. Сначала их действия случайны, затем ребенок повторяет их вновь и вновь, закрепляя навыки.

Он изучает, что может и чего не может делать с игрушками и другими предметами

Обычные предметы и игрушки для ребенка – это инструменты для исследования и развития. Он обнаруживает, что у них есть верх и низ, внешняя и внутренняя поверхности. Оказывается, что если предмет твердый, то его нельзя смять, а мягкий – можно. Он узнает, что он может положить предметы в емкость и вынуть их оттуда – поначалу он высыпает их разом, но уже к 18 месяцам достает по одному, аккуратно и последовательно. Малыш обнаруживает, что из двух поставленных друг на друга кубиков получается башня. Он узнает, что можно одной рукой держать предмет, а другой действовать. Ребенок учится действовать в соответствии с желаемым результатом – например, одни игрушки толкает, а другие тянет, понимая, что они легче и быстрее едут, когда с ними обращаются именно таким образом. Он открывает для себя возможность выбора и занимается с игрушками, которые ему интересны, а прочие игнорирует.
Малыш узнает и сравнивает свойства предметов и их связи друг с другом: он знакомится с понятиями «рядом», «над», «перед», «позади», сравнивает предметы по ширине и высоте. Он сортирует их по форме, иногда и по цвету, подбирает одинаковые.

Ребенок с церебральным параличом

Игра для детей с церебральным параличом – тоже средство для развития интеллекта, эмоций, коммуникации, крупной и мелкой моторики. Но такой ребенок может развиваться медленнее. Причина – двигательные нарушения, которые зависят от формы и тяжести церебрального паралича, а кроме этого, снижение зрения и трудности в обучении. Только наша помощь, руководство и поддержка позволят малышу с церебральным параличом, у которого нарушены восприятие и внимание, ответная реакция или кратковременная память, получить от игр и удовольствие, и пользу.
Ребенок с церебральным параличом часто не может координированно и ловко действовать пальцами рук из-за того, что не может правильно выполнять определенные крупные движения (правильно сидеть, стоять и т. д.), но если мы поможем ему во время игры использовать уже приобретенные, пусть и весьма ограниченные, навыки, мы позволим ему учиться. Вот как это можно сделать:
– следите за тем, чтобы у ребенка было устойчивое положение тела и надежная опора, чтобы он мог, насколько это возможно, зафиксировать положение рук и кистей;

– подбирайте игрушки, которые соответствуют уровню интеллектуального и физического развития ребенка; размер игрушки должен позволять малышу удерживать ее;
– учитывайте предпочтения ребенка – выбирайте игрушки, которые нравятся и интересны ему;
– учитывайте, насколько малыш усидчив и способен удерживать внимание;
– позволяйте ребенку самому исследовать, самому выбрать темп и инициировать игру, вмешивайтесь и помогайте только при необходимости;
– давайте простые указания, используйте короткие предложения.
Играя с малышом, помните, что главное – его интерес и любознательность, его стремление разрешить задачи, которые игрушки ставят перед ним, а отнюдь не успешность выполнения задачи.
Способность концентрировать внимание
Дети часто легко отвлекаются, и даже ненадолго удержать внимание ребенка трудно. Игра и игрушка быстро наскучивают малышу, и он стремится заняться чем-нибудь другим. При церебральном параличе эта особенность сохраняется очень долго.
Крайне важно узнать, как долго ребенок может удержать внимание, и никогда не переступать этот предел: сталкиваясь с завышенными требованиями, малыш теряет интерес к игре, расстраивается, оставляет попытки действовать. От частых неудач ребенок быстро впадет в уныние. Он вернется к старым играм, которые он хорошо знает и понимает, и таким образом лишится возможности учиться и приобретать новый опыт. Дети с церебральным параличом разочаровываются в себе крайне легко, часто уже после двух-трех неудачных попыток сделать что-либо. Это главным образом касается детей с высоким уровнем интеллекта – они знают, чего хотят, но добиться цели им не позволяют двигательные нарушения.
Вот два совета, как помочь ребенку лучше концентрировать внимание. Предлагайте ему на выбор не более двух игрушек, а как только он выберет одну, вторую сразу уберите. Устраните все отвлекающие моменты – это могут быть открытая дверца шкафа с игрушками, домашние животные в комнате, колыхание штор на ветру и т. д. В конце концов он, конечно же, научится замечать посторонние вещи, не прерывая занятий. Помните, что когда ребенок берет новую игрушку и начинает играть с ней, часто нужно помочь ему разобраться, как она действует, – это совершенно нормально для любого ребенка. Поэтому, давая малышу новую игрушку, подробно объясните и покажите, как с ней играть, и не один, а много раз. Побудьте с ним, понаблюдайте за его действиями и убедитесь, что он понял ваши пояснения. Может быть, вы заметите, что необходимо как-то изменить положение тела ребенка или лучше его поддерживать, чтобы ему легче было сохранять равновесие и его поза была бы более устойчивой, – так малыш сможет свободнее действовать руками.
Игры для развития сенсомоторных навыков
В этом разделе вы найдете несколько игр для детей, которые умеют разжимать и сжимать пальцы рук, но могут захватывать предметы, используя только примитивный захват.
Насыпьте в банку, ящик шкафа или пластиковую коробку фасоль, макароны или шарики. Пусть ребенок играет ими и пересыпает их. Ему будет весело и приятно перебирать их и слушать звуки, которые при этом получаются.
Положите горсть фасоли, макарон или шариков на середину коробки или лотка. Помогите малышу одновременно двумя выпрямленными руками сгребать, скажем, фасоль то к ближней, то к дальней, то к правой, то к левой стенке коробки. Ребенок должен, по возможности, следовать направлению ваших движений. Когда он поймет их принцип, пусть начнет действовать одной рукой, что позволит ему научиться пересекать рукой среднюю линию тела. Позже для такой же игры (на движения с пересечением средней линии тела) можно намазать на пальцы ребенка специальные «пальчиковые» (для рисования пальцами) или любые смывающиеся детские краски и рисовать ими.
Прежде чем малыш разберется в частях предметов и в их расположении относительно друг друга, он должен познакомиться с предметами в целом. Для начала дайте ему изучить самые обычные предметы в доме, которые он сможет при желании взять сам. Например, вложите в руки малышу яблоко, апельсин или банан в кожуре, помогите ему держать фрукт, ощупывать его поверхность, знакомиться с его формой, назовите фрукт и его свойства, которые малыш чувствует руками.

Ребенок с тяжелой формой церебрального паралича

Игра начинается только тогда, когда ребенку удается что-либо сделать самому. Если игрушки ему не интересны, следует подобрать другие. Хорошо использовать игрушки, в которых при самом незначительном усилии (например, легком нажатии на кнопку), происходит какое-то действие. Например, это человечек, выскакивающий из коробки, когда нажимают на кнопку, или мой любимый «Складной человечек» (ручки и ножки у него скреплены резинками, и если нажать снизу на подставку, то человечек падает). Позже эти игрушки пригодятся для знакомства с цветом и развития воображения. Для младенцев выпускают специальные коврики с сюрпризами, они сделаны из мягкой ткани, на которую нашиты маленькие игрушки или какие-то другие элементы, имеющие разную на ощупь поверхность и издающие при нажатии разные звуки. Игрушки можно опустить в воду – чтобы привести их в движение, малышу достаточно всего лишь шлепать руками по воде.
Я часто кладу гору игрушек ребенку на колени или заполняю ими какое-то ограниченное пространство, куда и сажаю малыша, так что он даже сидит на них. Такой прием заставляет его обратить внимание на игрушки и начать разбрасывать их. Он видит результат своих действий, что побуждает его к новым действиям. Другой простой способ заинтересовать ребенка с тяжелой формой церебрального паралича – подбрасывать воздушные шарики или пускать мыльные пузыри. Сначала он будет только смотреть на них и тянуться к ним, а позже постарается поймать и удержать.
Если малыш постоянно бросает игрушки на пол, их можно привязать к его стулу либо к ремню, или к толстой веревке у него на поясе, мелкие можно прикрепить к старой подушке.
Даже дети, которые не могут двигать руками и не умеют говорить, каким-то способом выражают свои желания. Если вы, к примеру, строите дом из конструктора, назначьте малыша «прорабом» на стройке или «архитектором» – дайте ему книжку с изображениями разных домов, чтобы он выбрал проект, показал вам, какую сделать крышу, сколько окон, где установить дверь и т. д. Когда дом будет готов, малыш ощутит себя полноправным строителем.

Ребенок с церебральным параличом средней тяжести

Игры должны быть организованы таким образом, чтобы ребенок имел возможность добиться успеха, выбирать и действовать разными путями, самостоятельно исследовать все возможности, а не идти у родителей на поводу. Помогать ему мы должны, только когда он заходит в тупик или просит о помощи.
Примеры простых игр и занятий
Игры с водой
Для игр с водой подходит большой таз, а летом – детский бассейн, если у вас таковой есть. Опустите туда самые разные предметы – издающие при столкновении разные звуки, плавающие, тонущие и т. д. Позднее ребенку можно дать воронку, сделанную из пластиковой бутылки, сито или дуршлаг, всевозможные предметы, которые по-разному ведут себя, когда их опускают в воду или вынимают. Игры в воде откроют малышу свойства жидкости, он узнает, что происходит с водой в большой ванночке и в маленькой емкости. Напустите в воду пену для ванн – играя с пузырями и разыскивая в пене игрушки, ребенок будет использовать свои руки автоматически (то есть без контроля зрения). Из разрезанной вдоль пластиковой бутылки сделайте желоб, и малыш с радостью будет спускать по нему игрушки в воду.
Игры с песком
Для игр в песочнице тоже можно использовать множество разнообразных предметов. Из ложек разного размера получаются отличные совки, деревянная ложка подходит для перемешивания песка, половник – для перекладывания песка из одной емкости в другую. Дети любят насыпать песок в прозрачные коробочки из плексигласа или пластика – так хорошо видно, сколько в них насыпано песка. Для игр в песочнице и в воде прекрасно подходят «Ковшики Джеймса Гейта» (James Gait play buckets) – у одного сбоку носик, у другого на дне решето, у третьего – дырка (если ребенку трудно держать ручку ковшика, чем-нибудь оберните ее), а также «Флотилия Гейта» (Gait Flotilla) – 10 корабликов ярких цветов разной формы и размера.[20]

Простые поделки
Из газеты или фольги можно сделать легкий и безопасный мячик. Спрячьте любимую игрушку малыша в пустой бумажный пакет и пошлите ему «посылку». Из листа бумаги вырежьте маску или просто проделайте в ней глазок. Смастерите из бумаги простую игрушку, которая одевается на палец, а рожицу ей нарисуйте или сделайте из наклеек.
Разрисуйте зеркало с помощью детского пульверизатора с пенящейся краской. Испачкайте себе и малышу руки, пальцы и стопы краской для рисования пальцами или любой смывающейся краской и наделайте отпечатков.
Книжки
Для родителей ребенка с церебральным параличом рассматривать книжки вместе с малышом – своего рода «тихий час». Для начала возьмите собственный альбом малыша с наклейками или фотографиями, потом подбирайте книги, где на каждой странице изображен один знакомый ему предмет, например чашка, ложка, ботинок, мяч или машина. Изображения предметов или животных, которых ребенок никогда не видел, рассматривать не следует.
За одно занятие показывайте и называйте не более двух предметов на картинках, пока малыш не запомнит их. Показывая на картинке кошку или собаку, скажите «мяу» или «гав» и дайте ему повторить.
Пусть ребенок держит книжку вместе с вами. Переворачивать страницы ему трудно, поэтому выбирайте книги в твердых обложках и дайте малышу старый журнал для тренировки, ведь поначалу он обязательно будет рвать страницы.
Игры в течение дня
Все дети любопытны и учатся не только тогда, когда играют в игрушки, – они исследуют всевозможные предметы, которые их окружают и дома, и на улице.
Многие дети с церебральным параличом хорошо владеют руками в положении сидя, но то, что они не могут передвигаться без посторонней помощи, не позволяет им исследовать мир самостоятельно. Я полагаю, это особенно ярко подчеркивает, как важно играть с ребенком в течение всего дня, в любых ситуациях, а не просто выделять специальное «время для игр».
Играйте с предметами, которые вас окружают
В спальне дайте ребенку посмотреться в зеркало, поиграть с расческой, попрыгать и покувыркаться на кровати. Когда он одевается, разрешите малышу позабавиться с носком или ботинком. В ванной малыш может поиграть с мочалкой или губкой, помочь повесить на место полотенце, которым сам вытирался. Когда ребенок сидит с вами на кухне, вручите ему кастрюлю и деревянную ложку, коробку от крупы, стаканчик от йогурта или пустую пластиковую бутылку. Когда вы готовите, давайте ему пробовать холодную и горячую пищу. Многие дети с церебральным параличом не любят пачкаться. Когда вы печете пироги, дайте малышу миску с мукой и налейте в нее немного воды – пусть он тоже месит тесто, подражая вам. Научите его пальцем вытирать миску с остатками крема или еще чем-то вкусным. В саду вместе с малышом можно, например, что-то сажать, пусть он помогает вам насыпать землю в цветочные горшки, сгребать листья, а когда он станет постарше, можно выделить ему собственную грядку.

Игра и развитие крупной моторики

Когда ребенок сможет лучше двигаться и станет более подвижным, он начнет учиться передвигаться в пространстве во время игры. Малыш залезает в углы и закоулки и выбирается обратно, карабкается на большие предметы в комнате и слезает с них на пол, пролезает под препятствиями и перебирается через них. Он учиться оценивать размеры препятствий и решает, хватит ли для него места, чтобы где-то проползти или куда-то залезть, опасно ли прыгать с той или иной высоты.
Доставая мяч из-под стула, малыш пытается найти самый лучший способ решения этой задачи. Когда ребенок залез на стул, чтобы достать игрушку, он решает, каким образом ему теперь слезть так, чтобы не уронить ее. Поначалу он натыкается на мебель, но вскоре понимает, что она твердая и ее нужно обходить.
Ребенок, который может сохранять равновесие и передвигаться
Маленький ребенок, который может сохранять равновесие и передвигаться, ни в коем случае не должен все время играть сидя. В противном случае у него не будет возможности приобретать новый опыт. Когда ребенок передвигается во время игры, он использует новые образцы движений, приобретает новые впечатления и навыки. Если, к примеру, малыш учится переходить из положения сидя в положение стоя на четвереньках, постарайтесь закрепить данный навык в игре, например кладите игрушки так, чтобы ребенку нужно было выполнить это движение.
Ориентация в пространстве
На этом этапе развития ребенку очень важно научиться ориентироваться в пространстве. Поощряйте его двигаться в разных направлениях – назад, вперед или в стороны – и использовать для этого разные способы – ползти на четвереньках, идти стоя на коленях или просто ходить. Игры, в которых ребенок бросает из-за головы подушку, угадывает по звуку, раздавшемуся позади него, предметы или когда ему через голову перебрасывают мяч, учат его ориентироваться в пространстве. Когда малыш играет в считалки и песенки, которые предполагают определенные действия, дирижирует или «танцует» под музыку, катается с горки, качается на качалке, он узнает, как его тело, постоянно меняя положение, располагается в пространстве.
«Каравай», «День и ночь», «Море волнуется», «Ручеек» и подобные игры помогают малышу освоить понятия «верх—низ», «кругом» и т. д. «Полоса препятствий» учит ребенка перелезать через барьер и проползать под ним, пролезать сквозь «тоннель» и обходить препятствия сбоку и вокруг. Прекрасные подвижные игры – прятки и движения по команде (ползком, кувырком и всеми другими возможными способами).

От игр к действиям

Со временем навыки, приобретенные во время игр, ребенок переносит в повседневную жизнь на окружающие предметы. Например, он выдвигает и задвигает ящики стола, открывает и закрывает дверцы шкафа и двери комнат, а вот завинчивать и отвинчивать различные детали он научится гораздо позже.
Ребенок начинает с удовольствием есть сам, хотя и довольно неряшливо, активнее помогает вам, когда умывается, купается в ванне, одевается и раздевается. Позже он начинает подражать маме и вместе с ней чистит обувь, убирает на место вещи, занимается в саду у дома, раскладывает по полкам покупки и т. д. Он выполняет простые команды: «Поставь кружку на стол», «Принеси свои ботинки, я их почищу», «Сядь на стул, я надену тебе носки» и т. п.

Выбор игрушек

Обычные предметы, которые есть в каждом доме, можно превратить в простые игрушки. Выбор игрушек зависит не от возраста ребенка, а от его способности использовать руки и концентрировать внимание, от умственного развития и понимания языка. Специалисты, которые занимаются с вашим малышом, могут порекомендовать игры и игрушки, которые лучше всего подойдут именно ему.
Например, ребенку с гиперкинетической формой церебрального паралича, у которого постоянно возникают непроизвольные движения и периодические спазмы мышц, нужен тяжелый мяч – движения такого ребенка неорганизованные и неуклюжие, и обычный мячик будет постоянно «убегать» от него. При спастической форме церебрального паралича ситуация совсем иная – малыш удерживает предметы, очень крепко сжимая их в руке, поэтому поднимать и бросать тяжелый мяч ему будет крайне трудно, а значит для него лучше подойдет небольшой твердый мячик. Ребенку со спастической гемиплегией полезно играть большим надувным мячом, который заставит его действовать обеими руками. Если малыш может удержать в руке только предметы типа палочки, ему подойдет игра с мячом, который привязан на резинке. Если малыш не может удержать мяч рукой, но ему очень хочется бросать и ловить его, то вместо мячика можно взять подушку. Подушечки любых цветов, размеров, формы и тяжести можно сделать самим – насыпьте в наволочку из материала, который легко моется или стирается, наполнитель из полистироловых или пенопластовых шариков. Чтобы малышу было веселее и легче ловить мяч обеими руками, пришейте к рукавичкам ленты-липучки и возьмите мяч, который к ним прилипает.
Терапевтический мяч[21] среднего размера пригодится ребенку, который учится ходить, для того, чтобы опираться на него, а если на него сядет сверху взрослый и возьмет малыша на колени – это отличная игра для развития у ребенка реакций сохранения равновесия.
На кубики можно наклеить полоски-липучки или магнитики, чтобы они лучше держались друг на друге, так ребенку будет легче что-то построить. Легкие и крупные деревянные кубики подходят не только для строительства, но и для других игр. Не стоит забывать, что разрушать постройки из кубиков детям не менее приятно, чем строить! Для маленьких детей разработано множество игр, которые учат сортировать предметы и подбирать пары. Например, малышу предлагают карточки, на которых нарисованы фрукты и принадлежности для купания, а он должен разложить их по группам. Справиться с тонкими карточками ребенку с церебральным параличом трудно, ведь ему трудно манипулировать карточками, но если наклеить картинки на кубики, то он сможет играть в эту игру.
Из-за плохой координации движений и неловкости рук и пальцев ребенку бывает трудно одновременно удерживать игрушку руками и передвигать ее. Если, например, малыш любит играть машинками, то ему подойдет инерционная машина, которую нужно прижать к поверхности и откатить немного назад, чтобы она поехала. Можно сделать машинку-каталку, прикрепив к короткой палочке магнит, а к машинке – железную пластинку. Приклейте на дно игрушки кусочек войлока или фетра, и ее будет легче двигать по полированной поверхности.
Домик для куклы лучше всего сделать из большой деревянной или картонной коробки. В таком доме «комнаты» большие, и малышу легче орудовать в нем руками, туда можно поставить крупную «мебель», которую просто двигать (рис. 13.1, а, б). Таким же образом можно сделать игрушечный гараж или автозаправку (рис. 13.2).
Из разноцветных деревянных или пластмассовых катушек от ниток получаются прекрасные фишки, которые легко одевать на деревянные колышки. Небольшие пустые пластиковые флакончики (убедитесь, что в них не было ничего ядовитого), которые ребенку удобно держать, подходят для игры в загадки. Положите в них предметы с разным запахом и весом, которые по-разному гремят о стенки флакона, и предложите малышу угадать, что же внутри. Из пластиковых бутылок можно сделать кегли.
На кухне наверняка найдется вантуз. Его тоже можно приспособить для веселых и познавательных игр. Поставьте его вертикально или закрепите горизонтально и научите ребенка нанизывать на него кольца разного диаметра, например кольца для штор.
Детям очень нравятся Центры активности, которые продаются в магазинах. Самодельный игровой центр имеет свои преимущества над готовым – его можно сделать гораздо большего размера и учесть потребности именно вашего малыша (рис. 13.3).

Рис. 13.1. а – мебель из спичечных коробков можно «обтянуть» бумагой или любым другим материалом, который можно приклеить. Зеркала – это просто алюминиевая фольга, наклеенная на ровные кусочки картона: 1 – комод (вертикальный, 4 спичечных коробка); 2 – комод (горизонтальный, 4 спичечных коробка); 3 – туалетный столик (4 спичечных коробка, картонная столешница и зеркало); 4 – двуспальная кровать (2 наружные части от спичечных коробков и спинка обтянуты тканью); 5 – умывальник (внутренняя часть спичечного коробка, стойки из крышек спичечных коробков и зеркало); 6 – стул (1 спичечный коробок, сиденье сделано из внутренней части коробка, в него вложена губка, обернутая в ткань, или вата); б – мебель из катушек от ниток: 1 – пустая катушка; 2 – стол (на катушку наклеен кружок из картона); 3 – стул (на катушку наклеен кусочек губки).

Рис. 13.2. «Автозаправочная станция». К бензонасосам из деревянных брусков прикреплены шланги из веревки.

Рис. 13.3. Самодельный игровой центр: 1 – раздвижная дверца, за которой спрятана картинка; 2 – телефонный диск; 3 – за навесной дверцей, которая закрывается на крючок, – фотография ребенка или его рисунок; 4 – «карман» из ткани с пуговицами. Внутри – засушенный цветок или бабочка, прикрепленные к ткани кнопкой; 5 – спичечный коробок с карточками, пуговицами или другими мелочами; 6 – брусок с отверстиями для «иголки» с ниткой – любимая игрушка многих детей; 7 – в кубик ввинчен большой болт, на который нанизаны гайки; 8 – катушки от ниток на колышках, колышки и катушки помечены цифрами или цветом.

Знакомство с формой
Как только ребенок поймет, что предметы имеют форму (то есть они круглые, квадратные, треугольные, продолговатые), начинайте вместе собирать коллекцию разных по форме предметов, находите изображение этих форм на картинках и вырезайте. Пусть ребенок обводит вырезанные картинки карандашом, а позже копирует их или рисует самостоятельно. Таким образом он не просто узнает названия предметов, но и выяснит их назначение, поймет, почему у них именно такая форма, познакомится с цветом, увидит, что вы можете делать с этими предметами.
Когда малыш научится различать формы, посвящайте каждое занятие освоению одной из них. В картонных коробках проделайте отверстия разных форм. В одной коробке – круглое, в другой – квадратное и т. д. Пусть сначала ребенок освоит круг, потом квадрат. Затем возьмите коробку с двумя отверстиями: круглым и квадратным, чтобы он выбирал нужное (см. также раздел «Распознавание формы»).
Замечательная игрушка – прозрачный «почтовый ящик», который можно сделать из прозрачной прямоугольной коробки с крышкой, ребенок с удовольствием будет опускать в него карточки и наблюдать, как они падают. Коробку можно разделить картонными перегородками на три или четыре отделения, чтобы малыш мог в каждое складывать предметы определенной формы, например горох, фасоль, макароны или пуговицы разного размера. Проверьте, сможет ли он назвать или показать форму предметов в каждой секции. Уберите перегородки и перемешайте содержимое коробки, затем попросите малыша выбрать предметы той или иной формы.
Альбом
Предложите ребенку составить альбом картинок с изображениями простых предметов, которые окружают его дома, или продуктов. Выберите одну комнату, скажем, кухню. Сначала покажите и назовите предметы, которые в ней находятся. Затем поищите их изображения в журнале или газете (может быть, ребенок справится с этим сам), вырежьте картинки и наклейте их в альбом. Идею можно развить – во время прогулки собирайте листья и цветы и тоже вкладывайте их в альбом. Если у вас есть фотоаппарат «Polaroid», делайте снимки, из них составьте альбомы с фотографиями родных, друзей, домашних животных и знакомых мест. Такие альбомы помогают развивать память и речь.
Коллекционируйте
Ребенок любит не только игрушки, которые ему покупают, его притягивают всевозможные предметы, которые он находит дома, в саду или на прогулке. Все малыши – прирожденные коллекционеры и старьевщики. Если ребенок не может ходить и самостоятельно перемещаться по дому, он лишается не только возможности исследовать и находить новые предметы, но и собирать собственную «коллекцию». Предоставить такую возможность должны ему мы – малыша надо носить по дому, чтобы он изучал окружающий мир, давать ему разные предметы, чтобы он познакомился с ними и выбрал те, что ему особенно понравятся. Для изучения коллекции в деталях прекрасно подходит большая лупа. Особенно интересно будет, если вы, гуляя возле пруда или реки, наберете в банку воды и положите туда все, что заинтересует ребенка, дома он с удовольствием рассмотрит свои находки через лупу. Большое увеличительное стекло на «ножках» можно поставить на землю – малыш увидит много любопытного.
Музыкальные игры
Все дети любят музыку. Слушать радио или диски хорошо, но гораздо лучше самим создавать музыку. Если ребенок с тяжелыми нарушениями не может удержать в руках барабанные палочки или стучать по барабану руками, наденьте на барабан обычную резинку, связанную в кольцо, даже если малыш будет только слегка задевать за такую резинку – барабан зазвучит. Отличные инструменты с разным звучанием получаются из пластиковых бутылок, в которые насыпаны песок, пуговицы или горох. Прекрасный способ помочь ребенку музицировать и одновременно двигаться – надеть ему на запястья и щиколотки кожаные или войлочные браслеты с нашитыми колокольчиками или бубенчиками (см. главу 12).
Отправляться за игрушками в игрушечный отдел магазина вовсе не обязательно. В хозяйственном отделе, в отделе «1000 мелочей» найдутся интересные для малыша предметы, которые легко приспособить в качестве игрушек. Магазины индийских и азиатских товаров предлагают всевозможные дверные и обычные колокольчики, подвижные подвески и другие подобные предметы. Замечательные простые игрушки есть среди произведений народного творчества из Европы и России.

Библиотеки игрушек

Библиотеки игрушек есть во многих странах мира. Их организуют волонтеры, сами родители или профессионалы, которые по роду своей работы связаны с игрой и игрушками, – воспитатели детских садов, школьные учителя, медицинские сестры, врачи и психологи. Найти такие библиотеки можно в совершенно разных местах – при детских садах и начальных школах, при поликлиниках и больницах, в обычных библиотеках. Существуют даже передвижные библиотеки игрушек в фургонах и автобусах.
В библиотеках собраны разнообразные и очень качественные игрушки для детей с двигательными нарушениями, нарушениями речи, зрения и интеллекта. Часто при них есть справочная библиотека, где можно найти книги, брошюры и каталоги по специальным играм и игрушкам.
У библиотек игрушек есть два преимущества. Первое – вместе собрано множество игрушек, что позволяет выбрать те из них, которые нужны ребенку на данном этапе развития и специально разработаны для обучения определенным навыкам. Второе – родители получают полную информацию о каждой игрушке, узнают, какие игровые ситуации можно создавать с их помощью, обмениваются впечатлениями и знаниями с другими родителями и сотрудниками библиотеки.
Родители могут вступить в Национальную ассоциацию библиотек игрушек и досуга (National Association of Toy and Leisure Libraries, NATLL). Ее члены получают по почте различные издания, в том числе и ежеквартальный журнал ассоциации «Вопросы игр» (Play Matters), статьи, информационные, справочные и вспомогательные материалы. NATLL поддерживает связь с другими странами через Международную ассоциацию библиотек игрушек, через них можно узнать адреса библиотек игрушек в Европе и во всем мире.

Простые игры с обычными предметами

Немного изобретательности и смекалки – и обычные предметы превратятся в интересные и забавные игрушки, и вам не придется тратить деньги.
Подбор пары
Возьмите яркие и блестящие жестяные банки от напитков типа лимонада или консервные банки, само собой, без острых краев. Часто маленькому ребенку трудно следить взглядом за движущимся объектом. С помощью жестяных круглых банок можно учить его этому: запускайте банку из разных точек по направлению к ребенку так, чтобы она катилась к нему, – пусть сначала малыш следит за ней глазами, а позже ловит и отталкивает ее обеими руками. Если в банку насыпать фасоль, горох или что-то подобное, то она будет еще и греметь, и привлечь внимание малыша будет легче. Возьмите несколько банок и сделайте по две с одинаковым наполнителем. Пусть он по очереди трясет банки и по звуку подбирает пару к каждой из них.
Учить ребенка подбирать пары можно и другим способом. Сделайте лото из коробочек от маргарина или сметаны – на крышку и дно каждой коробочки наклейте одинаковые переводные картинки, рисунки, вырезки и т. д. Перемешайте коробочки и крышки от них и попросите малыша подобрать к каждой коробочке крышку с такой же картинкой.
Для развития тактильной чувствительности подойдут широкие полоски ковровой, шелковой, шерстяной, пушистой ткани, наждачной бумаги, которые наклеены на банки. На каждую банку наклеивайте не более трех разных полосок. Играя банками, ребенок научится различать материалы на ощупь. Сшейте квадраты (со стороной 12 см) из ковровой, вязаной, портьерной и т. д. ткани в ленту. Дайте малышу разрозненные куски тех же тканей и предложите подобрать пару к каждому квадрату на ленте.
Разбирать по парам можно обувь и носки, попросите малыша помочь вам разложить по парам носки после стирки. Ребенку постарше полезно раскладывать по местам и развешивать на нужные крючки тряпочки для пыли или кухонные полотенца.

Тонкая моторика
Часто один и тот же продукт выпускают в упаковках нескольких размеров и форм, с крышками, которые нужно отвинчивать или открывать, отгибая вверх и т. д. Все они прекрасно подходят для тренировки тонких движений пальцев рук.
Для игр на развитие тонких координированных движений рук подходят всевозможные миски и контейнеры (например, из широкого арсенала контейнеров для хранения пищевых продуктов) и даже обувные коробки. Свяжите длинную веревку из кусочков шерстяной нитки, тесьмы, бечевки и пластикового шпагата. Опустите ее в контейнер и проделайте в его крышке небольшую щель. Просуньте в щель кончик веревки и дайте его ребенку. Пусть он вытянет из контейнера всю веревку, наматывая ее по ходу дела на палочку или на что-либо подобное. Между двумя детьми можно устроить небольшое соревнование по вытягиванию и сматыванию веревки из контейнера.
Любого ребенка завораживают игры с исчезновением и появлением предметов. Возьмите большой спичечный коробок с несколькими отделениями (можно склеить обычные спичечные коробки) и положите в каждое из них какой-нибудь предмет, пусть малыш выдвигает то одно, то другое отделение. Другой вариант – проделайте в небольшой картонной коробке две дырки: одну – в крышке, а другую – в стенке у дна. Ребенок должен положить в коробку стеклянный шарик или другой подобный предмет, а затем, поворачивая коробку, добиться, чтобы он выпал из дырки.
Надеюсь, приведенные примеры показывают, что обычные предметы, которые найдутся в любом доме, – это прекрасный материал для изобретения всевозможных развивающих игр. Судя по моему опыту занятий с детьми – и с имеющими нарушениями, и с обычными, – простые предметы, которые дети находят дома, привлекают их отнюдь не меньше дорогих игрушек. Вероятно, именно по этой причине игрушки, взятые напрокат из библиотеки игрушек, часто возвращаются обратно уже без коробок!

«Можно» и «нельзя» в играх

Воздержитесь от советов и лишней помощи
Стремясь развивать физические способности детей с церебральным параличом, мы часто слишком назойливо встреваем в их игры и руководим ими. Все мы допускаем похожие ошибки. Например, малыш играет в кубики, а мы советуем ему: «Лучше поставь маленький кубик на большой»; он открывает банку, а мы подсказываем: «Не дергай крышку, ее надо поворачивать, чтобы открутить»; или он пытается протолкнуть большую машинку в узкий тоннель, а мы замечаем: «Так ничего не получится, попробуй взять машинку поменьше». Этими примерами я хочу показать, что для ребенка будет гораздо больше пользы, если он увидит сам, что большой кубик с маленького падает, что крышка не открывается, когда ее дергают, а большая машинка в тоннель не проходит.
Ребенок с церебральным параличом учится не так легко и быстро, как дети с обычным развитием, и для нас важно помогать ему правильно – давайте позволим малышу ошибаться и просить о помощи, когда он чувствует, что в ней нуждается. Это потребует терпения. Одной и той же игрой один ребенок увлечен пять минут, а другой – двадцать. Будьте внимательны, каждый раз старайтесь понять, какое новое действие пытается освоить малыш, предоставьте ему необходимые средства и возможности для этого и помогайте только в крайнем случае.
Слишком часто детям с церебральным параличом мешает сдвинуться с какой-то точки недостаток опыта и воображения. Например, играя с машинками, ребенок только и делает, что выстраивает их друг за другом, а потом складывает в коробку. Или катает поезд всегда по кругу в одном направлении. Откройте ему простор для воображения. Если он наблюдал за рабочими на автозаправке, сделайте ее игрушечную модель, чтобы малыш заправлял машинки, менял в них масло, мыл их и т. д. (см. рис. 13.3). Ребенок не может учиться, когда ему неинтересно, и поэтому мы должны приложить все силы, чтобы пробудить в нем интерес – натолкнуть его на новую мысль, помочь придумать новую игровую ситуацию. Предлагая малышу ту или иную игру, убедитесь, что она не выходит за пределы его возможностей, ведь для него игра – единственный способ добиться успеха и учиться.

Ролевые игры

Ребенка двух-трех лет привлекают не только игрушки, но и занятия окружающих. Его притягивает все, что делает мама, и все, чем она пользуется, и он стремится делать все то же самое. Малыш постоянно наблюдает за мамой и подражает ей во время игр. Он вытирает пыль тряпкой, мешает в игрушечных кастрюлях ложкой, умывает, одевает и раздевает кукол, ведет себя с ними так же, как ведет себя мама, когда общается с ним.
Игры становятся разнообразнее, появляются ролевые игры: малыш устраивает для кукол чаепития, укладывает их спать, ругает и хвалит. Если в доме появляется новорожденный, единственное желание ребенка – поиграть с живой «куклой». Если в семье есть старшие братья и сестры, малыш наблюдает за ними и подражает им, с интересом слушает их рассказы о школе и «по мотивам» этих рассказов играет со своими игрушками.
Ребенок с церебральным параличом
Желание подражать маме, братьям и сестрам, участвовать в их занятиях возникает и у ребенка с церебральным параличом, но двигательные нарушения не позволяют ему осуществить его. Ролевые игры могут доставить малышу удовольствие, помогите ему получить этот новый для него опыт.
Вытирая пыль и чистя обувь, дайте тряпку и ребенку; даже малыш с тяжелой формой церебрального паралича вполне может орудовать тряпкой, сидя в своем стульчике. Например ребенку, который при ходьбе цепляет за землю носками ботинок, можно поручить чистить его обувь. Возможно, это даже подтолкнет его к тому, чтобы повыше поднимать ноги при ходьбе! Если малыш может ходить, но его походка неправильная, оберните тряпкой для пола его ботинки – он поможет вам натирать пол. Подобные упражнения помогут малышу лучше координировать движения и, следовательно, сохранять равновесие, а ощущение своей полезности принесет ему радость.
Кухня – еще одно место, где ребенок может одновременно помогать вам и учиться. Дайте ему вырезать из теста печенье формочкой, что-нибудь размешать, положить соль в картошку, слепить пирожок. Показывайте и объясняйте все, что вы делаете. Например, вы готовите кекс – поручите малышу положить в миску те или иные продукты, отмерить муку или сахар. Ребенок будет учиться все время, пока он наблюдает за вами и помогает вам.
Помните, что у малыша всегда есть множество вопросов, которые он не задает из-за того, что плохо говорит, не находит слов или просто успевает выразить мысль словами. Директор одной школы для детей с нарушениями рассказал мне, что часто на вопрос, как делают печенье, он слышит ответ: «Надо достать его из холодильника, вынуть из пакета и раскатать», а на вопрос, откуда берется молоко, дети отвечают: «Из бутылки». Подобные ответы – результат наблюдений, и если оставить это без внимания, то осведомленность ребенка и ограничится столь скудными познаниями.

Изучение формы

К четырем годам ребенок начинает сортировать предметы по форме. Чуть позже он находит предметы заданной формы, например круглой или квадратной. Он подбирает пары одинаковых по форме предметов, выбирает из нескольких подходящий, рассматривает его в трех измерениях, сравнивает его с заданным, подбирает форму по образцу и на ощупь, а в конце концов находит предмет заданной формы самостоятельно.
Ребенок с церебральным параличом
Именно неумение различать и распознавать форму часто становится одной из причин, по которой детям с церебральным параличом трудно научиться читать и писать. Поэтому очень важно не пожалеть времени и помочь ребенку во время игры почувствовать и осознать форму, научиться подбирать одинаковые по форме предметы. Для этого надо знакомить его с различными формами постепенно – изучать на каждом занятии одну форму и не приниматься за следующую, пока он полностью не освоится с предыдущей. Следующие примеры показывают, как можно познакомить ребенка с круглой формой. Дайте малышу мяч и опишите его форму, затем положите его пальцы на мяч, чтобы он почувствовал его форму на ощупь. Затем подтолкните мяч и поясните, что он катится, потому что круглый. Возьмите квадратный предмет и покажите, что углы не дают ему катиться. Подберите еще несколько круглых предметов – например мячи разного диаметра и апельсин. Позже научите ребенка лепить шар из пластилина или теста. Покажите ему другие варианты круглых форм – кольцо для метания или любое другое. Продемонстрируйте, как сквозь него можно смотреть, просовывать предметы или одевать кольцо на них. Найдите вместе такой же круг у чашки, крышки, блюдца и кастрюли.
На прогулке соберите несколько круглых камешков, покажите малышу круглые колеса машин и автобусов, круглые цветочные клумбы в парке и т. д. В результате он поймет, что разные предметы могут иметь одну и ту же форму, и его понимание окружающего мира расширится. Среди квадратных печений спрячьте одно круглое и попросите ребенка найти его. Смешайте круглые и квадратные предметы и предложите малышу разложить их на две кучки. Научите его рисовать круг пальцем на песке или муке, рисуйте пальцем, испачканным в краске, карандашом или мелком. Прекрасная возможность изучать цвет, размер, форму и строение поверхности – вернувшись из магазина, разобрать покупки дома.
Некоторым детям трудно удерживать предметы в руках и поднимать их, но, тем не менее, они способны изучать форму и готовы к этому. В обучении таких детей замечательно помогает магнитная доска. Ее можно положить на стол, установить под любым углом к плоскости или повесить на стену. Для магнитных досок выпускают фигурки и буквы разных моделей, которые легко брать и передвигать по доске. Для того чтобы прикреплять обычные игрушки к магнитной доске, продаются магнитные полоски.
Хорошая развивающая игрушка – доска с ячейками разных форм, в которые вставляются соответствующие фигурки. Иногда ребенку легче брать фигурки, если к их верхушкам приделаны ручки. Чтобы ручка не искажала форму фигурки, она должна быть небольшой. Сначала выньте из ячейки только одну фигурку и дайте малышу вставить ее на место, затем вынимайте их по две и по три и наконец выньте все фигурки из ячеек, чтобы он расставил их сам. Когда он научится это делать, поверните доску другой стороной и повторите задание.
Если ребенок плохо владеет пальцами рук, обучение потребует времени и терпения, но не бросайте его, поскольку, как было сказано, именно знание формы лежит в основе многих навыков, в том числе чтения и письма. Специалист по трудотерапии (эрготерапии) может оценить проблемы вашего малыша в изучении форм и подскажет, как ему помочь.
Простые мозаики (пазлы)
Картинка на первой мозаике малыша должна быть простой, иметь четко разграниченные фон и изображение; слишком сложные мозаики с большим числом деталей лишь приводят детей в замешательство. Прежде чем ребенок попытается собрать мозаику, пусть он рассмотрит картинку. Чтобы он хорошо освоился с формой деталей, вынимайте их по одной и сразу же давайте ему вставлять их на место. Так малышу будет гораздо легче понять, как из деталей получается картинка.
Восприятие – самая сложная и тонко организованная способность человека, и специалист по трудотерапии (эрготерапии), а позже и учителя расскажут вам, как его развивать. Например, ребенка надо научить различать высокие и низкие предметы, ведь ребенку с церебральным параличом, который большую часть времени проводит на полу или на стуле, трудно в полной мере воспринимать размер и высоту предметов и сравнивать их между собой. Нарушение восприятия размера предметов мы наблюдали даже у девочки одиннадцати лет, которая первый раз в жизни встала на ноги и была весьма удивлена тем, что холодильник, стол и стулья оказались гораздо ниже, чем она думала.

Изучение цвета

Дети узнают цвета в определенной последовательности. Сначала ребенок различает основные цвета, которые быстро начинает узнавать. Но если для сравнения со знакомым цветом ему предложить другой, он часто не может определить уже известный. Как только он научится различать основные цвета, он подбирает предметы одного цвета, называет их цвета и наконец определяет цвет окружающих предметов.
Я надеюсь, что все сказанное выше показало, насколько необходимо для всех детей обучение в процессе игры, как это готовит их к учебе в школе. Рисунки, приведенные ниже, подскажут вам, как превратить обычные детские игры в обучение и с их помощью подготовить ребенка к обретению самостоятельности. Часть рисунков посвящена трудностям, которые возникают у детей со спастической гемиплегией, и дают советы как их преодолеть.

Рис. 13.4. Выбор правильного положения тела для игры. На рисунках а и б изображен маленький мальчик со спастическим тетрапарезом (тяжелой формой церебрального паралича, при которой мышечный тонус значительно повышен и в руках, и в ногах): на рисунке а показано неправильное положение тела, которое не позволяет малышу действовать руками, и неправильный выбор игрушек, которые соответствуют хронологическому возрасту ребенка, но не уровню его развития; на рисунке б положение ребенка и игрушка выбраны верно; а – вес тела ребенка приходится на крестец, поэтому, чтобы вывести вперед руки, он округляет спину и сгибает колени. Чтобы зафиксировать положение головы, малыш поднимает плечи и вытягивает подбородок вперед – шея чрезмерно разогнута, рот открыт. Края песочницы слишком высоки, и единственный способ опустить в нее руки – поднять и вытянуть их вперед, при этом руки поворачиваются внутрь, а кисти сжимаются в кулаки. В результате этого ребенок лишен ощущений, которые он должен получать во время игр с песком; б – малыш сидит у мамы на коленях, его положение устойчиво и позволяет ему наклоняться вперед, опираясь на предплечья (локти). Поэтому играя с простой игрушкой, например с мячом, – пусть он может лишь поворачивать его в руках, он заставляет мяч двигаться, видит результат, а значит и учится.

Рис. 13.4 (продолжение). Выбор правильного положения тела для игры: в – многим детям с умеренно повышенным мышечным тонусом, которые плохо удерживают равновесие в положении сидя (то есть детям со спастической диплегией), эта поза нравится, поскольку она обеспечивает широкую площадь опоры. Привыкать к такой позе нельзя, поскольку она способствует формированию контрактур тазобедренных, коленных и голеностопных суставов и искривлению стоп; г – правильная поза. Положите на колени малышу легкий валик небольшого диаметра – он поможет ему вытянуть вперед руки и наклониться, сгибая тазобедренные суставы, а не спину (см. также рис. 13.9).

Рис. 13.5 Как ребенок с двигательными нарушениями может узнать о свойствах шарообразных предметов и кубиков: а – ребенку дали шарики, чтобы он их рассматривал, ощупывал и т. д.; б – добавили шарики с разными свойствами – мягкий, из твердого дерева, резиновый и т. д.; в – ребенок извлекает звук – бросает шарики в какую-то емкость; г – к шарикам добавлен кубик, что позволяет малышу осознать различие форм на ощупь и по другим свойствам – кубик не может катиться; д – шарики убрали, добавили больше кубиков – ребенок строит башни, мостики и т. д.; е – играя с шариками и кубиками, ребенок ищет способы использовать их одновременно: делает горку из кубиков и пускает с нее шарики, бросает шарики с башни из кубиков и т. д.
Рисунки 13.6-13.9. Как, играя с ребенком, тренировать новые навыки крупной и мелкой моторики

Рис. 13.6. Ребенок сидит верхом на папином колене и рисует на зеркале краской из пульверизатора. Папа приподнял плечи малыша и направляет их вперед, помогая ему нажимать ладошками на поверхность зеркала во время рисования.

Рис. 13.7. Сидя в сиденье для купания Safa, ребенок учится нанизывать на жесткую нейлоновую нить деревянные шарики.

Рис. 13.8. Ребенок играет на полу. Мамины голени контролируют положение его плеч, а стопы фиксируют положение бедер малыша.

Рис. 13.9. а – ребенок сидит на подлокотнике кресла, одной ногой опираясь на его сиденье, а другой – на табурет. Папа фиксирует его таз. Малыш держит книгу вместе с папой и по папиной просьбе показывает картинки; б – табурет придвинут вплотную к стене, на которой закреплен лист бумаги. Чтобы рисовать, ребенку приходится поворачивать туловище, таким образом он тренируется контролировать положение головы и туловища.
Рисунки 13.10–13.13. Как тренировать умение стоять на коленях у ребенка, который учится самостоятельно вставать

Рис. 13.10. а – ребенок стоит на коленях, вертикальное положение туловища ему помогают поддерживать мамины ноги. Он нанизывает на веревку катушки от ниток в разных обертках – например, из наждачной бумаги, ворсистой ткани, мишуры и т. д.; б – ребенок стоит, а мамины ноги его поддерживают. Он рассматривает книжку с простыми четкими рисунками. По просьбе мамы он проводит по рисунку пальцем вверх, вниз, вокруг, под, поперек или посередине рисунка и т. д.

Рис. 13.11. Ребенок играет стоя на коленях – ноги разогнуты в тазобедренных суставах, опора на колени. Чтобы устранить «неустойчивость» в тазобедренных суставах, если она есть, надо надавливать на бедра ребенка книзу так, как показано на рисунке.

Рис. 13.12. Играя с песком, ребенок тренирует движения, которые необходимы для мытья рук.

Рис. 13.13. а – ребенок красит или подметает большую деревянную или картонную коробку малярной кистью. Кисть держать удобно, она побуждает к широким и плавным движениям; б – стоя на коленях, ребенок сажает растения в саду.
Разные способы, как можно помочь ребенку, учитывая его возраст и стадию развития, встать из положения сидя во время игры

Рис. 13.14. Ребенок, согнув ноги в тазобедренных суставах протягивает прямые руки за мячом (а). Чтобы ему было легче перенести вес тела вперед, малыша поддерживают за туловище или бедра (б).

Рис. 13.15. Диван – удобная и безопасная опора для ребенка, который только учится стоять; при необходимости положите на сиденье еще одну подушку: а – ребенок учится вставать и опираться о диван при минимальной помощи взрослого; б – ребенок переносит вес, опираясь на разогнутую руку, и поворачивает туловище.
Положение стоя

Рис. 13.16. Когда ребенок учится самостоятельно одеваться и раздеваться, ему приходится удерживать в руках предметы независимо от положения головы, что часто бывает трудно. Развивать этот навыки помогают игры с двумя палками, подобными изображенным на рисунке. Сначала палки надо поставить по бокам от ребенка, чтобы он держался за них прямыми разведенными в стороны руками, повернутыми наружу в плечевых суставах. Постепенно он должен научиться выполнять описанные ниже упражнения, причем сначала с палками, расположенными по бокам от него, а позже – с расположенными перед ним. Во время упражнений ребенок должен держать голову по средней линии и смотреть на вас (упражнения 1 и 2) или на свои руки (упражнения 3 и 4): 1 – взяться за обе палки, выпрямив руки и сохраняя их положение; 2 – одной рукой отпустить и снова взять палку, а другую держать неподвижно; 3 – повернуть голову и посмотреть на руку, а рукой отпустить палку и снова взяться за нее. Другая рука должна оставаться прямой и неподвижной, в этом ребенку может потребоваться помощь; 4 – отпускать и вновь браться рукой за палку, повернув голову в противоположную от этой руки сторону. Чтобы разнообразить упражнение, оберните палки цветной бумагой и попросите малыша схватиться за палку определенного цвета, для ребенка постарше палки можно пометить цифрами. На рисунке мама удерживает ноги малыша вместе. Ребенку с церебральным параличом очень часто изолированные движения головой, руками и пальцами рук даются с трудом, и он разводит ноги или поворачивает таз, и в результате теряет равновесие; 5 – в конце концов ребенок должен уметь выполнять все упражнения с палками, которые стоят напротив него.

Рис. 13.17. Сочетание хватательных движений рук с другими движениями. Палки вставлены в отверстия по краям доски. Упражнение требует полного разгибания рук. В конце концов палки должны быть вставлены в отверстия доски, которая лежит перед ребенком. Опираясь на палки, ребенок должен вставать и садиться. Кроме того, можно использовать упражнения для рук (рис. 13.16). Доска с отверстиями нужна вначале, поскольку она обеспечивает устойчивость. Когда ребенок сможет ходить, опираясь на палки, доску убирают.

Рис. 13.18. а – ребенок подбирает парные картинки; б – валик, установленный у низкого стола, позволяет ребенку вставать во время игры.

Рис. 13.19. «Бегущий мяч» – простая конструкция, с которой можно играть на разной высоте. С той же целью можно использовать комод с ящиками. В процессе игры предложите ребенку задержаться на самом трудном для него уровне или медленно переносите его действия с одного уровня на другой вверх и вниз.

Рис. 13.20. Чтобы тело ребенка, когда он играет в положении стоя, не напрягалось, положите предметы, которыми он играет, на пол; а – обратите внимание: в результате наклона голени девочки повернулись внутрь и она опирается на носочки; б – чтобы исправить позу девочки, ее ноги надо развернуть наружу, удерживая их на уровне коленей или чуть выше – за бедра. При этом центр тяжести должен сместиться вперед. Девочку просят выпрямить ноги. Когда она наклонится за очередной буквой, ее ноги будут удерживать в правильном положении.
Рис. 13.21–13.23. Как можно тренировать ребенка сохранять равновесие в положении стоя

Рис. 13.21. Ребенок учится сохранять равновесие и при этом автоматически опирается на руки и держится ими. Такая тренировка доставит ребенку огромную радость. Со временем он сможет сам толкать или возить за собой ящик.

Рис. 13.22. Ребенок стоит, держась за клин из пеноматериала. Мама держит сумку, в которой лежат разные предметы – расческа, щетка, ложка, чашка, яблоко, карандаш, носок. Ребенок не видит эти предметы и угадывает их на ощупь. Цель игры – развитие тактильного восприятия.

Рис. 13.23. Ребенок на прогулке тренируется удерживаться в положении стоя.
Рис. 13.24–13.28. Игры и игрушки, которые развивают координацию глаз-рука

Рис. 13.24. Ребенку легче осваивать тонкие движения пальцев рук, держать предмет одной рукой и действовать другой, если, сидя за столом, он опирается на локти.

Рис. 13.25. Игры с кольцом для метания, которые помогают ребенку с меняющимся тонусом и непроизвольными движениями (с гиперкинетической формой церебрального паралича) сохранять устойчивое положение плечевого пояса, удерживать голову по средней линии и развивать координацию движений глаз-рука: а – ребенок рассматривает предметы в комнате, наводя на них кольцо как объектив фотоаппарата. С большим ребенком на этом принципе можно построить целую игру «Я ищу»; б – ребенок надевает кольцо на предмет, не касаясь его. Можно использовать несколько колец, но так, чтобы они не мешали друг другу; в, г – кольцо прикреплено к столу. Подобное приспособление можно использовать для ребенка, который не может действовать руками, потому что они все время «разлетаются» в стороны.

Рис. 13.26. Игры на движения и координацию глаз-рука: а – в положении сидя; б – в положении стоя.

Рис. 13.27. Игры в положении стоя, которые требуют хорошей координации движений глаз-рука: а – ребенок должен установить на большой мяч маленький мячик, держа его только кончиками пальцев, а затем, медленно передвигая большой мяч ногами, не дать упасть маленькому мячику; б – ребенок должен перемещать мяч в разных направлениях с помощью полотенца, которое он держит двумя руками.

Рис. 13.28. а – игры с механическими игрушками, например с юлой; б – игра с двумя ракетками. Ребенок может поднимать, бросать и ловить мячик. На рисунке ребенок держит ракетки всеми пальцами. Если он возьмет их немного по-другому – разогнув указательный палец и придерживая им ракетку с тыльной стороны, – то приобретет навык, необходимый для письма и пользования ножом и вилкой; в – любая ручная работа требует умения одной рукой держать что-либо, а другой действовать, а самые сложные действия требуют от наших рук способности двигаться независимо друг от друга.
Рис. 13.29–13.32. Применение новых навыков

Рис. 13.29. а – надо взять, потянуть, подоткнуть; б – надо сложить и повесить на перекладину.

Рис. 13.30. а – требуется потрясти и удержать в руках; б – чтобы прикрепить прищепку к веревке, надо противопоставить большой и указательный пальцы; в – надо держать и поднимать тяжелый предмет и наливать жидкость.

Рис. 13.31. «Работа» только для одной руки.

Рис. 13.32. а – захват предмета всей ладонью; б – более изящный захват; в – противопоставление большого пальца; г – более тонкое движение с противопоставлением большого пальца; д – хватательное движение в сочетании с резким поворотом кисти.
Рис. 13.33–13.37. Как ребенок с церебральным параличом учится во время игр с другими детьми братом, сестрой, друзьями

Рис. 13.33. Вы можете использовать на улице треугольное сиденье.

Рис. 13.34. Спинка кресла помогает ребенку стоять на коленях. Чтобы бросать в ведро небольшие предметы, приходится двигаться, координировать движения глаз и рук, тренировать хватательные движения – все одновременно!

Рис. 13.35. а – движения по команде: «Положи руки на мои ладони», «А теперь – под мои ладони» и т. д.; б– повторение движений. Девочка с церебральным параличом повторяет движения брата, сначала сидя на валике за ним, а потом – сидя перед ним; в – «дом» из большой картонной коробки.

Рис. 13.36. Брат и сестра учатся готовить.

Рис. 13.37. Близнецы соревнуются.
Рис. 13.38–13.39. Координация движений и равновесие

Рис. 13.38. «Полоса препятствий» – веревка протянута через различные препятствия. Преодоление препятствий позволяет ребенку лучше узнать свои способности, ему приходится опираться на руки и держаться за веревку. Положите в коробочку небольшой «приз» в качестве поощрения и перевяжите ее веревкой, чтобы малышу пришлось разворачивать свою награду.

Рис. 13.39. «Полоса препятствий» для ребенка постарше, который более подвижен.
Рис. 13.40–13.46. Ребенок со спастической гемиплегией

Рис. 13.40. Играя с подушкой, ребенок вынужден действовать обеими руками.

Рис. 13.41. а – подавая ребенку игрушку, очень важно встать прямо перед ним. Если вы, например, протягиваете малышу игрушки сбоку, со «здоровой» стороны, как показано на рисунке, двигательные нарушения на спастичной стороне усугубятся. Обратите внимание: ребенок повернулся в «здоровую» сторону и протянул здоровую руку за мишкой, а нарушения на противоположной стороне тела усугубились, даже голова еще больше отклонилась к спастичной стороне.; б – игрушку подают спереди и несколько слева – поза ребенка стала более симметричной.

Рис. 13.42. а – на рисунке видно, как несимметричная поза отразилась на положении всех частей тела ребенка. Малыш пишет «здоровой» рукой и повернул голову в ее сторону. При этом, из-за неустойчивого положения таза, у него возникают сопутствующие реакции – мышечный тонус на спастичной стороне повышается, увеличивается отведение бедра, плечи смещаются назад, рука сгибается и кисть сжимается в кулак. Поскольку ребенок не может перемещать здоровую руку слева направо и писать, то есть не может пересекать рукой среднюю линию тела, он подвинул бумагу на край стола; б – устойчивая и симметричная поза сидя – ребенок сгибает ноги в тазобедренных суставах и наклоняет туловище вперед относительно площади опоры. Держась за край стола, он сдерживает сопутствующие реакции, которые все же возникают.

Рис. 13.43. а – в такой позе склонны играть на полу дети со спастической гемиплегией. Она напоминает несимметричную позу ребенка на рис. 13.42,а, и ее надо обязательно исправлять; б – поза «стоя на коленях» прекрасно подходит для игр. Вес тела распределен равномерно, и ребенок опирается на колени и голени симметрично, его тазобедренные суставы разогнуты. Действуя руками, он вынужден сохранять равновесие, регулируя положение всех частей тела. Игры в таком положении помогают тренировать способность сохранять равновесие в положении стоя, что пригодится, когда малыш начнет ходить.

Рис. 13.45. Если ребенок может держать мяч только так, как показано на рисунке, то для игр с мячом ему лучше дать клюшку, биту или обруч.

Рис. 13.46. а – ребенку со спастической гемиплегией играть в футбол с легким маленьким мячом не следует. Поскольку он не может стоять на спастичной ноге, то он будет ею пинать мяч так, как показано на рисунке, то есть отклоняясь назад, мышечный тонус на спастичной стороне повысится еще больше – нога станет более напряженной, а рука согнется еще сильнее; б – толкая ногой большой сверток или тяжелый резиновый мяч, ребенок встречает сопротивление, и для него это очень хорошая тренировка – в то время как он сгибает ногу, прикладывая усилие, чтобы сдвинуть предмет с места, вес его тела переносится вперед; в – ребенок перекатывает валик, подталкивая его пяткой.
Рис. 13.47–13.49. Помощь по дому и в саду

Рис. 13.47. Мальчик разбирает сумку с покупками.

Рис. 13.48. Девочка моет овощи.

Рис. 13.49. Ребенок поливает цветы.

Часть IV.
Ребенок и повседневная деятельность

Глава 14.
Сон

– Положение кровати
– Выбор положение тела для сна
– Поза во сне
– Влияние дневной активности на сон
– Обучение самостоятельности
Ночное время – одно из самых тяжелых испытаний для родителей ребенка с церебральным параличом. Многие из этих детей плохо спят, и это понятно, потому что днем они тратят очень мало энергии, и по многим причинам такие дети требуют ночью внимания родителей.
В данной главе мы обсудим, как важно удачно расположить кровать, выбрать матрас и постельные белье. Все это влияет на положение ребенка во сне. То, как он проводит время днем, тоже важно – тренируя определенные навыки, можно помочь ему принимать удобное положение во время сна.

Кровать

Почему важно правильно выбрать место для кровати?
Большинство детей с церебральным параличом в положении лежа на спине постоянно поворачивают голову в одну сторону, выгибая спину – как бы отталкиваясь от подушки. Из-за этого у ребенка со временем может появиться тенденция к деформации позвоночника и к асимметричному положению рук и ног. Поэтому, решая куда лучше поставить кроватку, необходимо учитывать конкретные проблемы вашего малыша. Мы разберем важность этого на примере ситуации, когда ребенок поворачивает голову всегда вправо.
Сначала посмотрите на рис. 14.1, где показано неправильное, для указанного случая, положение кровати. Вы видите, что все, что может заинтересовать ребенка – окно, свет лампы, игрушки, – находится справа. Слева же нет ничего, кроме стены, поэтому у него нет стимула поворачивать голову влево.
Теперь посмотрите на рис. 14.2, где показано правильное положение кровати. Все стимулы исходит слева, и это побуждает ребенка смотреть влево.
Кровать
Лучше всего, чтобы ребенку с церебральным параличом заменили детскую кроватку с перилами на обычную кровать приблизительно в том же возрасте, что и другим детям. Может быть, вам хочется немного помедлить с переходом на взрослую кровать, поскольку вы боитесь, что ребенок не почувствует опасности и придвинется слишком близко к краю. Или вы замечали, что, если положить ребенка на взрослую кровать, он сам боится скатиться с нее, и тогда вы решили, что ему еще рано спать в кровати без перил. В таких случаях можно использовать низкую кровать с бортиками, приделать к обычной кровати съемные перила или просто приставлять на ночь к кровати тяжелый стул.
Матрас
Все люди двигаются во сне, выбирая более удобное положение. Если вы пробовали спать на мягком матрасе, вы, наверное, помните, как вам было тяжело поворачиваться, и как к утру все ваше тело было одеревеневшим. Тогда вы можете представить, как неудобно ребенку с церебральным параличом спать на недостаточно жестком матрасе – ведь он и без этого ограничен в своих движениях. Если у вас нет достаточно жесткого матраса, попробуйте положить под матрас доску или подложить под верхнюю часть матраса очень жесткую подушку – тогда получится небольшой скат, и ребенку будет легче двигаться и менять положение.

Рис. 14.1. Неправильное расположение кровати.

Рис. 14.2. а, б – Правильное расположение кровати.
Одеяла и спальные мешки
Лучше всего использовать легкие, но теплые одеяла, потому что тяжелые еще больше затрудняют движения ребенка.
Внимание. Не стоит накрывать ребенка младше одного года очень теплым пуховым одеялом, ему может быть слишком жарко.
Если движения младенца ограниченны и при этом он не любит, чтобы его одеяло подворачивали по краям, то в спальном мешке ему будет легче двигаться, и он почувствует себя уютнее.
Большинство детей с периодическими мышечными спазмами и непроизвольными движениями расслабляются во сне, но все же есть дети, которые так много двигаются в кровати, что одеяло все время падает. Многие родители решают эту проблему, пришивая к четырем углам одеяла ленточки, которые привязывают к кровати под матрасом.
Подушки под шею
Будет лучше, чтобы ваш ребенок спал совсем без подушки, но, если она все же необходима ему, следите, чтобы подушка была твердая.
Детям, которые чрезмерно выгибают спину и поворачивают голову в сторону, иногда подкладывают под шею валик. Для детей постарше мы рекомендуем использовать подушку, которая была разработана в Бобат-центре (рис. 14.3), также можно взять подушку, повторяющую контуры шеи.
Те проблемы, которые возникают, если ребенок все время бьется обо что-нибудь головой, обсуждались в главе 3. Детям, которые делают это постоянно, могут помочь специальные противоударные подушки для младенцев.

Рис. 14.3. Подушка под шею, разработанная в Бобат-центре.

Распространенные проблемы и практические советы

Разные положения во сне
Кроме особых случаев, когда по медицинским показаниям ребенок должен спать в определенном положении, лучше всего укладывать его спать на боку, до тех пор пока он сам не сможет поворачиваться в постели и не сможет сам выбирать удобную позу. Иногда невозможно уложить малыша на бок, согнув его суставы соответствующим образом, – оказавшись на боку, он распрямляется и откидывается на спину. Другие дети не могут в положении лежа на боку удержать равновесие и просто «плюхаются» на спину.
Мы, конечно, не предлагаем класть ребенка спать в том положении, которое ему неудобно, даже если это полезно. Скорее, понаблюдав за тем, как он любит спать, вы можете с помощью подушек и других вспомогательных средств усилить преимущества выбранного малышом положения и уменьшить его недостатки. Таким способом можно постепенно сводить к минимуму проблемы ребенка. В то же время днем вы можете обучать его лежать на боку.
Младенец с повышенным постуральным мышечным тонусом
Если младенец с повышенным тонусом спит в положении на спине, то он выгибается назад, его голова, туловище и конечности принимают асимметричное положение.
Многие родители нашли способ решить или облегчить эту проблему, подкладывая что-то твердое под матрас сверху, снизу и по бокам. При этом постель по форме становится похожей на гамак. Другой способ – приподнять верхнюю часть матраса, затем, свернув небольшое одеяло в форме валика, обернуть его вокруг таза младенца, а края подогнуть под матрас. Так бедра будут согнуты, а таз не будет наклоняться ни вперед, ни назад, а займет нейтральное положение. Подушка под шею тоже может помочь, если ребенок поворачивает голову преимущественно в одну сторону. На рис. 14.4,а, в показан другой способ удобно уложить ребенка – используя Т-образный валик (он был разработан в Mary Marlborought Disability Centre в Оксфорде; при его использовании ноги ребенка сгибаются в коленных и тазобедренных суставах и положение его тела несколько напоминает позу при положении сидя). Для поддержания в правильном положении головы применяют валик Тейлора (рис. 14.4,б, в). По сторонам этого валика можно прикреплять съемные полужесткие накладки, регулируя форму валика индивидуально.
Младенец с пониженным постуральным тонусом
В данном случае картина совершенно иная: ребенок не откидывается на спину, а падает, «шлепается» на матрас. При этом он обычно лежит асимметрично, голова повернута в одну сторону, руки согнуты (или одна согнута, а другая разогнута и в плечевом суставе повернута наружу), бедра повернуты наружу, ноги отведены, колени касаются поверхности кровати (рис. 14.5,а).

Рис. 14.4. а – Т-образный валик; б, в – валик Тейлора, поддерживающий голову.
Чтобы уложить ребенка в симметричное положение и сохранять его позу, мы должны помочь ему удерживать правильное положение плечевых суставов и таза – так он сможет вывести плечи и руки вперед, а бедра и таз в нейтральное положение. Для очень маленького ребенка вполне подойдет свернутое полотенце или одеяло, которое оборачивают вокруг таза, кладут вдоль туловища до подмышек, как показано на рис. 14.5, б.
Другой способ придать ребенку стабильность в плечевом поясе – обернуть восьмеркой шаль или мягкий шарф вокруг его плеч. При этом вы сводите плечи ребенка, перекрещивая шарф на животе (рис 14.5,в). Если младенец обычно лежит так, что его подбородок выдвигается вперед, а шея кажется короткой, попробуйте подложить ему под голову валик Тейлора.

Рис. 14.5. Сон: а – поза лежащего на спине младенца со сниженным постуральным тонусом; б – одеяло или полотенце, обернутое вокруг таза, идущее вдоль тела до подмышек, помогает малышу лежать симметрично и сохранять устойчивость в этом положении; в – другой способ поддержки с использованием шали или мягкого шарфа и валика Тейлора, поддерживающего голову.
Вы должны понимать, тем не менее, что такое «пеленание» – это внешняя поддержка для тела, и тем самым она противоположна нашей цели помочь ребенку научиться самому принимать удобную позу и самостоятельно двигаться во сне. Вот почему, хотя «пеленание» и может принести пользу как временная мера, не следует делать это постоянно. Нужно постепенно ослаблять натяжение шали или шарфа, чтобы в конце концов удалось от них отказаться.
Старшие дети, у которых преобладает тонус в сгибателях конечностей
Некоторые дети старшего возраста с церебральным параличом лежа на спине или на боку стремятся согнуться и, конечно, очень мало двигаются во сне; их тело становится очень напряженным. Часть из них чувствуют себя комфортно, когда их кладут на живот, и мы иногда советуем им спать в таком положении. Но мы не рекомендуем делать это, пока ребенок не научится достаточно хорошо контролировать положение головы, чтобы поднимать и поворачивать ее в сторону в положении лежа на животе. И даже если ребенок хорошо контролирует положение головы, его можно переворачивать на живот, только когда он уже лежит в кровати. Взрослый должен внимательно присматривать за ребенком, чтобы не произошло никаких неприятностей.
Внимание. Прежде чем пробовать укладывать ребенка спать на живот, обязательно поговорите с вашим педиатром.
Старшие дети с тяжелой спастичностью
На рис. 14.6,а, б показаны две типичные асимметричные позы ребенка с выраженной спастичностью – кажется, что он лежит на боку, что на самом деле не так. Слишком сильно ротированное (повернутое наружу) и согнутое бедро «нижней» (на рисунке это правая нога) ноги тянет за собой таз, поэтому бедро «верхней» ноги поворачивается внутрь и давит на «нижнюю» ногу.
Рис. 14.6, в показывает, что, если положить под голову ребенка твердую подушку, ему будет легче вывести голову, плечи и руки и удерживать их в таком положении. Т-образный валик, о котором мы уже говорили, не дает верхней ноге давить на нижнюю. Если ребенок в течение дня лежит и на другом боку, не испытывая дискомфорта, тогда ему полезно спать в таком положении.

Рис. 14.6. а, б – привычная асимметричная поза на спине некоторых старших детей с выраженной спастикой; в – использование Т-образного валика, твердой подушки и, если нужно, валика под спину.

Занятия и игры, которые помогут маленькому ребенку привыкнуть к новой позе для сна

Поскольку наша задача – научить ребенка спать в разных положениях и менять положение тела во сне, мы должны сначала научить его делать это днем, когда он бодрствует. Лучше всего это получается, когда вы удерживаете ребенка на руках или во время игры.
Возьмем в качестве примера младенца, который предпочитает спать на спине, но обычно разгибается, и его голова, туловище, руки и ноги принимают асимметричное положение. Для него было бы полезнее научиться спать на боку. Как же добиться этого?
Когда вы держите младенца на руках
Когда вы носите малыша на руках – это хороший способ приучить его к положению, в котором он чувствует себя не очень удобно. На руках у взрослого на тело ребенка не оказывает давление поверхность опоры (например, кровати). Важно помнить, что, когда вы приучаете младенца лежать на боку, он должен также научиться сам принимать это положение и переходить из этого положения в другие (подробнее см. в главе 19).
Игра лежа на боку
Удобнее всего учить младенца играть лежа на боку, когда он лежит у вас на коленях спиной к вам. При этом голова ребенка может опираться на ваше предплечье или бедро, если вы положите ногу на ногу или поставите под ногу низкую скамеечку так, чтобы младенец лежал под наклоном – голова и верхняя часть тела должны быть выше, чем таз и ноги. В таком положении легче всего контролировать движения верхней части тела ребенка и добиться того, чтобы он вывел плечи и руки вперед, и в то же время следить за положением таза и ног. Постепенно во время игры можно вводить повороты и другие движения так, как это показано на рис. 14.7, а,б.
Чтобы вы поняли, как важна для ребенка надежная опора, когда он лежит на боку и играет или смотрит на игрушки, попробуйте читать книжку лежа, не подложив под голову подушку. Через несколько секунд вы почувствуете, что вам неудобно и трудно читать, и обопретесь на локоть, потому что вашей голове необходима опора.

Рис. 14.7. а – когда ребенок уже может лежать на боку, мама отодвигает игрушку так, чтобы он тянулся за ней, поворачивая туловище. При этом мама следит за правильным положением таза и ног ребенка; б – в конце концов мама полностью переворачивает ребенка в положение на живот.
Если у малыша не слишком тяжелая форма церебрального паралича, но ему все же трудно, играя на полу, удержаться в положении на боку, стоит попробовать подложить ему под спину валик, который обычно кладут под дверь для защиты от сквозняков. Эти валики достаточно гибкие и одновременно твердые. Сейчас их обычно выпускают в форме разных животных, и детям это нравится. Их можно купить в любом большом магазине.

Самостоятельная игра

Младенец
Пока младенец не научился удобно лежать на боку, мы должны придумать для него способ играть в положении на спине так, чтобы разгибание тела и асимметрия были минимальны.
По форме для этого подойдет гамак (см. главу 8, рис. 8.14), большой кусок пенопласта, с вырезанной серединой (рис. 14.8), или мягкая цилиндрическая подушка (рис. 14.9). Все эти приспособления хорошо сохраняют позу ребенка в положении на спине, дают ему возможность сохранять симметричную позу, стабилизируют плечи и таз и помогают вывести руки вперед и играть, удерживая игрушку по средней линии тела. Когда у ребенка сформируются все необходимые движения таза и он сможет согнуть вперед поясничный отдел позвоночника, он будет дотягиваться до своих ножек и играть с ними.
Если малыш уже может с удовольствием играть с мамой в положении лежа на боку, попробуйте предложить ему играть одному в этой позе. Для этого удобно использовать простое приспособление, состоящее из двух досок, скрепленных под углом 90°,—угловую доску (рис. 14.10, см. также главу 8).
Когда наша цель – научить ребенка лежать на боку, мы не должны забывать, что ему нужно играть и в других положениях, в соответствии с уровнем развития его движений.

Рис. 14.8. Кусок пенопласта с вырезанной серединой поддерживает ребенка в нужном положении.

Рис. 14.9. Использование мягкой цилиндрической подушки.

Рис. 14.10. Если положить на диван угловую доску, некоторые маленькие дети чувствуют себя гораздо увереннее. К тому же так ребенку легче смотреть в глаза взрослому.
Игрушки
Когда ребенок играет лежа на боку, предлагайте ему яркие игрушки, стимулирующие зрительное восприятие. Игрушки должно быть удобно держать в руке и они должны давать ребенку интересные тактильные ощущения. Подробнее это обсуждалось в главе 7.
Старшие дети
Старшему ребенку с тяжелыми двигательными нарушениями специалист, который с ним занимается, может иногда посоветовать в течение коротких периодов времени использовать угловую доску (в главе 8 описаны угловые доски и то, что важно знать о положении ребенка при занятиях с ними).
Лежа на доске, ребенок может играть с простыми игрушками, которыми он способен самостоятельно управлять. Например, с игрушками типа коробочек с сюрпризом, в которых от простого нажатия на кнопку происходит что-то интересное – загорается лампочка, раздается мычание коровы или играет музыка и т. п. Таких игрушек существует очень много, в том числе детский кассетный магнитофон или игры, в которые можно играть, используя магнитную доску.

Чтобы быть полностью самостоятельным

Чтобы ребенок с церебральным параличом, который может двигаться, не требовал вашего постоянного внимания по ночам, его нужно постепенно, шаг за шагом, этому учить и тренировать его. Важно, чтобы он сам делал все, что в его силах, как бы ни были малы его возможности. Выбирайте такое время для обучения, когда вы никуда не торопитесь, например по выходным. Обычно легче вовлечь ребенка в такие занятия утром, после того как он проснулся, а не вечером перед сном.
Специалист, который занимается с вашим малышом, поможет вам понять, что ребенок способен делать самостоятельно и как вы можете помочь ему использовать в новой ситуации основные навыки, приобретенные им во время других занятий, игр или упражнений. Сюда войдут навыки одевания и раздевания, а также умение самому надевать пижаму. Ребенку нужно будет, например, делать следующее:
– самому накрываться простыней и одеялом, потом раскрываться;
– двигаться под одеялом, принимая удобное положение;
– садиться из положения лежа в кровати, пододвигаясь к краю и спуская ноги;
– самостоятельно ложиться в кровать и вставать.
Из всех этих основных навыков, как из кирпичиков, будут строиться новые. После того как ребенок много раз повторит это, вы сможете перейти к решению следующей задачи, следующему упражнению или попробовать делать то же упражнение в другом положении.
Дети с церебральным параличом, как и многие другие дети, проходят через тяжелый этап, когда они плачут по ночам, требуют воды, пытаются перебраться в кровать родителей. Остерегайтесь поддаваться на такие провокации, это самый распространенный у детей способ привлечь внимание родителей, и не стоит его поощрять. Если вы уже попались на эту удочку и не можете изменить привычки своего ребенка или не понимаете его поведения, обязательно обратитесь за помощью к специалистам.
Если ваш ребенок очень беспокойный и постоянно не спит, советую вам обратиться к доктору.

Глава 15.
Туалет

– Этапы обучения пользованию туалетом
– Как правильно удерживать младенца
– Как правильно поставить горшок
– Как учить ребенка быть самостоятельным
Одним детям требуется больше времени, чтобы научиться пользоваться туалетом, другим – меньше, но почти для всех это трудная задача. Разные семьи начинают обучать ребенка быть опрятным в очень разном возрасте, поэтому мы можем дать здесь только общие рекомендации.
Обычно у детей приблизительно в возрасте одного года появляется представление о том, для чего нужен горшок, и они начинают проситься на него, показывая жестом, что им нужно. Когда ребенок учится самостоятельно ходить, он часто бывает так поглощен этим занятием, что слишком поздно сообщает о том, что ему пора на горшок. Но, тем не менее, он постепенно становится самостоятельнее, и где-то к двум годам уже может потерпеть до того момента, когда закончит игру. Часто в этот период можно видеть, как ребенок начинает выгибаться и подпрыгивать, стараясь дотерпеть до последнего момента. Примерно в четыре года ребенок начинает самостоятельно ходить во взрослый туалет. Он уже может снять и надеть штаны, а потом освоит молнии и пуговицы.
Мы видим, что для того, чтобы научить малыша быть опрятным, требуется много времени. Иногда случаются неудачи, например, когда ребенок возбужден или чем-то занят или когда его внимание сосредоточено на освоении других навыков, например, когда он учится ходить.
Ребенку с церебральным параличом, у которого много проблем с движениями, возможно, потребуется больше времени, чтобы научиться не пачкать и не мочить штанишки. Так что не поддавайтесь соблазну и не сравнивайте его с детьми ваших друзей или с его братьями и сестрами. Неважно, сколько времени потребуется для достижения результата, важно поощрять стремление ребенка быть самостоятельным и давать ему возможность учиться с подходящей именно для него скоростью. Например, ребенку с церебральным параличом потребуется больше времени, чтобы научиться сохранять равновесие в положении сидя, поэтому ему труднее расслабиться, сидя на горшке, и понять, что от него требуется.
Если все ваши попытки научить малыша ходить в туалет заканчиваются провалом, не падайте духом. Кроме физических трудностей, тут могут быть и другие причины. Например, малышу может казаться, что после рождения младшего брата или сестры он получает недостаточно внимания, или он видит, что вы больше занимаетесь им, когда меняете ему подгузник, чем тогда, когда он самостоятельно сидит на горшке.

Одежда

Подгузники и непромокаемые штаны
Выбирайте удобные для ребенка подгузники, которые крепко застегиваются, хорошо впитывают жидкость, с дополнительной защитой от протекания. Детям с пупочной грыжей рекомендуются специальные памперсы, которые маркированы на пакете надписью «Pampers 4 micro-nappies», у такого памперса есть специальный вырез, который оставляет пупок свободным.
Если у вашего малыша чувствительная кожа, лучше использовать дополнительные прокладки или мягкие хлопчатобумажные вкладыши в подгузники – они защищают кожу от раздражения. Большинство родителей считают, что непромокаемые штаны с завязками удобнее, чем застегивающиеся на кнопки.
Некоторые младенцы с пониженным тонусом ограничены в своих движениях из-за того, что их ноги чрезмерно согнуты, отведены и повернуты наружу в тазобедренных суставах. Подгузник создает дополнительный объем между ножек, при этом нарушение в движениях усугубляется, что мешает ребенку сидеть, переворачиваться, вставать на четвереньки и ползать. Очень важно начать удерживать бедра ребенка в более нейтральном положении, прежде чем у него начнут развиваться неправильные компенсаторные образцы движений. Специалист, который занимается с вашим ребенком, покажет вам, как это можно сделать с помощью легкой хлопчатобумажной пеленки, которая складывается треугольником и фиксирует бедра поверх подгузника.
Для этого прекрасно подходят пеленки из мягкой махровой ткани, хотя их и приходится часто стирать. Пеленку можно складывать разными способами, чтобы контролировать излишнюю внешнюю ротацию или асимметричное положение бедер.
Многим родителям больше всего нравятся непромокаемые штаны с поливинилхлоридным наружным покрытием и мягкой махровой тканью внутри. Их обычно используют вместо памперсов, когда хотят научить малыша быть опрятным. Памперсы среднего размера для детей от года до двух-трех лет очень гигроскопичны и выкроены так, что между ножками ребенка оказывается только узкая полоска. Подвижным детям это не мешает двигаться.
Трусы и штаны
Когда ребенок в возрасте от года до трех лет уже научился какое-то время терпеть и сам ходит в туалет, лучше всего покупать ему обычные трусы. Для ребенка постарше с более тяжелыми проблемами подойдут штаны с эластичным верхом и с отстегивающейся передней частью, которая крепится липучками на талии.
Полезные приемы
Есть одно золотое правило, как менять подгузник ребенку (о нем нужно помнить и тогда, когда вы надеваете сухой подгузник, и когда снимаете мокрый), особенно оно касается детей с преобладающим тонусом в мышцах-разгибателях. Никогда не поднимайте ребенка за обе ноги одновременно – его центр тяжести сразу переместится к плечам и голове, а это приведет к тому, что спастичность в ногах усугубится. Лучше поднимать ноги ребенка по очереди, при этом поворачивая его таз.
Большинство детей с детским церебральным параличом лежат на спине в асимметричной позе. Асимметрия развивается особенно рано у детей со спастической гемиплегией (когда нарушения движений есть только в одной половине тела). Можно избежать асимметричного положения во время смены подгузника, если использовать коврик для пеленания с полукруглым вырезом в середине и приподнятым бортиком по сторонам. Вы можете положить ребенка так, чтобы рука и нога на спастичной стороне тела, которые находятся в ретракции (то есть смещены назад), лежали на бортике (рис. 15.1).
В некоторых случаях, чтобы удержать ребенка в симметричном положении, уменьшить разгибание тела или ретракцию, удобно менять подгузник на клиновидной подушке или на другой наклонной поверхности.
Вот четыре этапа обучения опрятности:
– начало формирования контроля;
– произвольный контроль;
– обучение самостоятельности;
– самостоятельность.

Начало формирования контроля

Многие дети с церебральным параличом, сидя на горшке, чувствуют себя неуверенно, поэтому им трудно расслабиться и сидеть чуть наклонившись вперед, в позе, которая способствует сокращению брюшных мышц и освобождению кишечника.
Куда поставить горшок?
Важно поставить горшок в таком месте, чтобы ребенок чувствовал себя безопасно и мог расслабиться. Если он не удерживает равновесие в положении сидя, маме придется самой поддерживать его и следить за тем, чтобы его бедра были согнуты, ноги разведены, а плечи и руки выведены вперед (рис. 15.2).

Рис. 15.1. Так вы можете во время смены подгузника использовать бортик коврика для пеленания, чтобы избежать асимметрии или ретракции плеча и бедра с одной стороны.

Рис. 15.2. Можно поставить горшок на стул между своих ног, так будет легче перенести вес тела ребенка вперед, удерживая его бедра согнутыми и разведя ему ноги.
Выбор горшка[22]
Горшок фирмы Mothercare
Мы очень рекомендуем горшок такой формы, потому что он устойчивый, с прочным расширяющимся к низу основанием и хорошей спинкой. Ребенок чувствует себя на нем удобно и безопасно, может поставить обе ноги на пол (рис. 15.3).

Рис. 15.3. Горшок фирмы Mothercare.
Музыкальный горшок
Некоторые мамы обнаружили, что горшок, который играет мелодию, когда ребенок успешно справился со своей задачей, является очень хорошим стимулом. Чаще всего, независимо от пола ребенка, используют горшок для мальчиков, у которого есть передняя стенка, защищающая от брызг.
Стульчик-горшок фирмы Mothercare с убирающейся перекладиной
Для ребенка, который может сидеть с поддержкой, мы рекомендуем такой пластиковый (его легко мыть) стульчик с горшком и со съемной деревянной перекладиной впереди. У стульчика широкое основание, поэтому он очень устойчив (рис. 15.4,а). Для детей постарше рекомендуется стульчик с горшком фирмы Smirthwaite – его высоту можно регулировать. При необходимости к нему можно присоединить регулируемую подставку для ног (рис. 15.4,6).
На рис. 15.5 и 15.6 представлены две очень простые конструкции, мы успешно использовали их для детей более старшего возраста, которые могут удерживать равновесие в положении сидя, но не могут расслабиться на горшке, если им не за что держаться руками. В первом варианте горшок ставится в прочную картонную коробку с перекладиной, за которую можно держаться (рис. 15.5), а во втором – в перевернутую табуретку (рис. 15.6). Другой способ дать ребенку возможность почувствовать себя безопасно и расслабиться – поставить горшок в угол комнаты, а к нему придвинуть стул или табуретку.

Рис. 15.4. а – стульчик-горшок фирмы Mothercare со съемной перекладиной; б – регулируемый стульчик с горшком фирмы Smirthwaite.

Рис. 15.5. Горшок, поставленный в картонную или деревянную коробку с перекладиной, за которую можно держаться руками.

Рис 15.6. Горшок, поставленный внутрь большой перевернутой табуретки, дает ребенку ощущение безопасности, а перекладины табуретки расположены как раз на таком уровне, что ребенок может за них держаться.

Произвольный контроль

Приучение к горшку – вопрос, который многие десятилетия интересует педиатров, детских психологов и других специалистов по детскому развитию. Эта проблема обсуждается во многих изданиях для родителей по воспитанию детей, каждая такая книжка отражает взгляды, популярные в момент ее написания. Родителям детей с церебральным параличом неизбежно придется самим решать, когда и как обучать малыша этим навыкам. Мы хотим только обратить внимание на особые потребности ребенка, связанные с его двигательными нарушениями. Полезно подчеркнуть следующее.
– Регулярность. В идеале, когда ребенок дома, нужно сажать его на горшок через равные промежутки времени, даже если он уже вышел из младенческого возраста.
– Объяснения. Объясняйте ребенку, почему вы собираетесь посадить его на горшок, и чего вы от него при этом ждете.
– Одобрение – желание заслужить похвалу. У ребенка должно появиться желание доставить вам удовольствие, иначе он не поймет, зачем переставать пачкать подгузники.
Вы, в свою очередь, должны дать ему:
– Ощущение безопасности. Не уходите далеко, чтобы ребенок мог позвать вас. Тогда он будет чувствовать себя в безопасности, зная, что вы в любой момент придете ему на помощь.
– Стимул. Всегда хвалите ребенка за то, что у него сухие и чистые штанишки. Но так же важно не нервничать, не сердиться и внутренне не раздражаться в случае неудачи. От этого малыш только станет тревожнее или начнет упрямиться.

Обучение самостоятельности

Первый этап
Можно считать, что ребенок достиг «первого уровня» самостоятельности, если научился сообщать вам, что ему нужно на горшок. Очень важно, чтобы жест или слово, которое он употребляет для этого, были известны не только вам, но и всем, с кем он проводит время. Похвала и поощрение очень важны на данном этапе.

Полезно помнить, что обычно контроль над дефекацией появляется приблизительно в 19 месяцев, раньше, чем контроль за мочеиспусканием, да и заметить, что ребенку нужно «по-большому» гораздо легче. Контроль за мочеиспусканием в дневное время появляется примерно в 21 месяц. Как правило, мальчики обучаются этому позже девочек, но и те и другие сначала привыкают не мочить и не пачкать штаны днем, и только потом могут научиться контролировать себя ночью.
Второй этап
Этот уровень самостоятельности достигается, когда ребенок может:
– взять и отнести на место свой горшок;
– самостоятельно сесть и встать с горшка;
– снять и надеть штаны.
Вы можете помочь ребенку,
– выбрав горшок, на котором ему удобно сидеть, поставив обе ноги на пол;
– поставив горшок в такое место, где он будет чувствовать себя безопасно и где сможет держаться, если ему трудно сохранять равновесие;
– дав возможность держаться за что-то руками, когда он садится и встает с горшка;
– помогая ему в течение всего дня учиться вставать из положения сидя, надежно захватывать предмет и держаться одной рукой, и другим необходимым навыкам.
Специалист, который занимается с вашим ребенком, покажет вам, как разделить обучение этим навыкам на маленькие шажки. Например, можно начать с того, что малыш делает сам первое и заключительное движение, а затем самостоятельно садится на горшок. Рис. 15.7 показывает, как ребенок может держаться за тяжелый стул, когда учится снимать штаны.
Если ребенок уже научился по вашей просьбе приносить горшок, ставьте его всегда в одно и то же, удобное для малыша, место и объясните всем, с кем ребенок остается в течение дня, что он уже умеет сам брать горшок.

Рис. 15.7. Когда ребенок начинает учиться снимать и надевать штаны, иногда бывает удобно держаться рукой за тяжелый стул.

Рис. 15.8. Мальчику бывает легче справиться с горшком в таком положении, если есть перекладина, за которую он может держаться рукой.
Мальчику, который хочет делать все сам, но не умеет стоять, можно на короткое время разрешить пользоваться горшком стоя на коленях – это поможет ему почувствовать себя самостоятельным (рис. 15.8).

Специальные приспособления для туалета

Если ваш ребенок уже дорос до того, чтобы пользоваться туалетом, важно обеспечить ему возможность сидеть безопасно, чтобы мышцы живота могли расслабиться. Под ноги нужно поставить специальную подставку или коробку с нескользкой поверхностью. Могут понадобиться также подлокотники или специальные перила.

Рис. 15.9. Сиденье «Колумбия», детская модель.

Рис. 15.10. Адаптированное сиденье для унитаза.
Приспособления следует подбирать с учетом индивидуальных потребностей вашего малыша. Мы же просто расскажем о том, что кажется удобным многим родителям. Для старших детей, которым нужна дополнительная поддержка, мы рекомендуем специальное сиденье «Колумбия» (детскую модель). У такого приспособления есть пластмассовая спинка, которая по форме соответствует спине ребенка, высоту спинки можно менять, и все сиденье легко снимается с унитаза (рис. 15.9). Для того чтобы дополнительно зафиксировать ребенка, можно использовать ленты из широкой тесьмы, отрегулировав их длину. Величина отверстия унитаза уменьшается за счет детского пластмассового сиденья с передней стенкой, которая защищает от брызг. Кроме этого, можно приобрести подлокотники и пластмассовую подставку для ног, высота которой легко меняется.
Ребенку, который хорошо удерживает голову и спину, прекрасно подойдет специальное адаптированное сиденье для туалета. Оно сделано из пластмассы, соответствует по форме телу ребенка, у него есть небольшая спинка и передняя стенка для защиты от брызг. Оно подходит к сиденью стандартного унитаза, легко снимается и не требует дополнительного крепления (рис. 15.10).

Самостоятельность

Чтобы быть полностью самостоятельным, ребенок должен:
– уметь самостоятельно передвигаться или уметь пользоваться коляской;
– уметь сидеть, вставать из положения сидя и частично удерживать равновесие стоя;
– уметь захватывать рукой перекладину и отпускать ее, а также иметь навыки в мелкой моторике;
– справляться с такими застежками, как пуговицы и молнии;
– уметь пользоваться туалетной бумагой;
– уметь спускать воду в туалете;
– уметь мыть и вытирать руки.
В этом списке приведены некоторые важные навыки, без которых ребенок не сможет самостоятельно пользоваться туалетом. На протяжении всей книги мы пытаемся показать, как одни двигательные навыки встраиваются в новые или вытекают из других, а также много говорим о важности использования приобретенных навыков в новом положении тела или в новой ситуации. Без этого ребенок не сможет успешно справляться со своими повседневными задачами. Это хорошо видно на примере самостоятельного пользования туалетом, потому что для этого требуется взаимодействия многих двигательных навыков.
Как вы помните из предыдущих глав, двигательные навыки формируются не сразу, а маленькими шажками. Поэтому, как только ваш ребенок дошел до того этапа, когда он может сам пойти в туалет, вы должны обеспечить ему все, что нужно для того, чтобы он делал это полностью самостоятельно. Тут может помочь и складное сиденье, и перила, за которые он будет держаться, и нескользкий коврик, и устойчивая подставка под ноги. Важно также, чтобы ребенок легко мог достать туалетную бумагу и чтобы ручка для спускания воды была приспособлена к возможностям ребенка.
Наконец, если вы беспокоитесь из-за того, что ваш ребенок никак не перестает пачкать и мочить штаны, или если у вас есть еще какие-то вопросы, обязательно посоветуйтесь со специалистом (см. главу 2).

Глава 16.
Купание

– Вспомогательные приспособления для купания
– Игры во время купания
Купать ребенка с церебральным параличом, научить его сначала участвовать, по мере сил, в этом процессе, а потом и мыться самостоятельно часто бывает очень трудно, особенно когда он вырастает и становится тяжелее.
Детей с тяжелыми формами церебрального паралича, которые не могут сидеть или не используют руки, купать особенно трудно. Если двигательные нарушения выражены не очень сильно, и ребенок может сидеть с поддержкой, купать его намного легче, но он все равно не сможет помогать вам или мыться сам, пока не научится сохранять равновесие в положении сидя, не опираясь на руки.
Чтобы почувствовать, как трудно малышу, который не может сидеть стабильно и хорошо удерживать равновесие, помогать вам во время купания или мыться самостоятельно, просто подумайте о том, насколько мы, моясь в ванне, полагаемся на наше умение сохранять равновесие. Вспомните, например, как приходится поднимать ногу, чтобы помыть стопу, или какую позу мы принимаем, моя спину. Еще труднее мыться одной рукой (если другая болит или сломана).
В этой главе мы обсудим, как лучше мыть маленького ребенка с церебральным параличом и как решать возникающие при этом проблемы, какие сиденья для ванны лучше и как помочь ребенку постарше постепенно научится мыться самостоятельно.
Купание – одно из повседневных занятий, которое нравится почти всем младенцам. Оно теряет привлекательность, только если им приходится прерывать игру или позже, когда они, став старше, должны мыться самостоятельно.

Рис. 16.1. Перед тем как положить ребенка в ванночку, согните его туловище.

Некоторые проблемы и возможные решения

Купать ребенка с церебральным параличом обычно достаточно просто, пока он маленький, если, конечно, дно ванночки не скользкое, и он не боится потерять опору. Поэтому на скользкое дно лучше положить маленькое полотенце или коврик для ванны, который прилипает ко дну.
Очень важно заботливо и внимательно подготовить позу малыша – правильно держать его на руках до того, как вы опустите его в воду, и вынимая из ванночки после купания.
Некоторых детей трудно удерживать на руках, вынимая из ванночки, потому что ребенок выгибается назад (преобладает тонус в мышцах-разгибателях) или потому, что он плохо контролирует положение головы и у него низкий тонус в мышцах туловища, – он как бы выскальзывает из рук. В таком случае, вместо того чтобы класть ребенка в ванночку или вынимать из нее в положении полулежа, лучше сначала помочь ему согнуться так, чтобы тазобедренные суставы были согнуты и бедра приведены к животу, туловище наклонено, плечи и руки выведены вперед (рис. 16.1). Если в первые месяцы вам трудно добиться того, чтобы малыш согнулся, вы можете в качестве временной меры попробовать купать его так, как показано на рисунке 16.2.

Рис. 16.2. Простой способ удержать младенца, у которого преобладает тонус в мышцах-разгибателях.
Некоторые дети запрокидывают голову назад и выгибают туловище, когда им моют лицо или чистят уши. Иногда это можно предотвратить, если вывести плечи младенца вперед и плотно запеленать полотенцем – вокруг спины и поперек грудной клетки – согнутые в локтях руки. Это поможет ребенку сохранить положение тела и даст ему ощущение стабильности и безопасности.

Как выбрать ванночку

Самые удобные ванночки для младенцев – те, у которых есть небольшой наклон, поддерживающий спину. Подставка для ванночки должна быть прочной и устойчивой. Важно также, чтобы вы могли изменять ее высоту, как вам удобнее (рис. 16.3). Если вы чувствуете, что малышу нужна дополнительная поддержка для головы, сделайте поддерживающую подушку из пенополиэтилена или пенопласта и прикрепите ее, например, «липучкой», к верхнему краю ванночки.

Рис. 16.4. Ванночка Eezi Bath.
Когда ребенок вырастает из своей первой ванночки, родителям обычно трудно бывает купать его в обычной взрослой ванне. Для этого «переходного периода» можно поискать в магазине детскую ванночку новой модели, которая называется Eezi Bath (рис. 16.4). В Великобритании такую ванночку можно приобрести в магазинах «Mothercare». Она ставится сверху на обычную ванну, и таким образом оказывается на удобной для мамы высоте. Воду можно наливать прямо из крана, а в дне ванночки имеется сливное отверстие с пробкой, поэтому можно слить воду и завернуть малыша в сухое полотенце перед тем, как вынимать из ванночки.[23]

Маленькому ребенку с преобладающим низким мышечным тонусом, который плохо контролирует положение головы, могут пригодиться гибкие приспособления для бассейна, обладающие отличной плавучестью. Какое выбрать – посоветуйтесь со специалистом, который занимается с вашим малышом. Для поддержки головы можно взять детский воротник (Hi-comfort child collar), для маленького ребенка, возможно, даже подойдет взрослое «плавучее седло» (Hi-comfort Saddle Float). Эти приспособления поставляются фирмой Nottingham Rehab.[24]

Игры с ребенком во время купания
Для вас купание – просто одно из ежедневных дел, а для малыша – возможность многому научиться через игру. И когда же вы можете вместе с ним экспериментировать и учиться, как не во время купания! Я понимаю, что вам придется пожертвовать свободным временем, но вы проведете его с большой пользой.
Как уже говорилось, ранняя коммуникация (общение) – очень важная составляющая развития ребенка, хотя об этом часто забывают. Время купания, когда младенец, который еще плохо управляет своими движениями и не может играть, расслаблен и доволен, – это замечательная возможность для вас заложить основы для развития в будущем речевой коммуникации. Старайтесь, чтобы младенец смотрел вам в лицо, когда вы с ним разговариваете. Когда он начнет гулить или шевелиться вам в ответ, поддерживайте диалог, повторяя его звуки и добавляя время от времени новые. Постепенно пытайтесь соединять ручки ребенка перед его лицом, чтобы он смотрел на них и бил ими по воде. С шумом катайте ребенка по воде вперед и назад на спине или на животе, если ему это нравится.

Рис. 16.5. Минимальная поддержка для ребенка в ванне – два надувных круга, связанные вместе.
Если вы просмотрите любой каталог игрушек для маленьких детей, то найдете самые разнообразные игрушки специально для игры в ванне. Особенно удобны игрушки с присосками и те, которые можно прикрепить к краю ванночки. Дальше мы обсудим, чему и как можно учить ребенка во время купания.
Какие трудности могут возникать во время купания
Когда ребенок вырастает, и его уже приходится купать в большой ванне, у родителей возникают сложности. В то время как маленькую ванночку можно поставить на нужную высоту, так что опускать и вынимать ребенка легко, большая ванна обычно очень глубокая и неудобная по форме. Вот некоторые предложения и идеи, которые могут вам помочь на этой стадии.
Многие маленькие дети с умеренно выраженной спастичностью чувствуют себя небезопасно в большой ванне, хотя и способны удерживать равновесие в положении сидя. Если у ванны скользкое дно, обычный коврик с присосками, который «приклеивается» ко дну ванны, поможет ребенку чувствовать себя увереннее. Иногда маленькие дети чувствуют себя лучше, если кроме коврика положить в ванну два надувных круга и посадить малыша в середину (рис. 16.5). Эта, казалось бы, совсем небольшая поддержка обеспечивает безопасность, не ограничивая движений. Другой способ помочь малышу чувствовать себя увереннее в ванне и в то же время не мешать ему двигаться и играть – посадить его в пластмассовую корзину для белья. Чтобы корзина не скользила, на дно ванны тоже кладется резиновый коврик. Можно прикрепить к ванне присасывающуюся резиновую ручку, продев ее сквозь отверстия корзины. Если ребенок недостаточно хорошо удерживает равновесие, он сможет держаться за нее (рис. 16.6).
Одна мама маленького ребенка с тяжелой формой церебрального паралича рассказывала, что ей удобнее купать его, положив на живот на полунадутый мяч, который лежал в ванне. Я привожу этот пример для того, чтобы показать, как родители могут находить выход из разных ситуаций, которые возникают каждый день, чтобы побудить их творчески подходить к помощи своему ребенку. Конечно, для этого необходимо ясно понимать его основные проблемы.

Рис. 16.6. Поставленная в ванну корзина для белья создает безопасное ограниченное пространство и обеспечивает ребенку минимальную поддержку.

Выбор сиденья для ванны

При выборе вспомогательных приспособлений для ванны нужно, прежде всего, стараться, чтобы ребенку было удобно сидеть, и стремиться ограничить пространство так, чтобы он чувствовал себя уверенно и безопасно. Однако не нужно забывать и о том, что вам должно быть удобно его мыть.
Выбрать сиденье довольно трудно, поскольку, как правило, его нельзя взять во временное пользование, чтобы понять, подходит ли оно вам. В таких ситуациях родительские группы взаимопомощи могут оказаться очень полезны, потому что в группе, наверное, найдется другая мама, которая уже сталкивалась с этой проблемой или уже купила то сиденье, которое вам рекомендовали. У нее вы сможете узнать, как приспособить его к обычной ванне, удобно ли сажать и вынимать ребенка оттуда, легко ли его мыть, – например, как мыть спину и попу, и удается ли вымыть ребенку голову, когда он сидит на этом сидении.
До того как покупать сиденье для ванны, убедитесь в следующем:
– угол наклона спинки и высота сидения легко регулируются;
– сиденье сделано из удобного материала, который хорошо держит форму. Не покупайте виниловые и пластиковые сиденья, потому что они холодные и скользкие;

– изделие имеет гарантию, и необходимые для ремонта детали нетрудно достать.

Рис. 16.7. Пластиковая опора для спины и поручень фирмы G.&S. Smirthwaite.

Маленький ребенок

Ребенок не очень хорошо контролирует равновесие в положении сидя
Приспособления из пластика для поддержки и поручни
Для маленького ребенка, который хорошо контролирует положение головы и туловища, но не очень хорошо сохраняет равновесие сидя, мы рекомендуем пластиковые опоры для спины и поручни фирмы G.&S. Smirthwaite. У этих приспособлений легко меняется ширина, поэтому их легко крепить присосками к обычной ванне. Сама спинка из пластика крепится к одной из перекладин и ее можно повернуть так, чтобы ее наклон соответствовал естественному наклону спины (рис. 16.7). Скамеечка из реек для ванны этой же фирмы может использоваться вместе с поручнем так, как показано на рисунке, или вместе со спинкой. Эта же компания выпускает пластмассовые угловые стульчики для детей от 6 месяцев до 5 лет (рис. 16.8). Ребенок пристегивается ремешками на липучках и, если нужно, дополнительными ремешками с пряжками. К стульчику прилагается пластмассовый цилиндр, который прикрепляется к сиденью, чтобы ноги ребенка были разведены.

Рис. 16.8. Угловой пластмассовый стульчик для ванны фирмы G.&S. Smirthwaite.
Ребенок плохо удерживает равновесие в положении сидя и не может долго сидеть
Сиденье для ванны Safa
Сиденье для ванны Safa, которое ставится на обычную ванну, может помочь детям, которые не могут согнуть ноги в тазобедренных суставах так, чтобы сидеть, вытянув ноги (рис. 16.9). В таком сиденьи ребенок чувствует себя безопасно, поскольку его ноги стоят на дне ванны, и он, если захочет, может держаться руками за металлический обод сиденья.
Это пластиковое сиденье со спинкой и отверстиями для ног вешается на каркасе на бортики ванны. Оно недорогое, и его можно использовать не только в ванне.

Рис. 16.9. Сиденье для ванны Safa.
Ребенок не удерживает равновесие в положении сидя
Сиденье для ванны Riflon
Фирма Riflon выпускает сиденья для ванн (Е53 по каталогу фирмы) для маленьких детей, которые не могут удерживать равновесие в положении сидя, потому что выгибают туловище и откидываются назад. Таким детям требуется дополнительная поддержка. Сиденье изготовлено из ткани с виниловой пропиткой, а угол наклона спинки и сиденья регулируются. Для фиксации таза и ног к сиденью прилагаются ремешки, кроме того, есть боковые фиксаторы для головы с регулируемой высотой и шириной.

Ребенок старшего возраста

Для старших детей есть много приспособлений, помогающих при купании, но все они достаточно дорогие, поэтому, прежде чем покупать какое-то из них, посоветуйтесь со специалистом, который занимается с вашим ребенком. Он оценит способность ребенка сидеть и сохранять равновесие в положении сидя и предложит подходящее приспособление для ванны. Ниже описаны несколько приспособлений, которые мы рекомендуем.
Ребенок недостаточно хорошо удерживает равновесие в положении сидя, но может долго сидеть
Если ребенок хорошо держит голову и спину и может сидеть, вытянув ноги, но не очень хорошо держит равновесие, ему могут помочь специальные приспособления для купания Columbia с высокой спинкой Hi-Back или с фиксатором для туловища Wrap Around, а также педиатрическое приспособление для купания фирмы Johncare, позволяющее принять правильное положение.
Приспособления для купания Columbia с высокой спинкой или с фиксатором для туловища
Положение вертикальной пластмассовой спинки можно регулировать, а нейлоновое сетчатое сиденье крепится к устойчивой раме из пластмассовой трубки. Туловище поддерживает «сбруя», которая охватывает грудную клетку и талию и застегивается пряжкой (рис. 16.10). У приспособления для ванны с фиксатором для поддержки туловища тоже есть широкая рама (рис. 16.11), оно подойдет для детей, которые лучше держат спину.

Рис. 16.10. Приспособление для ванны Columbia с высокой спинкой.

Рис. 16.11. Приспособление для ванны Columbia с фиксатором для туловища.

Приспособление для купания фирмы Johncare, поддерживающее тело
В этом приспособлении ребенок сидит на подушке из пенополиуретана толщиной 10 мм. Подушка удерживается на месте при помощи виниловой сетки, ее боковые смещения ограничивает ремешок для фиксации таза, крепящийся к раме. Спинка тоже сделана из пенополиуретана. Она подвешивается к вертикальным частям рамы и крепится с помощью тесьмы. Два ремня охватывают грудь ребенка, верхний ремень проходит на уровне подмышек.
Ребенок не удерживает равновесие в положении сидя
Регулируемое кресло для ванны фирмы James Leckey—детский вариант
До тех пор пока ребенок не сможет сидеть самостоятельно, ему нужно сиденье для ванны, в котором он будет находиться в положении полулежа. Родители больше всего хвалят регулируемое кресло для ванны фирмы James Leckey. Спинку этого приспособления можно установить под любым углом (от 0 до 90°) по отношению к сидению. Передние и задние ножки кресла выдвигаются на любую длину, что позволяет установить любую высоту и наклон. Края сиденья обиты мягким материалом, а само сиденье сделано из нейлоновой сетки. Безопасность обеспечивается нейлоновыми плетеными ремнями с застежками-«липучками», которые легко оборачиваются вокруг ребенка. К креслу прилагаются четыре тонких цилиндра из пенополиуретана, которые можно прикрепить к сиденью и использовать, если необходима дополнительная поддержка для туловища (рис. 16.12).

Рис. 16.12. Регулируемое кресло для ванны фирмы James Leckey – детский вариант.
Ребенок с тяжелыми двигательными нарушениями
Мелкая ванна Sunflower
Для детей более старшего возраста, которые не могут сидеть, лучше всего подойдет мелкая ванна Sunflower. Она сделана из нескользкой термостойкой пластмассы. Длину ванны можно уменьшить, если вставить наклонную спинку, которая продается отдельно. Эта ванна имеет те же преимущества, что и ванночка Eezi, о которой говорилось выше, – она ставится в обычную ванну, поэтому ребенок оказывается на такой высоте, что маме удобно его мыть (рис. 16.13).

Рис. 16.13. Мелкая ванна Sunflower.
Эта ванна легкая и просто снимается, наполняется просто из крана. У нее есть широкое сливное отверстие, так что ребенка можно завернуть в полотенце до того, как вы вынете его из ванны. По ширине она примерно такая же, как обычная ванна, поэтому ребенка можно повернуть на бок, чтобы мыть его было удобнее. Возможно, стоит воспользоваться ручным душем.
Когда ребенок вырастет и станет тяжелее, может оказаться, что душ – это единственная возможность помыть его. Вообще-то, помощь таким большим детям с церебральным параличом выходит за рамки нашей книги, поэтому я скажу только, что вам стоит посоветоваться со специалистами прежде, чем вы начнете использовать какие-то приспособления у себя дома.

Как предупредить возникновение проблем со спиной у родителей

Когда ребенок растет и набирает вес, для того чтобы искупать его, требуется больше сил. Одна из проблем, которая часто возникает у мам, – проблемы с позвоночником из-за увеличения нагрузки на спину. Чтобы избежать этого, попробуйте поменять свою позу, например купать ребенка сидя на табуретке или стоя на коленях на подушке, – может быть, нагрузка на спину уменьшится. Есть много брошюр и видеофильмов о том, как избежать проблем с позвоночником.

Время купания – учебная ситуация

Маленький ребенок, который может сохранять равновесие в положении сидя
Когда вы будете читать следующий абзац, не думайте, пожалуйста, что мы предлагаем вам проделывать все описанные упражнения во время каждого купания. Мы понимаем, что мыть ребенка с церебральным параличом достаточно трудно, это занимает много времени, поэтому время для игры может быть ограниченно. Кроме того, ведь и другим членам семьи может понадобиться ванна!
Мы не будем сейчас обсуждать, какие игры необходимы детям с теми или иными двигательными нарушениями или на том или ином этапе развития. Скорее, мы хотим предложить целый набор игр, некоторые из них вам знакомы, другие нет. Вы сами можете выбрать то, что подходит для вашего малыша.
Для того чтобы ваш ребенок получил удовольствие от купания, чувствовал себя уверенно и безопасно, расскажите ему вначале, что вы собираетесь делать. Покажите, как вы открываете краны, называя их и объясняя, что один для холодной воды, а другой – для горячей. Включая и выключая воду, обратите его внимание на то, что сильная струя воды громко шумит, а маленькая струйка тихо журчит. Покажите, как вы проверяете температуру воды и объясните, зачем вы это делаете. Так вы не только превратите купание в интересную игру, но дадите малышу возможность на опыте учиться важным вещам, в ситуации, когда вам легко удержать его внимание и привлечь ребенка к участию в купании.
Как расширить сенсорный опыт ребенка и способствовать обучению двигательным навыкам
Если ребенок хорошо сохраняет равновесие в положении сидя, вы можете играть с ним в игру, которая поможет ему осознать строение своего тела. Для этого нужен душ. Намыльте ребенка целиком и направляйте ему несильную струю воды на какую-то часть тела, призывая посмотреть на нее, если возможно, потрогать и повторить за вами ее название. Следите внимательно за реакцией малыша. Если вы видите какую-то нежелательную реакцию, например повышение тонуса, прекратите игру или постарайтесь сделать ее не такой активной.
Вытирайте ребенка грубым полотенцем, иногда сильно растирая, иногда лишь слегка касаясь тела. Это тоже может стать игрой, которая поможет малышу лучше ощутить ту часть тела, которую вы растираете. Во время купания дайте ему почувствовать разницу между сухой, мокрой и намыленной губкой или фланелью. Предложите ему попробовать выжать губку.
Купание—очень подходящее занятие, чтобы потренировать новые навыки и умения, особенно те, которые связаны с использованием рук. Положите в ванну какие-нибудь плавающие предметы, которые малышу удобно брать. Это могут быть игрушки, пластиковые бутылки, стаканчики от йогурта, пробки и т. п. (но не все сразу, конечно). Пусть он видит, как предметы по-разному ведут себя в воде, и связывает слова с действиями: например, одни плавают, а другие тонут, какой-то предмет легкий, когда пустой, но, наполненный водой, становится тяжелым, и т. д. Когда ребенок пытается переливать воду из одного сосуда в другой, он учится планированию и соразмерности движений, а также тренирует зрительно-моторную координацию. К тому же в ванне ребенок может спокойно проливать воду, и это для вас гораздо лучше, чем если бы он играл в эту игру в комнате.
Когда вы моете малыша, попросите его дать вам мыло и мочалку, пусть он в конце купания сам достанет из воды игрушки. При этом он будет тренироваться брать и выпускать из рук различные предметы, а также расширять свой словарь.
Как объединить речь и движения
Многие взрослые любят петь в ванне. Возможно, и ваш ребенок любит шуметь, плескаясь в ванне. Это нужно поощрять, потому что речь подкрепляет движения, помогает контролировать их и связывает намерение и действие. Так что, если ваш малыш сейчас осваивает речь, пойте вместе с ним детские песенки и играйте в игры, связывающие действия со словами, например: «Вымыл шейку… вымыл ухо… вытер сухо» и т. п.

Обучение самостоятельности

Моем руки и лицо
Чтобы пойти в детский сад, ваш ребенок обязательно должен научиться мыть и вытирать руки и лицо. Вот навыки, которые ему понадобятся, чтобы делать это самостоятельно:
– уметь закрывать раковину пробкой или пользоваться рычажком, с помощью которого слив раковины закрывается пробкой;[25]

– открывать и закрывать краны;
– брать мыло;
– класть мыло в мыльницу;
– мыть и вытирать руки и лицо;
– вешать полотенце на вешалку.
Для этого нужна подвижность, устойчивость и умение действовать руками. Все эти навыки появляются не сразу, но скоро вы увидите, что многие из движений, которые ребенку нужно делать, используются и в других домашних делах. Теперь придется только научиться выполнять их из других исходных позиций и в определенной последовательности.
Главное в обучении самостоятельности – разбить действие на маленькие шаги, с каждым из которых нетрудно справиться. Всегда старайтесь использовать то, что ребенок уже освоил при обучении другим навыкам. Никогда не давайте ему задание, которое выше его возможностей, – это только расстроит его и подорвет уверенность в своих силах, вместо того чтобы побудить к большей самостоятельности.
Чтобы ребенку не пришлось сосредоточиваться сразу на многих вещах, пусть он сначала учится мыть руки и лицо сидя. Для малыша, который не может достать до обычной раковины, удобно поставить емкость с водой на стол – тогда он сможет направить все свое внимание именно на мытье рук. Если ребенок хорошо удерживает равновесие, он может учиться мыть руки стоя около раковины на высоком стуле или на коробке. На этом же этапе малыш может учиться открывать и закрывать краны, для чего нужно уметь стоя тянуться к объекту и браться за него рукой (рис. 16.14).

Рис. 16.14. Обучая ребенка самостоятельности, следите за тем, чтобы он все время находился в безопасной позиции и мог бы поддержать себя в случае необходимости.

Рис. 16.15. Простой способ помочь ребенку залезать в ванну и вылезать из нее самостоятельно.
Купание
Ребенок уже научился мыться самостоятельно, но ему еще трудно самому залезать в ванну и вылезать из нее, если у него нет специальных приспособлений. Ему может помочь нескользящий коврик для ванны, коробка или стул подходящей высоты, сидя на котором он может перенести ноги через бортик ванны. В ванной должны быть специальные поручни, чтобы держаться за них (рис. 16.15). Их легко купить в магазине. Для начала лучше наливать в ванну совсем немного воды.
Эти приспособления пригодятся ребенку, который уже может купаться самостоятельно:
– мочалка в форме варежки;
– губка в форме варежки;
– деревянная щетка для мытья рук с желобком по краям, чтобы легче было держать ее, или с петлей из тесьмы, в которую ребенок может продеть руку;
– щетка для мытья спины с длинной ручкой;
– жидкое мыло в бутылочке с дозатором;
– мыло и щетка для ногтей с присосками;[26]

– если в ванне нет стационарно закрепленного душа, можно прикрепить к кранам шланг с душем, для того чтобы смывать мыло после мытья;
– большое банное полотенце с дыркой посередине, в которую можно просунуть голову, полотенце-накидка или полотенце, привязанное к стене так, что ребенок может об него вытираться;
– табуретка или стул рядом с ванной, на который можно положить вещи, а также удобно расположенная вешалка для полотенца.
В этой главе, как и во всех других главах, когда речь идет о повседневных делах, мы старались подчеркнуть важность того, чтобы ребенок с вашей помощью учился быть самостоятельным и как можно раньше начинал помогать вам.

Глава 17.
Одевание

– Этапы
– Основные принципы
– Как помочь ребенку одеться
– Взаимодействие на первых этапах
– Обучение самостоятельности
– Одежда
В этой главе мы обсудим некоторые проблемы, которые могут возникать, когда вы одеваете или раздеваете ребенка, поговорим о том, что нужно делать, чтобы он начал помогать вам при одевании и постепенно учился одеваться сам. В конце главы мы обсудим, какая одежда лучше подходит для ребенка с церебральным параличом.
Перед тем как переходить к практическим советам, я хочу напомнить читателям, насколько детям трудно научиться одеваться и раздеваться самостоятельно. Для этого требуется не только умение сохранять равновесие в положении сидя, но и хорошая координация глаз—рука, умение дотягиваться до предмета, брать его в руку и выпускать, способность двигать рукой, держа другую неподвижно. Кроме того, нужна хорошая мелкая (тонкая) моторика, чтобы справляться с пуговицами, молниями и шнурками. Ребенок должен также понимать, где у одежды «перед», верх и низ, лицевая и изнаночная стороны, не путать маленькие и большие отверстия на разной одежде. Другая трудность состоит в том, что ему нужно планировать свои движения, готовясь выполнить какую-то задачу. Поэтому неудивительно, что большинство детей не могут одеваться без посторонней помощи по крайней мере до 5 лет.
Обычно ребенок начинает участвовать в одевании примерно с 12 месяцев. Он поднимает ногу, когда на нее надевают ботинок, протягивает руку, чтобы ее засунули в рукав и т. п. Около 18 месяцев, когда малыш уже способен хорошо сохранять равновесие в положении сидя и подолгу сидит, не подстраховывая себя руками, он постепенно учится снимать носки, ботинки и шапку. До этого возраста он только случайно мог стащить или сорвать с себя какую-то одежду.
С 18 месяцев до 2 лет ребенок уже активнее участвует в процессе одевания и раздевания, и к 3 годам уже умеет сам снимать всю одежду. Самостоятельно надевать большую часть вещей он сможет не раньше, чем в 4 года.
Между 4 и 5 годами ребенок может самостоятельно одеться и раздеться, но еще не справляется со шнурками, молниями и пуговицами. Если до этого ему было все равно, как вставлять шнурки в ботинки, теперь он начинает разбираться в том, в какую дырочку и в каком направлении нужно продеть шнурок. А вот ботинки дети этого возраста обычно надевают, еще не понимая, какой на правую ногу, а какой – на левую.

Как одевать и раздевать ребенка с церебральным параличом

Общие принципы
– Одевая ребенка, выбирайте для него такую позу, при которой спастичность была бы выражена минимально и не возникали бы неконтролируемые движения.
– Обратите внимание на то, чтобы малыш лежал или сидел в симметричной позе перед тем, как вы начнете его одевать, и во время одевания.
– Когда вы одеваете ребенка, с которым трудно справиться, важно заранее положить одежду так, чтобы ее легко было достать.
– Пока малышу требуется ваша помощь при одевании и раздевании, старайтесь сажать или класть его достаточно высоко, так чтобы вам было удобно его одевать.

– Одевая или раздевая малыша, необходимо всегда давать ему возможность самому делать все то, с чем он способен справиться. Как бы ни были ограниченны его движения, он должен использовать и тренировать их.

Как помогать ребенку при одевании

Как одевать маленького ребенка, у которого есть тенденция к выгибанию тела
Если вы одеваете ребенка, когда он лежит на спине, кладите его на наклонную поверхность, чтобы его голова была немного выше, чем ноги. Тогда вам будет легче наклонить голову малыша вперед и вывести вперед его плечи и руки, а также согнуть ноги в тазобедренных, коленных и голеностопных суставах.
Если вы одеваете ребенка, посадив его к себе на колени, обратите внимание на то, чтобы его поза была правильной и устойчивой: тазобедренные суставы согнуты, ноги разведены (отведены в тазобедренных суставах) не слишком сильно, так как иначе может усилиться внутренняя ротация бедер. Если держать малыша таким образом, вы сможете поворачивать его туловище, легче будет вывести ему плечи вперед и держать тазобедренные суставы в согнутом положении. Можно еще попробовать одевать ребенка, положив его на бок.
Как одевать ребенка, у которого в положении сидя ноги согнуты недостаточно, спина круглая, подбородок выдвинут вперед, руки согнуты и прижаты к бокам
Сначала убедитесь, что ребенок сидит устойчиво, затем наклоните его вперед, увеличивая сгибание в тазобедренных суставах, при этом выведите его прямые руки вперед так, чтобы ладони были обращены кверху, и поверните руки наружу в плечевых суставах наружу, как показано на рис. 6.5,в в главе 6. Тогда малыш сможет сам выпрямить спину и приподнять голову, не выдвигая подбородок вперед. В таком положении вам будет легче держать спину ребенка прямой, а голову – поднятой.
Как одевать ребенка с непроизвольными движениями и меняющимся мышечным тонусом (гиперкинетические формы церебрального паралича)
Ребенок, у которого в более старшем возрасте сформируется меняющийся мышечный тонус и будут возникать неконтролируемые движения, в первые месяцы жизни часто имеет низкий тонус. Когда такого малыша кладут на спину, его руки и ноги бывают в разной степени согнуты, отведены и ротированы наружу. Иногда у таких детей есть тенденция поворачивать голову преимущественно в одну сторону, что приводит к асимметрии позвоночника и таза.
Если вы одеваете ребенка в положении лежа на спине потому, что у него нет активного мышечного тонуса – сопротивления действию силы тяжести, его руки и ноги каждый раз будут падать, и тем самым вы будете способствовать усугублению неправильных образцов движения. Попробуйте хотя бы иногда одевать ребенка, когда он лежит на боку или сидит у вас на коленях.
У некоторых из этих детей, когда они вырастают, появляется тенденция откидывать голову и плечи назад и драться ногами все время, пока их одевают. В таком случае, если ребенок еще не очень большой, можно попробовать одевать его, положив животом к себе на колени (рис. 17.1).
Ребенок более старшего возраста, который плохо контролирует положение тела в пространстве, не может сохранять равновесие в положении сидя и одновременно делать что-то руками. Такому малышу можно помочь, если вы придадите ему большую устойчивость, поддерживая его за тазобедренные суставы, бедра, колени или стопы. Где и насколько сильно следует поддерживать ребенка, зависит от его способности контролировать положение тела (рис. 17.2,а—в).

Рис. 17.1. Удобное положение для одевания и раздевания младенца с сильной спастичностью в разгибателях.
Хороший способ учить ребенка самостоятельно сохранять равновесие – посадить его на стул лицом к спинке (рис. 17.3). Он сможет одной рукой держаться за спинку и одновременно поднимать другую руку и продевать в рукав. Коробка, подставленная под ноги малыша, сделает его положение еще более устойчивым.
Как одевать и раздевать младенца с умеренной спастичностью
Некоторые родители детей, у которых мышечный тонус повышен умеренно, замечают, что приблизительно в 9—10 месяцев одевать ребенка становится труднее – усиливается сопротивление некоторым движениям. Например, трудно раздвинуть ножки ребенка, чтобы надеть на него подгузник, трудно вывести его плечи вперед и выпрямить ручки, чтобы продеть их в рукава.
На рис. 17.4,а показан неправильный способ одевать ребенка, у которого при повороте головы в сторону сгибается противоположная рука, то есть рука со стороны затылка. А на рис. 17.4,6 мама, поворачивает малыша лицом к себе, разговаривает с ним во время одевания, побуждает его участвовать в процессе одевания и в то же время выводит его плечо и прямую руку вперед. Ребенок в таком возрасте еще не может помогать нам, когда мы его одеваем. Мне кажется, иногда проблемы возникают из-за того, что мы держим его все время в одном положении. Рис. 17.5,а иллюстрирует это, а на рис. 17.5,б показано, как, изменяя положение ребенка, можно свести к минимуму неправильные образцы движений и в то же время облегчить возникновение автоматических реакций. В нашем примере это правильное положение головы при опоре на правую руку.

Рис. 17.2. а – то, что вы крепко держите таз ребенка, дает ему возможность наклоняться вперед, сгибая тазобедренные суставы. При этом его спина остается прямой в то время, когда он сгибает ногу, чтобы снять носок; б – когда вы держите ногу ребенка так, что его вес переносится на правую ягодицу, он может поднять другую ногу и надеть носок; в – бывает, что ребенок, пытаясь что-то сказать или поднимая руки вверх во время одевания, отрывает ноги от пола. В таком случае крепко держите ребенка за колени или за щиколотки.

Рис. 17.3. Так ребенку легче будет сохранять равновесие во время одевания.

Рис. 17.4. а – мама держит ребенка с неправильной стороны, поэтому ей трудно выпрямить его руку, чтобы снять майку; б – когда мама поворачивает ребенка к себе, ей легче одевать и раздевать его и взаимодействовать с ним.

Рис. 17.5. а – на этом рисунке показаны проблемы, возникающие, когда мы держим ребенка слишком неподвижно; б – поворачивая туловище ребенка, бабушка может держать его тазобедренные суставы согнутыми, в то же время побуждая ребенка повернуть голову вправо и перенести вес на прямую руку.
Как просунуть руку ребенка в рукав или вытащить из рукава и как снимать носки и ботинки – вот две проблемы, с которыми часто сталкиваются родители детей постарше. Первая проблема связана с тем, что у ребенка повышен тонус в мышцах-сгибателях рук, а вторая – с повышенным тонусом в разгибателях ног. Вот практические советы, которые могут помочь вам преодолеть эти трудности.
Как просунуть руку в рукав
Вначале убедитесь, что ребенок сидит симметрично, что его вес равномерно распределен, ноги согнуты в тазобедренных суставах и ровно стоят на полу. Когда плечи и корпус выгнуты назад, а ноги в тазобедренных суставах разогнуты, очень трудно вывести руку малыша вперед.
Не стоит брать ребенка за руку и тянуть – это только увеличит тонус в сгибателях. Нужно сначала выпрямить руку, поворачивая ее наружу в плечевом суставе и следя за тем, чтобы локоть был разогнут, и только после этого просовывать ее в рукав. То же самое следует делать, когда вы снимаете одежду.
Носки и ботинки
Убедитесь, что ребенок сидит в правильной позе, как описано выше. Не пытайтесь надеть ботинок, когда нога выпрямлена, а стопа находится в положении подошвенного сгибания – это приведет к повышению тонуса в разгибателях, то есть вам будет труднее согнуть ногу в голеностопном суставе, а пальцы будут поджиматься.
Вначале согните ногу, следя за тем, чтобы бедро было развернуто наружу. Тогда вам будет легче разогнуть стопу. Завязывая шнурки, всегда следите за тем, чтобы нога стояла на подставке ровно (рис. 17.6).

Рис. 17.6. Вначале согните ногу ребенка, следя за тем, чтобы бедро было развернуто наружу. Тогда вам будет легче разогнуть стопу. Завязывая шнурки, всегда следите за тем, чтобы нога стояла на подставке ровно.
Как одевать ребенка с тяжелыми нарушениями
Одевать и раздевать ребенка с церебральным параличом всегда трудно, еще труднее это делать, когда он вырастает и становится тяжелым, тем более если вместе с ростом усугубляются непроизвольные движения и изменение мышечного тонуса. Дети с тяжелыми двигательными нарушениями не могут сохранять равновесие в положении сидя, поэтому их приходится одевать и раздевать в положении лежа. Для этого можно положить ребенка на кровать или на любую твердую поверхность подходящей высоты.
Неправильные образцы движений и нарушения постурального мышечного тонуса выражены сильнее всего, когда ребенок лежит на спине, поэтому стоит попробовать хотя бы частично одевать и раздевать его в положении лежа на боку. Если вы будете поворачивать его с бока на бок как до, так и во время одевания, то он не будет слишком долго лежать в одном и том же положении. В этом случае тело ребенка не успеет стать напряженным, и он не будет, разгибаясь, откидываться назад. Так вам будет легче надевать на него одежду через голову, продевать руки в рукава, сгибать ноги в тазобедренных и коленных суставах, когда вы надеваете штаны и брюки и застегиваете застежки у него на спине.
Как одевать ребенка, когда он сидит на полу, на столе или на стуле
На многих рисунках в этой главе мама сидит за спиной ребенка. Мы хотим подчеркнуть, что это нужно делать только в том случае, если малышу необходима поддержка, когда его одевают или когда он только начинает одеваться и раздеваться сам, и на этом этапе ваше присутствие рядом придает ему уверенность. Всегда следите за тем, чтобы между вами было свободное пространство, чтобы он не облокачивался на вас, а стремился наклониться вперед, сгибая ноги в тазобедренных суставах.
На рис. 17.7,а, б показано положение, в котором ребенку хорошо видно, что делает мама, – его руки находятся в том же положении, что и мамины, и он сам проделывает завершающий этап действия, снимая футболку или носки. Когда малыш сидит, согнув ноги в тазобедренных суставах и наклонив корпус вперед, его положение более устойчиво, и он может поднять руки и вывести их вперед или поднять и согнуть ногу, не опасаясь потерять равновесие.
Как только ваш малыш научится сидеть самостоятельно, старайтесь садиться рядом или впереди него.

Общие проблемы и пути их решения

Взаимодействие с ребенком в раннем возрасте
Наблюдая, как мама одевает и раздевает своего малыша, мы видим, что она все время непроизвольно разговаривает с ним, и даже когда ребенок еще не может говорить, он лепечет в ответ. Позже он начинает просить о помощи, когда она ему необходима. Многие дети с церебральным параличом не способны на такой «диалог», и со временем мама, к сожалению, может перестать разговаривать с ним и будет одевать его молча.

Рис. 17.7. В этом положении ребенок хорошо видит, что делает его мама, – его руки находятся в том же положении, что и мамины. Он сам проделывает завершающий этап действия, снимая футболку (а) и носки (б).
Понятно, что есть много случаев, когда маме нужно поскорее одеть или раздеть ребенка, и ей некогда с ним разговаривать. Но все-таки старайтесь это делать, по возможности, всегда. Уверяю вас, на разговор с малышом стоит потратить время и усилия. Если мы всегда одеваем ребенка молча, как куклу, то позднее нам придется винить самих себя в том, что он стал отрешенным и пассивным и проявляет мало интереса к тому, что мы с ним делаем.
Как поддерживать ребенка в его попытках одеваться и раздеваться самостоятельно
Никогда не упускайте возможности поощрить стремление ребенка быть самостоятельным. Как только вы заметите, что он хочет научиться делать что-то сам, постарайтесь всеми способами поддержать в нем это желание. На первых порах малыш тратит огромные усилия для каждого маленького достижения, и часто бывает, что взрослые, глядя на его усилия, теряют терпение гораздо раньше него. Постарайтесь сделать своим золотым правилом никогда не вмешиваться, если ребенок пытается что-то сделать сам, за исключением тех случаев, когда действительно что-то случилось, и ему требуется помощь. Чтобы научится различать эти ситуации, вы должны внимательно наблюдать за тем, что малыш может сделать сам, а в чем ему требуется какая-то минимальная помощь.
Необходимые навыки
Прежде чем обсудить, каким образом вы можете учить вашего ребенка одеваться самостоятельно и поддержать его желание это делать, давайте разберем подробнее, какими навыками он должен овладеть, чтобы одевание стало для него осмысленной и целенаправленной деятельностью. Ребенок должен уметь:
– сидеть без поддержки, поставив ноги на пол ровно; иметь полный объем движений в тазобедренных суставах;
– смотреть на то, что он делает, уметь следить взглядом за движениями своих рук;
– сохранять равновесие при движениях руками, то есть уметь поднимать руки вверх, чтобы при этом стопы не отрывались от пола, а туловище не заваливалось назад;
– иметь достаточную стабильность плечевого пояса (то есть плечевой пояс должен быть в достаточной степени зафиксирован), чтобы были возможны тонкие движения руками, такие как сведение рук по средней линии тела и движения с пересечением средней линии;
– захватывать предметы рукой и выпускать их, выполнять пальцами точные движения независимо от того, в каком положении находится вся рука, например одной рукой держаться за что-то, а другой в это время придвигать к себе или отодвигать какой-то предмет;
– понимать, как соотносятся большие и маленькие отверстия на одежде с его собственными частями тела, то есть различать маленькие и большие отверстия;
– различать понятия «верх» и «низ», «над» и «под», «спереди» и «сзади», «внутри» и «снаружи», «слева» и «справа»;
– говорить или делать попытку что-то сказать без того, чтобы возникали непроизвольные движения в других частях тела.
Из этого списка вы легко увидите, что для того, чтобы одеваться, нужны не только двигательные навыки, но и определенный уровень развития в других областях, например, развитие навыков распознавания. Если, например, ребенок не может самостоятельно надеть носки, мы должны подумать, что именно ему мешает это делать (см. табл.). Возможны и другие причины, кроме указанных в таблице; может быть, мы имеем дело с влиянием нескольких факторов.
Понятно, что при таком разнообразии навыков, которые необходимы для того, чтобы самому одеваться и раздеваться, не имеет смысла сосредоточиваться только на способности ребенка манипулировать предметами. Сначала необходимо оценить общий уровень его развития, то есть развитие мелкой и крупной моторики, зрения, сенсорного, перцептивного развития и интеллект.
Когда ребенок только учится самостоятельно одеваться, нужно разбивать каждое задание на маленькие шаги. Вначале малыш будет сам выполнять только последнюю часть задания, заканчивая начатые вами действия. Нужно внимательно следить за тем, какую именно часть он может сделать сам, а в чем ему потребуется небольшая помощь.
Возможные причины того, что ребенок не может самостоятельно надеть носок.

Некоторые общие двигательные проблемы
Вот еще некоторые общие проблемы с движениями:
– трудно удержать в руках и поднимать одежду (особенно те вещи, которые надеваются через голову), не падая назад, а также расправлять одежду (для этого нужны обе руки);
– ребенку трудно начать надевать носок, а также дотянуться до стопы, чтобы натянуть носок на пятку;
– трудно начать снимать штаны; продевать вторую руку в рукав пальто, застегивать и расстегивать застежки, особенно на спине.
Когда ребенок со спастической гемиплегией, например, делает что-то своей «здоровой» рукой, у него часто сжимается кисть спастичной руки, из-за этого ему трудно действовать двумя руками вместе. Поэтому ему, может быть, легче снимать носок, опираясь на спастичную руку, и тем самым подавляя эту реакцию. Позже ребенок может использовать «больную» руку, чтобы держаться за что-нибудь (рис. 17.8, а—г).
Приспособления, распределение во времени и последовательность занятий
Во многих случаях приходится специально приспосабливать для ребенка одежду или стульчик или использовать какие-то ортопедические или иные приспособления, для того чтобы ему было легче что-то делать самостоятельно. Кроме этого, например, малышу могут понадобиться очки, чтобы видеть, что именно он делает.
Способность ребенка действовать, то есть выполнять что-то самому, определяется уровнем его развития, а не хронологическим возрастом. Помня это, вы не будете просить малыша о чем-нибудь или ожидать, что он сделает то, что выше его возможностей. Для всех нас нет ничего более тяжелого и огорчительного, чем биться над трудным заданием и в результате ничего не получить.
Хороший способ понять саму идею одевания – это, играя вместе с ребенком, одевать и раздевать какую-то игрушку, скажем, мишку. Но когда вы учите малыша одеваться и раздеваться, делайте это только тогда, когда ему действительно нужно одеться или раздеться, а не в качестве специального упражнения. Конечно, вам придется приложить определенные усилия, так спланировав день, чтобы на одевание и раздевание отводилось много времени. Ребенку нужно время и многократное повторение для того, чтобы освоить любой новый навык.
К счастью, дети обычно сначала начинают сами раздеваться, а уже потом – одеваться: раздеваться обычно приходится вечером, когда нет особой спешки. Если вам трудно выделить время на одевание и раздевание, попробуйте начать с выходных дней.
Тренируя навыки крупной и мелкой моторики, в том числе умение держать голову и контролировать положение туловища, умение сохранять равновесие в положении сидя, подвижность в тазобедренных суставах, способность захватывать предметы и произвольно выпускать их из рук, развитие языка и речи, мы преследуем только одну цель – чтобы ребенок мог справляться со своими повседневными задачами и в конце концов стал самостоятельным. Одевание – это не только одна из повседневных задач, но и хорошая тренировка, поскольку включает в себя многие важные навыки.

Помогая ребенку одеваться, не забывайте о важности зрения, инструкций, которые вы ему даете, и напоминаний о вашем намерении что-то сделать. Например, вы поможете малышу соотнести слова с движениями, если будете говорить: «Вставь ногу в ботинок» или «Продень руку в рукав», в то время, когда вы вместе с ним проделываете эти действия. Когда ребенок уже начинает говорить, просите его называть все действия. Позже можно будет включать в разговор названия цветов, сравнивая цвет одежды с цветами других предметов в комнате. Когда малыш сможет понимать более сложные вещи, вы сможете показывать ему во время одевания, что такое «верх» и «низ», лицевая и изнаночная стороны, «внутри» и «снаружи». Таким образом, он будет не только учиться одеваться, но и накопит много полезных знаний.

Рис. 17.8. а – трудности, возникающие у ребенка с гемиплегией, когда он снимает носки; пример того, как использование «здоровой» руки влияет на спастичную руку; б – ставя спастичную ногу на подставку и выводя руку вперед, ребенок подавляет свои «ассоциативные реакции»; в, г – так ребенку требуется меньше усилий для того, чтобы снять носки и ботинки. Он должен сидеть на ящике или табуретке такой высоты, чтобы его ноги ровно стояли на полу.
Я часто использую специальные упражнения, которые помогают детям освоить основные компоненты движений, необходимых для того, чтобы брать предмет рукой и придвигать его к себе или отодвигать. Позже дети используют эти движения при одевании и раздевании. Упражнения для маленьких детей показаны на рис. 17.9 и 17.10, а—г, а для старших детей – на рис. 17.11 и 17.12, а—д.

Рис. 17.9. Папа надевает колечки на ножки ребенка и побуждает его взять колечко рукой и снять его.

Рис. 17.10. а, б – сначала лежа, а потом сидя ребенок учится брать кольцо обеими руками, надевать его на ногу и затем снимать. Это движение он будет использовать, надевая и снимая носки; в – сидя на табуретке, ребенок поднимает и опускает над головой резиновый круг для плавания, опуская его все ниже, в конце концов до уровня талии. Это упражнение готовит малыша к тому, чтобы снимать и надевать одежду через голову; г – ребенок поднимает обруч с пола до уровня талии, потом опускает его обратно. Это подготовка к тому, чтобы надевать брюки, штаны и т. п.

Рис. 17.11. Когда ребенок сжимает рукой ваш палец (позднее вместо пальца он может взять полотенце), водите его рукой в разных направлениях, в то время как он должен стараться не разжимать руку. Потом можно поменяться ролями: вы держите полотенце, а ребенок водит вашей рукой. Малыш при этом должен обязательно находиться в устойчивом положении, чтобы ему не нужно было опираться на руку.
Замечание: Ваш палец или полотенце располагается поперек ладони ребенка и проходит между большим и указательным пальцами.

Рис. 17.12. а – Обхватите руку ребенка, а другой рукой возьмитесь за кольцо; б – протяните руку ребенка в кольцо, поднимая кольцо к его плечу. Он в это время произносит: «От себя»; в – вытолкните руку ребенка из кольца. Он в это время произносит: «К себе»; г – ребенок держит кольцо и вашу руку и делает те же движения вместе с вами; д – в результате ребенок держит кольцо сам и повторяет те же движения.
Рис. 17.13–17.17. Приемы самостоятельного одевания и раздевания

Рис. 17.13. Тем детям с умеренной спастичностью, которые плохо удерживают равновесие в положении сидя, может быть, удобнее учиться снимать одежду лежа, если только они могут захватывать предметы выпрямленной рукой (а-в).

Рис. 17.14. Два способа использовать стену для одевания: а – упираясь ногами в стену, ребенок может поднять таз, чтобы натянуть брюки. Это положение хорошо для детей, которые плохо удерживают равновесие; б – если ребенок опирается спиной о стену, ему легче держать ноги согнутыми в тазобедренных и коленных суставах, когда он наклоняется вперед, чтобы завязать шнурки; в – если ребенок сидит недостаточно устойчиво и начинает падать назад, как только отпускает обе руки, ему, может быть, удобнее сидеть в углу. Следите за тем, чтобы одежда лежала недалеко от него. Если нужно, можно поставить рядом стул или табуретку, чтобы он держался.

Рис. 17.15. Когда ребенок сидит, повернувшись вбок, на коробке или на табуретке, ему, может быть, легче согнуть одну ногу, не выпрямляя другую, чтобы дотянуться до стопы. Сохранять равновесие в таком положении тоже легче.
Как выбрать удобное положение для одевания
Положение, в котором вашему ребенку будет удобно учиться одеваться, определяется тем, насколько устойчиво он сидит и насколько хорошо он может сохранять равновесие в положении сидя.
Если малыш не очень хорошо сохраняет равновесие в положении сидя, то ему удобнее учиться одеваться так, как показано на рис. 17.13,а—в и 17.14, а—в. На рис. 17.15, 17.16, а—д и 17.17, а, б показано, как помочь ребенку, способному двигаться самостоятельно, чувствовать себя уверенно во время одевания.
Это только общие рекомендации, конечно, их придется приспосабливать к индивидуальным потребностям каждого ребенка. Не продолжайте одевать и раздевать малыша просто потому, что вы к этому привыкли, или потому, что так быстрее. Если вы хотите, чтобы он когда-нибудь стал одеваться сам, его нужно сначала учить, потом поощрять его попытки делать это самостоятельно, постепенно уменьшая помощь.

Рис. 17.16. На этих пяти рисунках показаны положения, в которых ребенок может чувствовать себя увереннее, когда он учится одеваться. Поставьте перед ним стул или стол, за который можно держаться, и положите одежду недалеко.

Рис. 17.17. Навыки одевания и раздевания включают также умение обращаться с верхней одеждой. Когда ребенок пойдет в детский сад, он должен уметь вешать свое пальто на вешалку: а – некоторые дети на коленях чувствуют себя устойчивее, чем стоя. В такой позе им легче снять пальто, не теряя равновесия; б – держась за ручку, легче снимать пальто или накидку. Для этого подойдет такая же ручка, как в ванной.
Если вам кажется, что ребенок мог бы больше делать сам, попробуйте не помогать ему один день, просто занимайтесь своими делами. Я думаю, что, когда вы вернетесь посмотреть, что он делает, вы будете удивлены. Дети иногда оказываются способны сделать очень много. Мы знаем случаи, когда мама отходила к телефону или открыть дверь, а вернувшись, обнаруживала своего часто скучающего и беспомощного ребенка полностью одевшимся, хотя никто не мог предположить, что он на это способен.

Одежда

Выбором одежды для ребенка вначале занимаются родители, а потом и он сам. Гардероб – дело очень индивидуальное, поэтому мы обсудим только общие принципы.

Материал
Всегда, по возможности, выбирайте одежду из натуральных материалов, таких как хлопок и шерсть, или из смеси натуральных и искусственных волокон: хлопок 80 % + полиэстер 20 % или хлопок 80 % + эластан 20 % (это мягкий эластичный ворсистый материал). Избегайте материалов со скользкой поверхностью, кроме подкладочных.

Когда нужна непромокаемая одежда, выбирайте легкие, непродуваемые вещи, с подкладкой из материалов, пропускающих воздух, – например, продукцию фирмы Goretex. Покупая зимнюю верхнюю одежду, выбирайте куртки из теплоизолирующих материалов или с подкладкой из полиэстера. Они теплые, легкие и хорошо отстирываются в стиральной машине.
У некоторых маленьких детей с церебральным параличом чувствительная кожа, и они часто потеют. У таких детей может быть повышенная чувствительность к некоторым материалам или аллергия на определенные ткани.
Предупреждение
Всегда следите за тем, чтобы материалы, из которых сделана одежда, отвечали требованиям безопасности и были негорючими или огнестойкими.
Рукава
Рукава всегда должны быть как можно более свободными. Наиболее широкая пройма у рукавов «реглан» или «летучая мышь». Когда ребенок надевает одежду с такими рукавами, ему не нужно быть очень аккуратным и точным в движениях, поэтому правильный покрой рукавов так важен.
Важно также, чтобы рукав был широким внизу. Это позволит вам, при необходимости, просунуть в рукав свою руку и помочь малышу. Если у рукавов узкие манжеты, можно распороть шов и пришить по краям полоски ленты-«липучки».
Застежки
Детям труднее всего бывает справиться с застежками. Ребенок может легко расстегивать и застегивать одежду, когда она лежит перед ним, но совсем другое дело – застегнуть одежду на себе. Это связано еще и с тем, что некоторым детям трудно следить взглядом за движениями своих рук. Попробуйте подобрать тот вид застежек, с которым ваш ребенок справляется лучше. Может быть, подойдут пуговицы на ножках или большие кнопки, в каких-то случаях можно даже зашить петли и пришить вместо пуговиц ленту-«липучку». «Липучка» хороша тем, что она гибкая. Подходящая ширина ленты – 20 мм. Чтобы поверхность «липучки» все время была в рабочем состоянии, надо время от времени чистить ее проволочной щеткой.
Некоторые родители пришивают пуговицы на резинку, другие пришивают вниз маленькую пуговицу, чтобы приподнять большую пуговицу над поверхностью ткани. Можно взять пуговицы большого размера, пришить накидывающуюся петлю, заменить пуговицы на молнию или «липучку». Ваша цель – дать ребенку возможность быть самостоятельным, так что стоит потратить дополнительные усилия, чтобы выбрать застежку, с которой он сможет справиться.

Удобная одежда для ребенка с церебральным параличом

Комбинезоны «боди»
Комбинезон «боди» – теплая и удобная одежда для младенца. Их шьют из чистого хлопка или из смесовой ткани (80 % хлопка и 20 % полиэстера). Они бывают без рукавов или с короткими рукавами, с высокой горловиной и с кнопками на воротнике и на штанишках между ног. Я рекомендую такие комбинезончики потому, что они совершенно не сковывают движений и очень хорошо подходят для любых подвижных занятий.
Детские рубашки
Лучшая модель рубашки – с широким воротом, в который легко просунуть голову. Для маленьких детей подходят рубашки-распашонки, запахивающиеся на груди, для детей постарше – майки. Если вашему малышу узкие лямки не годятся, можно распороть плечевой шов у рубашки с плечами и вшить в него застежку-«липучку». Если малыш часто мерзнет, ему можно надеть рубашку из термолактила (теплый материал; его используют, в частности, для изготовления поясов от радикулита). Такие рубашки получили одобрение многих родителей.
Пижамы
Младенцам и маленьким детям я рекомендую спать в пижамах-комбинезонах на кнопках, штанишки которых сделаны как ползунки. Носочки этих штанишек скроены с запасом для растущей стопы, однако необходимо регулярно проверять, не стали ли они малы. Если штанишки очень сильно натянуты, заставляя стопу принимать положение подошвенного сгибания, – пижама мала. В таком случае подвижность голеностопного сустава ограниченна или он неподвижен вовсе, а пальцы ног поджаты. Детям постарше желательно спать в пижаме из двух частей с трикотажными резинками на воротнике и манжетах кофточки и штанишек. Если это необходимо, то ребенку с тяжелыми нарушениями можно пришить специальную вставку к спинке кофточки, или состегнуть кофточку и штанишки пуговицами, или, может быть, одевать малышу ночную рубашку.
Носки
Правильно подобрать размер носков не менее важно, чем обуви. Ребенок должен ходить только в новых носках, их нельзя «передавать по наследству».
Покупайте носки из материала с высоким содержанием хлопка, потому что у детей с церебральным параличом часто потеют ноги, потливость еще больше усилится, если носки не будут пропускать воздух, не давая коже дышать.
Снимать носки детям достаточно легко, а вот надевать – сложнее. Пока малыш не научится достаточно хорошо одеваться сам, давайте ему носки без пятки, которые можно надевать любой стороной.
Рубашки и свитеры
Детские футболки с короткими и длинными рукавами, куртки, толстовки с капюшонами и без них имеют свободный покрой. Выпускают модели с разнообразными воротниками – круглыми и «лодочкой», отделанными трикотажной резинкой и отложные, так что специальной доработки они не требуют.
Когда ребенок подрастает и начинает носить рубашки с длинными рукавами, могут возникнуть трудности. Например, сделать так, чтобы рубашка всегда оставалась заправленной в брюки, бывает сложно. Для этого к подолу рубашки можно пришить пуговицы, чтобы пристегивать его к брюкам, или продеть в него завязку. Если ребенку не удается застегивать пуговицы на манжетах рубашки, пришейте на оба края манжета по пуговице и соедините петелькой из резинки. Чтобы ребенок учился застегивать и расстегивать рубашку, обшейте края полочек застежкой-«липучкой», а сверху сделайте петли для пуговиц, либо замените пуговицы большими кнопками.
Брюки и спортивные костюмы
Трикотажные брюки для мальчиков и девочек и спортивные брюки из хлопчатобумажного трикотажа на резинке скроены широко и практичны. Прекрасная покупка – брюки и шорты из хлопчатобумажной саржи.
На рынке детской одежды одна из самых лучших вещей – спортивный костюм, вязанный из полиэфирного или хлопчатобумажного материала. Простой воротник, отсутствие застежек, пояс брюк на резинке – его преимущества. Он теплый и удобный, и я настоятельно рекомендую носить его детям любого возраста.
Блестящий нейлоновый, плотный, не пропускающий воздуха спортивный костюм покупать не следует.
Платье
Самые практичные модели платьев – прямое цельнокроеное и сарафан. Их легко надевать, на них нет застежек. Пуговицы на плече некоторых моделей можно заменить застежкой-«липучкой». Также удобно надевать сарафан с застежками на плече и на боку по всей длине.
Сарафаны шьют из разных тканей, под них можно надевать футболку, блузку или водолазку. Девочке старшего возраста, которая сама не одевается, подходит платье, которое можно полностью расстегнуть на спинке, – проще сначала продеть руки ребенка в рукава, а потом застегнуть платье.
Фартуки
Поливинилхлорид и подобные материалы подходят для фартука лучше всего. Фартук, который вы надеваете ребенку во время еды, должен иметь по нижнему краю глубокие карманы, в которые будут попадать крошки. Желательно, чтобы фартук застегивался на спине.
Нагрудники
Маленьким детям лучше всего подходит махровый нагрудник на поливинилхлоридной подкладке. Обычный нагрудник завязывают на шее сзади, а нагрудник-пончо одевают через голову и завязывают на плече. Родителям маленьких грязнуль, которые только учатся есть самостоятельно, советую купить фартук с длинными рукавами или махровый нагрудник на поливинилхлоридной подкладке. Пластмассовый нагрудник прослужит долго, он подходит детям постарше. Сзади у него есть регулируемая застежка, а спереди он загнут, так что крошки не падают на пол. Его легко мыть и вытирать, что служит несомненным преимуществом. Внимание. Детям, у которых постоянно текут слюни, мамы часто подкладывают под одежду или повязывают сверху махровую салфетку. Попробуйте с той же целью использовать современные нагрудники из впитывающего материала.
Плащи и куртки
Накидки без рукавов с капюшоном или без него и пончо (на теплую, но сырую погоду) бывают всевозможных цветов, их легко надевать маленькому ребенку. Чтобы накидка не соскальзывала, ее можно закрепить на руке петельками из резинки. Пончо очень просто скроить самим из любого подходящего материала. Стеганые куртки часто трудно одевать и снимать, но, к счастью, сегодня имеется так много моделей, что подобрать подходящую можно, и я советую познакомиться с ними, прежде чем сделать окончательный выбор.
Прекрасный способ утеплить одежду – связать или сшить из теплой ткани жилет или безрукавку, они теплые, но не громоздкие, их легко одевать и снимать.
Рукавицы
Надевать рукавицы легче, чем перчатки. Чтобы ребенок их не потерял, пришейте их к резинке или к ленте.
Шапки
Обычные шапки с головы съезжают, поэтому самые практичные модели – это капор (шапка в виде капюшона), который завязывается или застегивается под подбородком, и шапка, соединенная с шарфом (шарф закрывает уши, и тоже завязывается под подбородком или обматывается вокруг шеи). Очень удобны капюшоны курток и пальто, которые можно отстегнуть.
Обувь
Прежде чем обсуждать модели обуви, давайте взглянем на наши стопы, на ту роль, которую они выполняют при ходьбе и в сохранении равновесия. Для наглядности проведите небольшой эксперимент:
Встаньте на одну ногу и подвигайте стопой и пальцами. Теперь перенесите вес тела на внутренний край стопы и попробуйте сохранить равновесие – вам это не удастся. Подогните пальцы ноги и попросите подтолкнуть вас – вы потеряете равновесие и упадете. Пройдитесь, опираясь только на внутренний край стоп, а потом – только на наружный. Обратите внимание, как изменилась ваша походка и положение тела. Все это – только часть трудностей, которые испытывает ваш малыш при ходьбе.
Я уверена: если когда-нибудь вы ходили в обуви не по размеру, вам запомнились и неудобство, которое вы испытывали, и мозоли, которые вы натерли. Это еще сильнее подчеркивает важность правильного подбора обуви для ребенка – она должна хорошо фиксировать ногу и при необходимости регулироваться. В противном случае сохранять равновесие, стоять и ходить ему будет еще труднее.
Естественно, универсального совета по подбору обуви дать невозможно – не найдется и двух детей с одинаковыми потребностями, а требования к обуви определяются индивидуальными особенностями ребенка на каждом этапе развития.
Некоторым детям требуется специальная обувь, например с дополнительной опорой для внутреннего или наружного края стопы, либо с индивидуально подобранной высотой пятки. Требования к специальной обуви определяет ортопед или специалист мастерской по изготовлению ортопедической обуви. Прежде чем покупать ребенку обувь, надо обязательно посоветоваться с врачом, и поступать так перед покупкой каждой новой пары.
Основные принципы подбора обуви
Первая пара обуви важна не меньше всех последующих, размер имеет огромное значение даже в самом раннем возрасте. Надо измерить длину и ширину каждой стопы и сравнить размеры стоп. Неодинаковый размер ног часто встречается при гемиплегической форме церебрального паралича, поскольку в результате неравномерной натяжения мышц кости растут с разной скоростью. Обязательно посмотрите, как ребенок опирается на ноги, когда стоит босиком и в обуви. Проверьте, чтобы обувь было легко одевать и снимать.
Детям легче надевать обувь с длинной застежкой или шнуровкой спереди.
Если ребенок ходит, попросите его пройтись в обуви, которую вы примеряете прямо в магазине. Вы поймете, какие ботинки понравились малышу больше других, даже если он не умеет говорить: когда вы будет снимать их, он забеспокоится! Дети очень гордятся новой обувью, поэтому позвольте малышу самому выбрать цвет ботинок, если он захочет. Это вдвойне важно, когда ребенок не ходит только из-за собственного нежелания ходить!
Если малыш уже умеет сам одевать и снимать обувь, еще в магазине проверьте, как удается ему справиться с парой, которую вы собираетесь купить. К счастью, сегодня проблем со шнурками стало меньше, ведь многие ботинки застегиваются на липучку. Кроме того, выпускают обувь без шнурков, с эластичными вставками по бокам, с эластичными шнурками и удобными петельками, которые облегчают одевание. Помните, что то, насколько плотно обувь прилегает к ноге, зависит и от толщины носка, хотя, может быть, вам это кажется очевидным.
Дети вообще, и дети с церебральным параличом в частности, обращаются с обувью весьма неаккуратно. Существует масса средств, продлевающих жизнь обуви, – в Великобритании, например, пользуются полиэфирными смолами, уретановым покрытием или акриловым кремом. Новые средства защиты обуви часто продаются в обувных магазинах, так что обратите на них внимание!
Как только вы заметите, что ботинки поизносились, попросите специалиста укрепить их носки или посоветовать вам, как это сделать. Не дожидайтесь пока они потеряют форму. Многие мамы покрывают обувь защитными средствами заранее. Детская обувь очень дорогая, и позаботиться о ней стоит!
Если обувь подобрана в соответствии с какими-то особыми требованиями, первые две-три недели обязательно следите за походкой малыша. Это необходимо для того, чтобы оценить, насколько в действительности обувь помогает исправить нарушения походки и при необходимости безотлагательно внести дополнительные изменения.
Если ребенок не может пожаловаться на неудобство обуви сам, регулярно проверяйте, не покраснела ли кожа стоп, не появились ли потертости. Следите, равномерно ли снашиваются пятки и подошвы обуви.
Внимание. Даже если ребенок очень полюбил свои первые ботинки, не позволяйте ему носить их дома постоянно.

Рис. 17.18. Ботинки «Элефантен» (Elefanten).

Рис. 17.19. Ботинки «Рихт» (Richte).
В качестве примеров приведу модели обуви из лучших обувных магазинов Великобритании, которая заслужила самое большое признание родителей.
Обувь для детей младшего возраста
– Ботинки «Элефантен» (Elefanten) с твердой пяткой и супинатором (рис. 17.18).
– Ботинки «Бэби бот» (Baby Botte) и «Супериор бэби бот» (Superior Baby Botte) плотно облегают ногу.
– Ботинки «Рихт» (Richte) – прекрасные кроссовки (рис. 17.19)
Обувь для детей старшего возраста
– Кроссовки с мягким толстым «язычком» и супинатором.
– Сандалии хорошего качества.
– Вязаные носки на кожаной подошве (норвежские ботинки) – хорошая обувь для ребенка, который не умеет одеваться сам.
– Ботинки «Педро» (Pedro) (рис. 17.20) – ортопедическая обувь, которую в Великобритании продают по рецепту.
– Непромокаемые сапоги, высокие или низкие, сегодня делают из поливинилхлорида с теплой подкладкой.

Рисунок 17.20. Ботинки «Педро» (Pedro).
К сожалению, мне приходится заканчивать эту главу на грустной ноте. Обувь, о которой я рассказала, очень дорога. Однако дешевая обувь не отвечает необходимым требованиям, и именно обувь должна быть самой важной статьей расходов на ребенка. Когда малыш подрастет, предоставьте ему, естественно, в разумных пределах, свободу выбора – он может сам выбрать фасон и цвет одежды и обуви. Любому ребенку приятно, когда его считают красивым и хорошо одетым, поэтому пусть он следит за своей внешностью и гордится своей одеждой.

Глава 18.
Кормление
(ХЕЛЕН А. МЮЛЛЕР)

– Развитие навыков, связанных с приемом пищи
– Возможные трудности
– Помощь
– Приемы, помогающие ребенку контролировать функции рта
– Самостоятельный прием пищи
– Уход за зубами
Начиная с рождения и в течение первых лет жизни детей с церебральным параличом, как правило, достаточно трудно кормить. Важно знать: правильное питание необходимо для физического, эмоционального, социального развития и для правильного развития зубов. Хорошее развитие навыков, связанных с приемом пищи, необходимо для развития речи в будущем.

Кормление ребенка раннего возраста

Мы опишем ранние этапы развития у детей навыков, связанных с приемом пищи, и на этом фоне рассмотрим трудности, которые могут возникнуть у младенца с церебральным параличом.
В первые месяцы жизни малыш ест с помощью сосательного и глотательного рефлексов.
При церебральном параличе эти рефлексы бывают ослаблены, и тогда время кормления становится по-настоящему трудным и для малыша, и для его мамы. Одни дети нетерпеливые, они беспокоятся и начинают кричать, другие устают, засыпают и могут проспать практически все кормление. Бывает так, что мама расширяет отверстие в соске, переворачивает малыша на спину, и молоко из бутылочки само стекает к нему в рот. Это – пассивное кормление, так, конечно, можно накормить младенца, но весьма вероятно, что он подавится. К тому же, при пассивном кормлении функции рта и чувствительность челюстно-лицевой области не будут развиваться.
Через несколько недель мама уже начинает давать малышу сок из маленькой ложечки, и он всасывает жидкость из ложки. Ребенок старше шести месяцев, который уже умеет сидеть, учится есть ложкой – он снимает пищу губами и во рту готовит пищевой комок, чтобы его проглотить. Через месяц он проделывает все это вполне профессионально.
Если младенцу с церебральным параличом давать жидкую пищу, то может показаться, что он ее глотает – он открывает и закрывает ротик, но попытки его бесплодны – жидкость просто стекает по задней стенке глотки. Давайте ему более густую пищу, например, йогурт, – снимая ее с ложки губами, он быстрее и легче научится глотать.
Обычный малыш шести-семи месяцев начинает жевать беззубым ротиком – так он готовится откусывать и пережевывать твердую пищу. Он уже реже давится пищей, а слюни пускает, только когда у него режутся зубки. Это значит, что у него развивается способность контролировать функции ротовой области. Ребенок с церебральным параличом часто не может жевать, вместо этого он выдвигает язык и выталкивает пищу обратно или прилепляет ее к нёбу. Не умея жевать и глотать, он давится, когда размятая, но не разжеванная пища попадает в задние отделы рта.
Примерно через месяц после того, как малыш научился есть с ложки, он способен пить из стакана или чашки, конечно же, если он сидит. Поначалу его действия не очень хорошо координированны, и жидкость вытекает по краям рта, ребенок давится и закашливается. Так будет продолжаться, пока он не научится очень хорошо контролировать функции рта, только тогда малыш сможет пить жидкость. Но ребенок с церебральным параличом не сможет прижать губы к краю стакана или чашки, его язык будет попадать между краем стакана и нижней или верхней губой. То же самое вы могли заметить, когда он ел из бутылочки. Пытаясь пить, младенец с церебральным параличом все так же безуспешно открывает и закрывает ротик, выдвигает язык вперед. То есть возникают те же трудности, которые мы описывали, говоря о жевании. И, как и раньше, ребенок запрокидывает голову, жидкость стекает в рот, ребенок давится, кашляет, глотает воздух.
Питье через соломинку требует хорошего контроля за функциями рта и слаженной работы мышц рта, поэтому давать соломинку ребенку до трех-четырех лет не стоит. Сосание через соломинку отличается от примитивного сосания грудного младенца – надо гораздо лучше координировать движения губ. Научиться пить через соломинку могут очень немногие дети с церебральным параличом. Вместо того чтобы держать соломинку и всасывать жидкость губами, они вставляют ее в рот, как соску, грызут ее или поднимают, заставляя жидкость течь в рот. Нарушение координации проявляется вполне отчетливо – жидкость течет по соломинке неравномерно, ребенок закашливается, глотает воздух.

Кормление ребенка с церебральным параличом

Каковы основные трудности кормления ребенка с церебральным параличом? Такие дети плохо контролируют функции мышц области рта, положение головы и туловища, плохо удерживают равновесие в положении сидя, не могут достаточно сгибать ноги в тазобедренных суставах, и это не позволяет им вывести руки вперед для того, чтобы что-то схватить; им трудно координировать хватательные движения и положение руки; и, наконец, они не могут поднести руки ко рту, у них нарушена координация глаз– рука.
Подчеркиваю, что только внимательное наблюдение за ребенком и реальная оценка его возможностей и проблем позволят нам помочь ему и надеяться на успех. Научить малыша есть самостоятельно можно только при условии, что он освоил фундаментальные навыки – способен произвольно выполнять движения головой, челюстью, губами и языком, независимо от движений туловища и рук, и хорошо удерживает равновесие в положении сидя. Непременное условие – стабильность таза и туловища.
Некоторые положения тела для кормления
Мы продолжаем подчеркивать, что хороший контроль за «всем телом» ребенка необходим во время кормления. Если его тело не находится в стабильном положении, то спастичность усугубится, а непроизвольные движения станут активнее даже раньше, чем бутылка или ложка окажутся у него во рту, и ему будет гораздо труднее сосать и двигать губами. Никогда не придерживайте голову малыша сзади за затылок – это немедленно вызовет выгибание туловища и запрокидывание головы.
На рис. 18.1, а—в показана правильная поза для кормления младенца или малыша с тяжелой формой церебрального паралича. Ноги ребенка разведены, вы своим телом не даете ему скрестить их; его руки и голова выведены вперед, а вы удерживаете его в этом положении, положив ему ладонь на нижнюю часть груди (рис. 18.2,а—в). Если вам нужно освободить эту руку, чтобы помогать ребенку контролировать рот, надавите на грудь малыша предплечьем. Поставьте тарелку рядом с собой, чтобы малыш мог ее видеть, а не на стол – он будет оборачиваться, чтобы посмотреть, откуда это каждый раз появляется ложка. На рис. 18.3,а, б показано положение, которое позволяет сохранять стабильную позу, так малыш может смотреть на вас – это положение хорошо подойдет ребенку с тенденцией к асимметрии позы и движений. Постепенно уменьшая угол между клином из пеноматериала и столом, вы сможете сажать ребенка все более прямо. Если он более или менее удерживает равновесие в положении сидя, можно посадить его к себе на колени и кормить, поддерживая так, как показано на рис. 18.4. Чтобы ребенок не выгибал туловище и не запрокидывал голову, согните ему ноги в тазобедренных суставах и поддерживайте их под коленями так, чтобы ноги были выше ягодиц.

Рис. 18.1. а – кормление из бутылочки. Если это необходимо, мама надавливает ладонью на грудь малыша и контролирует его рот, пока он сосет; б – ребенок охватывает бутылочку руками; в – правильное положение: ребенка кормят в положении полусидя, голова наклонена вперед, руки выведены вперед.

Рис. 18.2. а – положение полусидя для ребенка, который может удерживать равновесие. Помните: тарелка с едой должна стоять перед ребенком. Дополнительную опору дает детское сиденье, его можно прислонить к краю стола; б – ребенок хорошо сидит сам. Если его посадить прямо и развести его ноги, он согнет их в тазобедренных суставах. Можно поддерживать малыша за плечи.

Рис. 18.3. Ребенок находится напротив матери и опирается на клин, который прислонен к краю стола; а – неправильно. За положением тела ребенка не следят, ложку подносят сверху; малыш запрокидывает голову и не может глотать; б – правильно. Мама надавливает ладонью на нижнюю часть груди ребенка, ложку подносит спереди и прямо – так ребенку легче контролировать положение головы и глотать.
Если вам приходится дополнительно поддерживать верхнюю часть спины и плечи, одновременно помогая малышу контролировать рот, то ваша рука очень устанет – обопритесь локтем на стол, подложив подушку. Как уже сказано, тарелка обязательно должна стоять перед ребенком, а не у него за спиной.
Как только малыш немного научится контролировать положение головы и туловища, кормите его, посадив в стульчик, – без необходимости кормить его у себя на коленях не нужно. Когда ребенок сидит в стульчике сбоку от вас или перед вами, ваши глаза должны находится на одном уровне с его глазами или чуть ниже, в противном случае он будет вынужден запрокидывать голову, чтобы посмотреть на вас.
Внимательно следите, чтобы малыш не сидел с согнутой спиной – он будет задирать подбородок вверх и не сможет глотать. Вы-то сами можете глотать с запрокинутой головой? Смотрите, чтобы его бедра и колени были согнуты под правильным углом, а ноги слегка разведены. Иногда приходится фиксировать такое положение паховыми ремнями.
Контроль за ртом ребенка
Во время кормления надо контролировать не только положение ребенка «в целом», но и помогать ему управлять ртом и всей челюстно-лицевой областью. Контролируя функции рта, вы улучшаете сосательный и глотательный рефлексы, а также учите малыша есть из ложки и пить из чашки.

Рис. 18.4. Ребенка кормят, посадив на колени. Чтобы препятствовать выгибанию туловища и запрокидыванию головы, мама ногой поддерживает ноги малыша под коленями. Мамина нога стоит на скамеечке для того, чтобы сильнее согнуть ноги малыша в тазобедренных суставах. Поясницу и плечи ребенка поддерживают рукой, опираясь ею на край стола, подложив подушку. Еда должна находиться перед ребенком.
Если ребенок не может контролировать мышцы рта, управлять ими придется вам. Для этого используют два пальца – указательный и средний. Самый главный – средний палец. Положите его снизу под подбородок и с постоянным усилием надавливайте на него – так вы не дадите языку выдвинуться вперед и поможете ребенку правильно глотать. На рис 18.5,б показано, как контролировать рот, если малыш сидит перед вами, а на рис 18.5, а – если он сидит справа от вас (управляющая рука «обнимает» голову ребенка). Возможно, когда вы впервые попытаетесь управлять ртом малыша, ему это не понравится, – дайте ему привыкнуть. Не запрокидывайте ему голову назад, установите ее прямо и следите за тем, чтобы шея тоже была прямой. Скоро вы заметите, что малыш принимает вашу помощь.

Рис. 18.5. а – управление ртом ребенка, когда он находится справа от мамы. Мамина рука проходит за головой малыша, ее кисть контролирует рот: большой палец – на нижнечелюстном суставе, указательный – на подбородке, средний – под подбородком и постоянно подпирает его; б – управление ртом ребенка, когда он находится перед мамой: большой палец – на подбородке, указательный – на нижнечелюстном суставе, средний – поддерживает подбородок.

Сначала приготовьтесь управлять ртом ребенка и только потом покажите малышу бутылочку, ложку или чашку. В противном случае его желание поскорее заполучить еду может привести к выгибанию туловища и запрокидыванию головы.
Постепенно ребенок будет учиться самостоятельно контролировать мышцы рта и языка, и потребность в вашей помощи будет постепенно уменьшаться, а потом и вовсе отпадет.
Чаще всего кормление ребенка с церебральным параличом затруднено из-за того, что он выталкивает язык изо рта, у него замедлен или слишком сильного выражен кусательный рефлекс (он не сжимает зубы или, наоборот, слишком сильно их стискивает), повышен рвотный рефлекс, повышена чувствительность слизистой оболочки рта и усилено слюнотечение. Хороший контроль за ртом очень важен, для того чтобы справиться с нарушениями в челюстно-лицевой области.
Помните: хороший контроль за ртом, включая координированное жевание, в большой степени зависит от того, насколько ребенок выпрямляет позвоночник. Иногда ему легче закрывать рот и глотать, если при этом он несколько вытягивает шею.
Повышенная чувствительность
Прикосновения ко рту могут повысить чувствительность кожи вокруг рта и слизистой ротовой полости, даже вызвать раздражение. Соска, ложка, соломинка, частые прикосновения матери, когда она вытирает ротик ребенку во время кормления или слюни в течение дня – все это раздражает кожу и слизистую. Избегайте слишком частых прикосновений, вместо этого при необходимости управляйте ртом ребенка. Если чувствительность рта крайне обострена, проконсультируйтесь у логопеда.
Слюнотечение и постоянно открытый рот
Это очень частая проблема детей с церебральным параличом, и одними напоминаниями о том, что нужно закрыть рот и проглотить слюни, с ней не справиться. Послушный малыш, конечно же попытается втянуть слюну, но проглотить ее он не сможет, и его старания помогут лишь временно. Как только он откроет рот – из-за спазма мышц-разгибателей или во время еды, когда он будет разговаривать или лепетать, – скопившаяся слюна снова вытечет. Вы можете в течение дня помогать ребенку следующим образом: не объясняя своих действий и не отвлекая малыша, положить плашмя свой палец между верхней губой и носом ребенка и надавливать достаточно сильно и долго, но не вниз, а в направлении спереди назад. Делайте это достаточно часто, и вы увидите, что он постепенно сам начнет закрывать рот и сглатывать слюну. Управление ртом во время еды и питья тоже поможет малышу научиться правильно сглатывать слюну.
Питье из бутылочки
Если у младенца снижены сосательный и глотательный рефлексы, то во время кормления надо одновременно следить за положением его тела и головы и управлять его ртом – улучшение не заставит себя ждать. Младенцу с церебральным параличом лучше других подходят круглые соски старого образца. Если ему трудно обхватить соску губами, сдавите его щечки двумя пальцами. Если вы увеличили отверстие в соске, сделайте смесь в бутылочке гуще, чтобы она не стекала в рот сама. Для малыша с тяжелыми нарушениями, у которого сосательного и глотательного рефлексов нет и его кормят через зонд, единственный путь к естественному кормлению – научиться есть с ложки.
Кормление с ложки
Во время кормления с ложки также крайне важно контролировать рот ребенка. Однако при кормлении полужидкой пищей одного этого бывает недостаточно. Чтобы не дать малышу выдвигать язык вперед и заставить язык и губы двигаться правильно, нужно довольно сильно надавливать ложкой на язык. Для этих целей лучше всего подходит металлическая или костяная ложка, но не пластмассовая – она не прочная и обычно слишком глубокая (рис. 18.6,а).
Следите за тем, чтобы ложка не была слишком глубокой, так малышу будет трудно снимать губами пищу. Если она слишком длинная и у нее острый конец, то это может вызвать рвотный рефлекс (рис. 18.6,6). Ребенку с церебральным параличом ложку надо всегда подносить спереди и она обязательно должна располагаться по средней линии его тела, ни в коем случае не сбоку.
Вынимая ложку изо рта ребенка, следите, чтобы она не скребла по верхним зубам и губе (рис. 18.7,а, б); позвольте малышу снять пищу верхней губой в тот момент, когда вы надавливаете ею на язык. Ему будет легче есть, если поначалу вы будете брать немного пищи на кончик ложки. Убирая ложку, следите, чтобы ребенок закрыл рот и язык остался внутри, продвигая пищу, а не высовывался, выталкивая ее.

Рис. 18.6. а – неправильно. Ложка слишком глубокая, ее конец заострен; б – правильно. Ложка неглубокая и округлой формы; в – черенок металлической ложки можно обрезать, заострить и закрепить в подходящей рукоятке; г – черенок металлической ложки можно согнуть и наклонить так, чтобы ребенку было удобно пользоваться ею.

Рис. 18.7. а – неправильное кормление. Ребенок пассивен, его тело выгнуто. Еду снимают, проводя ложкой по верхним зубам. Так ребенок подавится, поперхнется и закашляется; б – тело ребенка выгнуто, рука запрокинута назад. Так он не сможет хорошо глотать.
Если кормить ребенка с ложки все же очень трудно, остается последний способ – класть ему в рот пищу, но только твердую (мясо, хлеб, фрукты и т. д.), пальцами.
Переходя к кормлению с ложки, вы заметите, что лучше всего малышу удается есть протертую, но довольно плотную пищу, сложнее – жидкую и пюреобразную, а хуже всего он справляется с пищей смешанной консистенции, например с жидким овощным супом.
Жевание
Учить ребенка жевать лучше всего так: положите ему между боковыми зубами кусочек мяса или корочку черного хлеба и помогите закрыть рот, надавливая на нижнюю челюсть средним пальцем. Чтобы заставить его откусить, сначала слегка надавите на боковые зубы кусочком хлебной корочки или другой твердой пищи, потом просуньте его между зубами и помогите ребенку закрыть рот, поднимая нижнюю челюсть средним пальцем. Как только он откусил кусочек, следите, чтобы его челюсти были сомкнуты, – постоянно поддерживайте средним пальцем его челюсть – он начнет жевать. Если ребенок откусил кусок, не двигайте его челюсть, не открывайте и не закрывайте ему рот сами, не ослабляйте давление вашего среднего пальца на нижнюю челюсть – иначе вы научите его жевать неправильно.
Если ребенок плохо жует, попробуйте поступить следующим образом: возьмите небольшой кусок высококачественного сырого мяса, отрежьте от него брусок размером «с палец» и немного посолите его. Жевать сырое мясо совершенно безопасно – малыш не сможет откусить от него и оно не попадет ему в глотку. Возьмите кусочек мяса за один конец, а другой положите ребенку в рот – пусть он его жует, а вы помогайте ему, управляя его ртом. Жуя мясо, малыш будет выжимать его сок, сам по себе полезный, и тренироваться и жевать, и глотать. Когда один конец мясного бруска будет изжеван, его можно перевернуть. Тренироваться лучше всего перед основным приемом пищи, это подготовит малыша к тому, чтобы ему легче давалось жевание.[27]

Если во время еды ребенок поперхнется или подавится, быстро и резко наклоните его туловище вперед, как следует согнув, и не пугайтесь. Если вы среагируете сразу и спокойно, ничего не случится – кусочек пищи выскочит, а малыш не испугается. Хлопать его по спине нельзя – он вдохнет и пища попадет в дыхательные пути.
Питье
Маленькому ребенку с нарушениями работы мышц челюстно-лицевой области научиться пить из чашки сложно, какое-то время вам придется помогать ему. Для этого необходимо контролировать положение всего тела и головы, и особенно внимательно управлять челюстями (рис. 18.8,а, б). Как было сказано, недостаточно просто влить жидкость ребенку в рот. Заставить его пить пассивно – значит не учить его, вызвать повышение чувствительности слизистой рта, спровоцировать попадание жидкости в дыхательное горло (ребенок поперхнется) и даже аспирацию жидкости, то есть еще более осложнить ситуацию.
Начните с использования пластикового стаканчика с защитным ободком (рис. 18.9,а). С одной стороны сделайте выемку для носа (рис. 18.9,б), она позволит максимально приподнимать стакан и выпивать все до конца, не задирая голову (рис. 18.9,в), а вы сможете все время наблюдать за процессом и контролировать его.

Рис. 18.8. а – неправильно. Чашку подносят сверху, ребенок откидывается назад; б – правильно. Ребенок пьет в положении сидя, его туловище и голова наклонены вперед, стакан подносят спереди.

Рис. 18.9. а – пластиковый стаканчик с предохраняющим ободком хорошо подходит для обучения питью; б – край стакана вырезан, чтобы нос ребенка не упирался в него; в – так надо наклонять стакан, давая ребенку пить.
Главное условие правильного питья – закрытый рот. Челюсти должны быть сомкнуты, а губы – охватывать край стакана. При соблюдении этих условий ребенок сможет втягивать жидкость губами и глотать ее, не захватывая воздух. Наклоните стакан так, чтобы жидкость коснулась верхней губы малыша, а остальное он сделает сам. Нельзя убирать стакан после каждого глотка, пусть малыш держит его край губами, в противном случае он потянется за стаканом, и вы потеряете контроль над его ртом и положением головы. Легче всего пить густые жидкости, например йогурт, с них и надо начинать обучение. Кислые напитки вызывают обильное слюноотделение и пить их труднее всего.
Ни в коем случае не давайте ребенку, которому трудно научиться пить, поильник с носиком – это заставит его вернуться к примитивному (и неправильному!) сосанию.
Питье через соломинку
Даже здоровые дети могут пить через соломинку или трубочку не раньше, чем научатся есть и пить из чашки, поскольку этот навык – один из самых трудных. Давать соломинку ребенку с церебральным параличом можно только после того, как он довольно хорошо научится пить из чашки. Питье через соломинку позволяет еще лучше научиться действовать губами. Оно помогает ребенку с атетоидной или атаксической формой церебрального паралича пить самостоятельно, поскольку ему самому трудно поднять чашку и поднести ее ко рту.
Соломинка должна иметь толстые стенки и узкий просвет, тогда ребенок не сможет втянуть много жидкости и не будет глотать воздух.[28] Соблюдайте те же правила, что и при обучении питью из чашки – ребенок должен держать соломинку и пить из нее только губами, челюсти должны быть сомкнуты; при необходимости поддерживайте его нижнюю челюсть пальцем. Чтобы соломинка не выпадала из стакана, а жидкость не расплескивалась, возьмите стакан больничного образца – с крышечкой и носиком, в который вставляется соломинка. [29] Ребенок сможет пить, опираясь обеими руками на стол и таким образом стабилизируя положение тела.

Первые шаги к самостоятельному приему пищи

Младенец, которому несколько недель от роду, часто во время кормления кладет ручку на бутылку. К пяти-шести месяцам малыш держит бутылочку уже двумя ручками, постепенно руки оказываются перед его лицом и он смотрит на них.
В возрасте около одного месяца младенец начинает брать руку в рот, но он делает это бессознательно, позже он уже специально засовывает в рот обе руки и сосет их.
Шестимесячный ребенок начинает доставать предметы и захватывать их руками, он уже может засунуть в рот сухарик и пососать его, но очень быстро выронит. Уже приблизительно в девять месяцев малыш будет брать сухарик по собственной воле и бросать его только тогда, когда наестся или отвлечется.
Малыш восьми-девяти месяцев уже «понимает» что еда и ложка приходят вместе, и во время еды держит ложку вместе с мамой. Иногда в этом возрасте ребенок «помогает» маме подносить чашку к своему рту. Конечно, все дети разные, и многие не утруждают себя подобной помощью или снисходят до нее, только когда хотят есть.
Детям девяти-двенадцати месяцев нравится опускать руку в тарелку, мять еду и размазывать ее по лицу и по всему, что только есть вокруг. Малыш может схватить ложку во время еды, но лишь для того, чтобы постучать ею по столу или раскидать еду вокруг тарелки, есть сам он пока еще не способен.
Ребенок в возрасте около пятнадцати месяцев уже может брать ложку всей рукой и есть сам, хотя еще недолго и достаточно неуклюже. Ему трудно зачерпывать еду ложкой, и он щедро кладет ее в ложку свободной рукой, а засунув ложку в рот, переворачивает, чтобы стряхнуть пищу.
С этого момента навыки самостоятельного приема пищи развиваются довольно быстро. К двум годам малыш становится настоящим специалистом и, как правило, по большей части может и любит есть сам.
Ребенок с церебральным параличом
При атетоидной и тяжелой тетрапаретической формах церебрального паралича ребенок часто не может просто поднести руки к лицу, а тем более взять что-либо и положить в рот. Проявления этих двух форм церебрального паралича резко различаются. У детей с атетоидной формой руки отведены от тела, они плохо контролируют положение головы и с трудом фиксируют взгляд, их хватательные движения слабы и неэффективны. При спастическом тетрапарезе поражено все тело, обе руки прижаты к бокам или к груди, большие пальцы приведены к ладоням, и раскрыть ладонь крайне трудно.
При спастической диплегии нарушения движений рук, пальцев и головы выражены в меньшей степени, и уже пятимесячный малыш вполне способен засовывать в рот все что угодно, когда играет, лежа на спине или на животе. Сидя ему труднее это делать, потому что он не может удерживать равновесие, и ему приходится опираться на руки. Если он протянет руку ко рту или слегка запрокинет голову, то может упасть на спину.
При гемиплегии развитие тоже идет обычным путем, и навыки самостоятельного приема пищи развиваются без особых трудностей. Одна важная деталь: при этой форме церебрального паралича ребенок действует только «здоровой» рукой и смотрит только на нее. Если же он сидит в неправильной позе, то в спастичной руке и кисти будут возникать ассоциативные двигательные реакции, и ему будет трудно научиться есть ножом и вилкой.
Нет смысла принуждать такого ребенка пользоваться спастичной рукой до тех пор, пока он не овладеет «здоровой» – научится свободно двигать ею и хорошо захватывать предметы. Есть с ножом и вилкой ему трудно из-за того, что, когда он сосредоточивается на «здоровой» руке – режет ножом, – спастичная рука перенапрягается, не может удержать вилку и поднести ее ко рту.
Это еще один пример ассоциативной реакции. Справиться с ней можно, если начать использовать довольно распространенную манеру есть: сначала отрезать кусочек, затем отложить нож и переложить вилку в «здоровую» руку и уже ею донести кусочек до рта. Тем не менее ребенка надо учить пользоваться спастичной рукой, то есть держать в ней вилку, надавливая на черенок указательным пальцем. Сначала надо освоить именно это изолированное движение: указательный палец выпрямлен и надавливает вниз, а остальные пальцы согнуты. Затем применить его на практике – накалывая вилкой пищу.
Надо помнить, что хорошо овладеть навыком есть ножом обычные дети могут не раньше, чем в пять лет.
Когда ваш малыш учится есть самостоятельно, не надейтесь, что у него все сразу получится, приготовьтесь к тому, что на столе он устроит настоящую помойку. Синтетическая накидка-передник с длинными рукавами и глубоким карманом на пуговице, застегивающаяся на спине, будет для вас «насущной необходимостью». Не торопите малыша и не скупитесь на похвалы и поощрения, иначе он потеряет интерес к этому занятию и с радостью позволит кормить себя.
До того как ребенок научится хорошо сохранять равновесие в положении сидя, ему нужно помогать контролировать позу, усаживая в стульчик, чтобы он мог свободно действовать руками. Важно правильно подобрать хороший детский стульчик и при необходимости пристегивать малыша паховыми ремнями или одним ремнем поперек туловища. При атетоидной или атаксической формах церебрального паралича иногда приходится фиксировать и ножки ребенка, но только поначалу и ненадолго.
Приучать ребенка к самостоятельности в еде надо с младенчества. Кладите его руки на бутылку во время еды (см. рис. 18.1, а, б). Пусть он тянет руки в рот, пробует все во время игры, но ни в коем случае не поощряйте его сосать большой палец. Когда малыш подрастет и вы будете кормить его с ложки и поить из чашки, время от времени распрямляйте его ладошки и кладите их на свои руки или вкладывайте в них чашку.
Как только малыш выкажет желание есть самостоятельно, внимательно оцените его возможности – вы будете знать, когда и в чем ему понадобится ваша помощь. Не беспокойте ребенка понапрасну, старайтесь вмешиваться как можно реже, но как можно эффективнее. Рассмотрите рис. 18.10–18.16, может быть, они подскажут вам решение какой-либо из ваших проблем. Со временем, когда малыш лучше научится есть, постепенно и осторожно прекращайте ему помогать, предоставляйте ему больше независимости.

Рис. 18.10. а – неправильно. Если ребенок держит ложку таким образом, то пищу он будет всасывать, а не снимать губами; б – правильно. Большой палец охватывает черенок ложки снизу.

Рис. 18.11. а – неправильно. Ребенок ест самостоятельно, за ним не следят, его тело выгнуто, движения асимметричны; б – правильно. Ребенок ест самостоятельно за столом, его поддерживают за плечи, руку, которой он держит ложку, помогают повернуть наружу; в – поворот кисти наружу: кисть поворачивают легким движением за основание большого пальца.

Рис. 18.12. Правильно. Ребенок ест самостоятельно, его лишь немного придерживают за плечи. Свободная рука ребенка лежит перед ним на столе, охватывая тарелку или миску, это позволяет избежать повышения тонуса разгибателей.

Рис. 18.13. Ребенок ест самостоятельно, угол стола отделяет его от мамы. Чтобы голова ребенка находилась в правильном положении, мама ладонью надавливает ему на грудь.

Рис. 18.14. Справится с асимметричным характером движений у ребенка, который ест сам, можно, положив – на столе или под ним – его свободную руку поперек живота и повернув ее наружу.

Рис. 18.15. Ребенок ест сам, но с трудом контролирует положение тела и головы. Хорошее решение: посадить ребенка на скамейку верхом. Если при этом он согнется, надо подставить дополнительную опору для поясницы.

Рис. 18.16. Опора для поясницы: к скамейке прикреплен блок.
Как можно реже пользуйтесь приспособлениями для кормления младенцев. Хотя некоторые из них иногда в чем-то полезны. Например, если ребенку трудно зачерпывать еду ложкой, лучше класть ее в глубокую миску, а не на плоскую тарелку. Под миску можно подстелить салфетку, препятствующую скольжению. Дети с церебральным параличом часто едят очень медленно, и, чтобы пища не остывала, можно пользоваться тарелкой с подогревом (глубокая тарелка, под которую ставится емкость с горячей водой).
Не забывайте о такой важной, но часто трудной для ребенка задаче, которую мы все время решаем, когда самостоятельно едим: надо брать свою ложку, вилку, нож, чашку или стакан. Справиться с ней будет легче, если вы поставите столовый прибор на большую салфетку, препятствующую скольжению. Когда малыш научится различать правую и левую сторону, верх и низ, подкрепите его знания, научив его правильно раскладывать столовые приборы – нож, вилку и ложку. Пусть он накрывает на стол, ставит стаканы, сначала для себя, а позже и для всей семьи.
Сейчас появились ложки, вилки и ножи разных размеров с пластиковыми ручками, и их черенки можно сгибать так, как удобно вашему ребенку (см. рис. 18.6, в, г). На ручки столовых приборов можно надевать специальные резиновые чехлы (из шершавой пенистой резины Rubazote). Как только малыш научится хорошо пользоваться специально приспособленной для него ложкой, не забудьте заменить ее на обычную, лучше всего – на десертную.
Иногда ребенок подносит ложку ко рту не прямо, а сбоку из-за того, что самостоятельно не может развернуть (супинировать) кисть. Помогите ему – положите свою руку на кисть малыша, а свой большой палец на основание его большого пальца и легонько поверните его кисть наружу (см. рис. 18.11,б, в). Если и с вашей помощью у ребенка не получается есть, слегка надавите на язык ложкой.
Когда ребенок ест сам, не говорите ему, что и как надо делать, помогайте ему рукой, но не поправляйте его постоянно. Например, открытый рот и высунутый язык – это часть образца движения разгибания (еще раз обратите внимание на рис. 18.7,а, б); отклонение нижней челюсти и языка в сторону – составляющая общей асимметрии движений; неспособность контролировать положение головы указывает на нестабильное положение таза и туловища (здесь стабильность необходима, чтобы нижняя челюсть, губы и язык могли работать координированно). Если у малыша есть дополнительные проблемы с мягким нёбом, ни в коем случае нельзя давать ему мягкую и вязкую пищу (бананы и т. п.).
Развитие навыков приема пищи в раннем возрасте очень тесно связано с развитием речи в будущем; образцы движений, которые ребенок использует, чтобы есть и произносить звуки, очень похожи. Если вы позволите закрепиться и сохраниться неправильным образцам движений, выполняемых при приеме пищи, то малыш не сможет хорошо гулить и позже хорошо артикулировать. Чтобы он учился есть правильно с самого начала, постоянно консультируйтесь с логопедом. Тренировка мышц рта, языка и губ поможет ему в будущем начать говорить.
Прием пищи, каким бы трудным он ни был, должен приносить и ребенку, и родителям удовольствие. Будьте спокойны. Если вы нервничаете, то и малыш встревожится, и его усилия окажутся тщетными.
Приучайте ребенка мыть руки перед едой и после нее, вытирать рот и руки салфеткой. Помните, что это очень важная сторона самообслуживания.

Уход за зубами

Лечить зубы детям с церебральным параличом, как правило, трудно. Зубы у них очень восприимчивы к кариесу, а десны легко воспаляются и опухают. Это следствие проблем, возникающих при приеме пищи, особенно проблем с жеванием, а также приема противосудорожных препаратов. Поэтому уход за зубами крайне важен. Чистить зубы детям с церебральным параличом трудно – их рот и десны очень чувствительны.
Приспособления для чистки зубов
Пока у младенца не прорежутся молочные зубы, или если ребенку не нужна специальная стимуляция для того, чтобы уменьшить повышенную чувствительность ротовой полости, хорошо чистить десны ваткой, смоченной в растворе соды, соли или просто в воде. Как только прорезался первый зуб, чистить зубы и десны нужно маленькой детской зубной щеткой. Поначалу смачивайте ее просто в воде, а потом постепенно переходите на зубную пасту. Помните, что именно чистка зубов, а не зубная паста делают рот чистым и здоровым.
Перед тем как чистить малышу зубы, посадите его в устойчивое положение, так чтобы он хорошо контролировал положение головы и туловища.
Чтобы почистить зубы маленькому ребенку, сядьте напротив раковины и посадите его себе на колени или верхом на ваше бедро. Если малыш уже сам чистит зубы, поставьте его стульчик вплотную к раковине – он сможет опираться рукой и примет более устойчивое положение.
Если ротик малыша плохо закрывается или слишком чувствителен, контролируйте его так же, как при кормлении (см. рис. 18.5,а, б). Не забывайте, что чистить десны не менее важно, чем зубы. Массируйте десны по направлению от основания десны к зубам. Чистить наружную поверхность зубов и десен надо круговыми движениями, при этом челюсти ребенка должны быть сомкнуты, а голова слегка наклонена вперед.
Со временем воду, слюну и зубную пасту малыш научится выплевывать. Сначала, почистив наружную поверхность зубов и десен, прежде чем открыть ребенку рот и продолжить чистку, дайте всему, что накопилось в полости его рта, вытечь. Следите, чтобы голова ребенка не запрокидывалась, иначе он подавится и закашляется. Чтобы этого не случилось, согните плечи и наклоните голову малыша слегка вперед.
Электрическая зубная щетка
Установлено, что электрическая зубная щетка имеет массу преимуществ для детей с церебральным параличом. Независимые исследования в США и Швейцарии показали, что дети, которые пользуются электрической зубной щеткой, гораздо реже страдают заболеваниями зубов и десен. Этому есть две основные причины. Во-первых, таким детям трудно двигать обычной зубной щеткой правильно, действовать же электрической зубной щеткой проще. Во-вторых, ребенок с церебральным параличом просто не способен сам настолько активно и правильно массировать десны, а электрическая зубная щетка массирует и десны, и подлежащие ткани автоматически; в норме массаж десен происходит при жевании твердой пищи, а у детей с церебральным параличом из-за трудностей с жеванием он отсутствует, десны становятся рыхлыми и опухают. Отмечу, что колебания электрической зубной щетки должны быть мелкоамплитудными и частыми, а давить ею на зубы нельзя.
Основные правила лечения зубов
Лечить зубы у ребенка с церебральным параличом очень трудно и для него самого, и для врача. Поэтому очень важно, чтобы родители обязательно следили за тем, чтобы малыш чистил зубы после каждого приема пищи.
Как можно меньше давайте ребенку сладостей, конфет, кондитерских изделий. Сладкие, тягучие блюда надо подавать только во время приема пищи, а затем сразу чистить зубы. Приучайте малыша не к сладостям, а к полезной для зубов пище – яблокам, огурцам и т. д.
Пользуйтесь самой маленькой зубной щеткой, только ею вы сможете вычистить все как следует. Стоматологи настаивают, что чистить десны важнее, чем зубы, ведь именно они поддерживают зубы и должны быть здоровыми. Пользуйтесь ниткой для чистки зубов, чтобы удалять частички пищи, которые скапливаются между зубами, они способствуют быстрому размножению бактерий, а значит и появлению кариеса.
Как часто и с какого возраста надо посещать стоматолога? Ответ прост: чем раньше, тем лучше; пусть ребенок посещает стоматолога с той же периодичностью, что и другие члены семьи. Как можно раньше начать водить его к стоматологу – значит не только приучить его к регулярным осмотрам, но и избавить его от боязни, ведь, скорее всего, во время первых визитов лечения не потребуется, а малыш научится доверять врачу. Посещать стоматолога следует по крайней мере один раз в полгода.

Глава 19.
Как носить ребенка

– Ребенок должен быть активным у вас на руках
– Как правильно брать ребенка на руки
– Как правильно держать на руках и носить ребенка
– Приспособления
То, как мы носим ребенка на руках, влияет на его двигательное поведение, и необходимо постоянно следить за тем, чтобы он не был пассивен. Пусть в этой ситуации он будет активным участником и использует ее в качестве еще одной возможности познавать мир. Я думаю, и вы, наверное, согласитесь со мной, что рекомендации здесь могут быть только общими. Особенности вашего случая – характер имеющихся у малыша нарушений, его рост и вес и, наконец, ваше собственное телосложение – подскажут вам, как адаптировать эти рекомендации.
Мы рассмотрим некоторые трудности, которые возникают, когда ребенка берут на руки, носят по дому и на улице, обсудим способы, как можно носить ребенка так, чтобы исправить нарушения позы, развивать способность контролировать положение тела и головы, стимулировать реакции равновесия. Таким образом вы научите малыша, если это возможно, самостоятельно принимать правильное положение или опираться на вас, если он теряет равновесие.

Как поднимать и носить ребенка

Ребенок с нормальным мышечным тонусом
До тех пор пока ребенок не научится сам передвигаться тем или иным способом, он полностью зависит от мамы, которая переносит его с места на место. Малыша нужно кормить, купать, одевать, класть в кроватку или коляску, сажать в манеж – его берут, несут, опускают много раз в день.
Пока малыш еще мал, мама совершенно автоматически прижимает его к себе, полностью поддерживает его тело, дает ему ощущение прочной опоры. Тактильные ощущения от близости мамы, ее тепла и движений приятны ребенку и успокаивают его. Время от времени мама улыбается ему, говорит с ним, целует, и это еще больше укрепляет связь между ними.
Примерно в пять месяцев ребенок, увидев наклоняющуюся к нему маму, угадывает ее намерения и поднимает ручки, тянется к ней, возбужденно сучит ножками. Когда мама опускает его, он до последнего момента тянет вперед ручки, плечи и держит голову на весу. Мама может носить малыша по-разному, она меняет его положение, когда ей становится тяжело, зная что он автоматически удержит свое тело или обхватит ее шею, если почувствует себя неуверенно.
Позже, когда малыш уже сам хорошо удерживает равновесие, он произвольно выбирает удобную позу, а мама лишь слегка поддерживает его.
Итак, мы видим, что несмотря на то, что малыш полностью зависит от мамы, которая берет его на руки или кладет, он в это время не пассивен. Поддержка, которую обеспечивает малышу мама, определяется его способностью сохранять позу. Постепенно все меньше поддерживая малыша, мама поощряет его действия. На рис. 19.1 показано, как носят ребенка, который хорошо удерживает равновесие.
Ребенок с церебральным параличом
Малыша с церебральным параличом чаще, чем обычных детей, берут на руки и носят, к тому же, на руках у взрослого он нуждается в большей поддержке. Крайне важно, однако, поддерживать ребенка правильно и уменьшать свою помощь при любой возможности. Это позволит ему самому управлять своим телом, сохранять и восстанавливать равновесие, смотреть вокруг и взаимодействовать с окружающим миром.
Носите ли вы малыша дома или на улице, сажаете ли вы его в высокий стульчик, прогулочную коляску или детское автомобильное кресло – принципы действий, в общем, одинаковы, но к поведению малыша, конкретным ситуациям и условиям все равно придется приспосабливаться.

Рис. 19.1. Так обычно носят ребенка, который хорошо удерживает равновесие.
Например, носить ребенка по дому и на улице – совершенно разные вещи. Дома у вас свободны обе руки, а на улице одна рука у вас занята – вы несете сумку или, например, ведете за руку второго ребенка. Сажать малыша в стульчик или коляску гораздо легче, чем в детское автомобильное кресло.
То, как вы носите ребенка, зависит и от вашего телосложения – роста, полноты, длины рук и т. д. Поэтому я прошу вас не поддаваться соблазну просто рассмотреть картинки в этой главе, а обязательно внимательно прочитать, почему я советую делать именно так, а не иначе. Вы сможете изменить способы, которые вы обычно используете, в соответствии с вашими потребностями и потребностями малыша. Помните, что эти способы будут изменяться в зависимости от этапа развития малыша.

Младенец или маленький ребенок с умеренно повышенным тонусом мышц-разгибателей

Присаживание
Прежде чем приподнимать ребенка в положение сидя, убедитесь, что он лежит по возможности ровно, симметрично, вес его тела распределен равномерно. Присаживая его, старайтесь сохранить это положение. Если малыш, когда вы берете его, перевозбудится, его тело станет напряженным и разогнется – вы не сможете согнуть его ноги в тазобедренных суставах и вытянуть вперед его ручки. Попробуйте посадить его из положения лежа на боку: поверните его на бок, немного согните ноги в тазобедренных и коленных суставах, выведите вперед руки и присадите.
На рис. 19.2, а, б показано, как присаживать детей, у которых преобладает тонус разгибателей – руки согнуты в локтях, а плечи находятся в положении ретракции. Важно, чтобы вы своими предплечьями слегка разводили бедра малыша и разворачивали их наружу. Это позволит вам свободно действовать руками – держать его за плечи, приподнимая их и поворачивая внутрь. Удерживая его таким образом, вы помогаете ему вывести голову и руки вперед, согнуть ноги в тазобедренных и коленных суставах.
Усаживать большого ребенка и уследить за его ногами бывает легче, когда его ноги, начиная от голеней, свисают с кровати или со стола. Если в таком положении спина и бедра ребенка согнуты, то сажать его так нельзя.

Как носить ребенка
На рисунке 19.3 показано, как усугубляется нарушение позы, когда ребенка держат неправильно. Положив его бедра себе на талию, мама усилила их приведение и внутреннюю ротацию. Она поддерживает его только под одну ягодицу, поэтому таз перекошен и асимметрия тонуса усилилась. Второй рукой мама поддерживает малыша за верхнюю часть спины, а не под мышку – это не позволяет ему выпрямить спину и поднять голову.
Чтобы ваш способ носить ребенка был полезным для него с терапевтической точки зрения, воспользуйтесь одним из приемов.
Посмотрите на рис. 19.4. Вы видите, что, если держать малыша на бедре, то вы сгибаете его ноги в тазобедренных суставах, но не слишком разводите их, что позволяет вам одновременно поворачивать его туловище. Поддерживая ребенка под мышку, вы даете ему возможность поднять и вывести руки вперед и поднять голову. Сидя у вас на руках в таком положении, он может смотреть вам в глаза, в любой момент взять что-то руками и сохранять равновесие.

Рис. 19.2. а, б – способ присаживания ребенка, у которого преобладает тонус разгибателей: его руки согнуты в локтевых суставах и плечи отведены назад (находятся в положении ретракции).

Рис. 19.3. Неправильное положение ребенка на руках у матери усугубляет все нарушения мышечного тонуса.

Рис. 19.4. Если вы держите ребенка на своем бедре, то вы сгибаете его ноги в тазобедренных суставах, немного их разводите. В таком положении вы можете одновременно и поворачивать туловище малыша.

Рис. 19.5. Так можно носить ребенка дома.
На рис. 19.5 показано, как можно носить ребенка дома. Мама держит его спиной к себе, ноги малыша согнуты, разведены и развернуты наружу. Мама фиксирует его плечи своими предплечьями, не давая малышу их опустить. Удерживая его бедра согнутыми, мама прижимает его таз к себе, и туловище малыша смещается вперед. Такой способ стимулирует ребенка поднимать голову и выпрямлять спину.

Ребенок более старшего возраста с резко повышенным тонусом разгибателей

Присаживание
Рис. 19.6, а показывает, какие трудности возникают, когда ребенка с преобладанием тонуса разгибателей поднимают из положения лежа. Поднимая его таким образом, невозможно согнуть и развести его бедра, поднять руки и положить их себе на плечи (рис. 19.6, б). Та же проблема возникает при усаживании ребенка, то есть когда надо согнуть его ноги в тазобедренных суставах и вывести плечи вперед. Проще сначала повернуть его на бок, положить свою ладонь ему на грудь, одновременно направляя его голову и плечи вперед. После этого согнуть и развести бедра будет легче (рис. 19.7).

Рис. 19.6. а – неправильный способ поднимать из положения лежа большого ребенка с высоким тонусом разгибателей; б – следствие того, что ребенка неправильно подняли: его ноги в тазобедренных и коленных суставах не сгибаются, развести их невозможно, его руки не удается поднять и положить себе на плечи.

Рис. 19.7. Избежать трудностей, показанных на рис. 19.6, можно, если повернуть ребенка на бок, затем положить ладонь ему на грудь, одновременно выводя его голову и плечи вперед.
Как носить ребенка
Часто единственный способ носить ребенка, который уже подрос и стал тяжелым, – это положить его себе на плечо. На рис. 19.8,а показано, что происходит, когда ребенка носят неправильно. Его голова запрокинута, плечи согнуты, руки сведены вместе, ноги разогнуты так, что согнуть и развести их очень трудно.
Если вы перекинете руки малыша через свое плечо, как показано на рис. 19.8,б, они будут выведены вперед, а не прижаты к телу, тогда он сможет поднять голову и держать спину прямой. Обе папины руки свободны, и она может удерживать его ноги согнутыми в тазобедренных суставах, разведенными и развернутыми наружу.
Внимание. Держать ребенка в положении, показанном на рис. 19.9, нельзя ни в коем случае. Когда вы держите его, как младенца, вы не только не доставляете ему удовольствия, но и лишаете его возможности действовать, усиливаете асимметричность мышечного тонуса.

Рис. 19.8. а – неправильное положение ребенка на плече и проблемы, которые из-за этого возникают; б – ребенка держат на плече правильно: его руки перекинуты через плечо взрослого, бедра приподняты, разведены и повернуты наружу.

Маленький ребенок с повышенным тонусом мышц-сгибателей

Поза маленьких детей с повышенным тонусом сгибателей такова: подбородок наклонен вперед, отчего шея кажется короткой, плечи повернуты внутрь, руки согнуты и могут быть сжаты в кулаки, бедра и голени повернуты внутрь и частично разогнуты.
Как носить ребенка
На рис. 19.10 показано, как можно носить ребенка дома – он лежит на боку, а вы прижимаете его к себе. В этом положении вы удерживаете спину малыша прямой, не даете ему опустить руки вниз и согнуть их. Одновременно вы держите его ноги разогнутыми, разведенными и повернутыми наружу; к тому же, вы можете слегка поворачивать плечевой пояс относительно тазового.
Еще один способ показан на рис. 19.11. В таком положении ребенок более активен, он вынужден поднимать голову, выпрямлять спину и ноги, может вытянуть руки вперед и исследовать то, что его окружает.
На рис. 19.12 показано, как можно вдвоем носить ребенка постарше, который уже вырос и стал тяжелым, и при этом тренировать его. Ноги ребенка выпрямлены, бедра повернуты наружу, стопы упираются в туловище одного из взрослых. Удерживая его таз снизу ладонями и упираясь большими пальцами рук в ягодицы, взрослый пытается разогнуть ноги малыша в тазобедренных суставах. Если мышцы расслабятся и это удастся, можно попросить его приподнять голову и выпрямить спину. Если же это сделать не удастся, а малыш сводит ноги и ротирует их внутрь, держать его таким способом не следует.

Рис. 19.9. Так держать ребенка нельзя ни в коем случае.

Рис. 19.10. а – хороший способ носить ребенка дома. Нужно положить его на бок и прижать спиной к себе; б – ротация туловища (мама поворачивает плечевой пояс относительно тазового).

Рис. 19.11. В таком положении ребенок более активен и может исследовать мир.

Рис. 19.12. Большого и тяжелого ребенка можно носить вдвоем. И для него это хорошая тренировка!

Маленький ребенок с низким постуральным мышечным тонусом и/или меняющимся тонусом и непроизвольными движениями

Присаживание
На мой взгляд, прежде чем посадить ребенка, надо «собрать его в кучу». Я поступаю так: беру вместе его ножки и сгибаю их, подтягивая к животику, затем вывожу вперед, к ногам, его ручки. После этого его можно посадить, или сначала повернуть на бок, а потом посадить – как вам проще.
Как носить ребенка
На рис. 19.13 показано, как не следует носить детей с низким мышечным тонусом. Он абсолютно пассивен, не может установить с мамой контакт глаз, потому что его бедра и плечи не имеют необходимой опоры, ноги и руки свисают, тело согнуто.
На рисунке 19.14, а—г показано, как надо носить ребенка с низким мышечным тонусом. Вы стабилизируете тазовый и, при необходимости, плечевой пояс, и это позволяет малышу приподнять голову и плечи, выводить руки вперед, выпрямлять спину, общаться со взрослым и взаимодействовать со всем, что его окружает.
На рис. 19.15 показан еще один способ носить младенца и маленького ребенка – он лежит на животе, и это стимулирует его поднимать голову и выпрямлять туловище.
Внимание. Когда вы берете ребенка таким образом, следите, чтобы вес его тела приходился, по возможности, на предплечья, а локти находились впереди плеч.

Рис. 19.13. Неправильный способ носить ребенка с низким мышечным тонусом.

Рис. 19.14. Способы носить ребенка с низким мышечным тонусом, которые, с одной стороны, дают малышу необходимую поддержку, а с другой – позволяют ему взаимодействовать со взрослым и исследовать мир: а – плечевой и тазовый пояс фиксированы, и это помогает ребенку с низким тонусом, который плохо удерживает голову, приподнять ее; б – простой способ носить ребенка дома – отец держит ребенка лицом вперед, прижимая к себе его ягодицы. Такое положение стимулирует малыша приподнимать голову и выпрямлять спину; в – в таком положении ребенок будет ротировать (поворачивать) туловище и держаться руками; г – таким образом можно носить ребенка, у которого пониженный мышечный тонус туловища сочетается с небольшим повышением мышечного тонуса в ногах.

Рис. 19.15. Еще один способ: ребенок лежит на животе, и это заставляет его поднимать голову и выпрямлять спину.

Рис. 19.16. Рюкзачок для ребенка «Уилкинет» (Wilkinet baby carrier).

Приспособления, предназначенные для того, чтобы носить ребенка

Каждый ребенок уникален, у него специфические нарушения и потребности, поэтому однозначно рекомендовать какое-либо из приспособлений для того, чтобы носить малыша, трудно. Я выбрала приспособление, о котором многие знакомые мне матери отзывались как о полезном и удобном для ребенка и для них самих.
На рис. 19.16 изображен рюкзачок «Уилкинет» (Wilkinet baby carrier), который изобрела одна мама. Этот рюкзачок можно носить в четырех положениях, в него можно сажать даже младенца, если он весит не менее 2 кг. Вот его преимущества:
– спину и голову поддерживает цельнокроеная мягкая опора, голову дополнительно поддерживает мягкий наплечный ремень;
– ребенок прижат животом к телу взрослого, его тело поддерживается под бедрами и ягодицами;
– благодаря тому что длинные ремни не застегивают на пряжки, а оборачивают вокруг тела взрослого и ребенка и завязываются у малыша за спиной, нагрузка на взрослого распределяется равномерно, его плечи и поясница не перегружены.
Если вам нравится рюкзак, который носят за спиной, учтите, что он разработан для того, чтобы носить детей, которые хорошо контролируют положение головы, могут самостоятельно выпрямлять спину и удерживать ее в таком положении. В идеале, рама рюкзака должна быть легкой, конструкция должна позволять ставить рюкзак на землю, то есть вы должны быть уверены, что сможете пользоваться им без посторонней помощи.

Заключение

Возьмите за правило – как можно меньше носить ребенка на руках, особенно дома. Повсюду носить малыша заманчиво, кажется, что так мы экономим время – не нужно бегать к нему каждый раз, когда он зовет или плачет, требуя внимания. Однако не забывайте, что каждый раз, когда вы берете его на руки, вы лишаете его возможности передвигаться самостоятельно.
Когда вы держите малыша на руках, он не должен быть пассивным. Чтобы помочь ему участвовать в этом процессе, сдержать непроизвольные движения и подавить неправильный мышечный тонус, его, прежде чем поднять, надо правильно положить, то есть подготовить к тому, что вы возьмете его на руки, – это, если хотите, первый этап. Когда вы используете какие-то приспособления для того, чтобы носить ребенка, учитывайте все сказанное выше.

Глава 20.
Стульчики, коляски и кресла для автомобиля

– Основные принципы
– Сиденье для младенца и маленького ребенка
– Простые самодельные стулья
– Сиденье для большого ребенка
– Коляски
– Детские автомобильные кресла
В этой главе мы коротко остановимся на основных моделях стульчиков и сидений для детей, расскажем, как они поддерживают тело и как сделать простой и полезный стул. Выбор того или иного сиденья и стульчика зависит от конкретных проблем ребенка и его двигательных возможностей, поскольку каждая модель обеспечивает определенную степень поддержки. В конце главы мы обсудим выбор коляски и детского автомобильного кресла.
Сиденья, которые специально приспособлены для детей с церебральным параличом, предназначены для того, чтобы исправлять несимметричное положение тела и удерживать тело в правильном (симметричном) положении, способствовать тому, чтобы ребенку было легче действовать руками: есть, вступать с социальное взаимодействие с окружающими и учиться.
На основании многочисленных клинических наблюдений, исследований и публикаций разработаны требования к универсальным детским сиденьям и стульчикам. Они должны:
– обеспечивать стабильную опору в положении сидя (ключевое значение здесь имеет положение таза);
– поддерживать туловище в правильном положении и способствовать правильному взаимному расположению частей тела в положении сидя;
– достаточно легко регулироваться в соответствии с ростом и потребностями ребенка;
– поддерживать ребенка в положении сидя и в то же время не мешать ему учиться сидеть самостоятельно.
Итак, сиденье должно отвечать всем перечисленным критериям. Однако нарушения при церебральном параличе крайне разнообразны, и, как показывают многочисленные публикации, выбрать модель, которая подойдет любому ребенку, очень трудно. На рынке появляются все новые стулья, сиденья и коляски, в их разработке принимают участие физические терапевты и специалисты по ортезам (об ортезах см. с. 289–290), и при их создании широко используются компьютерные технологии и достижения дизайнеров.
Детские стулья и коляски изготавливают из дорогих материалов, стоят они дорого, и поэтому, вне всякого сомнения, их нельзя выбирать по каталогу. Покупать детские коляску и стул надо только после консультации с физическим терапевтом или другим специалистом, который занимается с ребенком. Специалист определит, каковы возможности ребенка при разных положениях тела, отметит асимметрию позы и движений и подберет такое сиденье, которое подойдет именно для вашего малыша, определит, как необходимо подогнать его, чтобы оно обеспечивало необходимую поддержку, но при этом стимулировало контроль за положением тела, двигательные функции и т. д.

Некоторые общие рекомендации

Для детей 8–9 месяцев положение сидя – самое активное положение для игры. К этому возрасту они уже хорошо контролируют положение туловища, удерживают равновесие, могут активно наклонять туловище вперед в положении сидя, сгибая и разгибая ноги в тазобедренных суставах. Они могут потянуться за игрушкой в любом направлении, не используют руки для опоры в положении сидя, осваивают и совершенствуют манипулятивные движения.
Мы не можем ждать таких же успехов от детей с церебральным параличом, но помочь им развить эти основные навыки в наших силах. Когда ребенок сидит в правильно подобранном стульчике, который поддерживает его тело в стабильной и симметричной позе, он может сконцентрироваться на действиях руками – играть, а позже есть и одеваться.
Ребенок не должен проводить в стуле длительное время
Если ребенка с тяжелыми двигательными нарушениями в целях безопасности все время держать в стульчике, который полностью поддерживает его тело, то потом он сможет сидеть только с такой максимальной поддержкой. Это аналогично тому, как если бы вы просидели три часа в кресле в кинозале, не имея возможности размять ноги. Встав, вы почувствуете, что все тело «затекло» и одеревенело, а ведь вы все время меняли позу. Ребенок, который не может двигаться и менять позу, не только не научится хорошо двигаться, но у него могут начать развиваться контрактуры. Очень важно, чтобы ребенка, у которого движения ограниченны, время от времени клали на пол в разных положениях – вы должны дать ему возможность свободно двигаться и поощрять его попытки к движению. Кроме этого, какое-то время он должен находиться в положении стоя, для чего используют различные стендеры и стояки. Где поставить специальный стул, когда и зачем сажать в него малыша зависит от стадии его развития и его способности действовать руками.
Во время приема пищи высокий детский стульчик лучше всего ставить к общему столу – маме будет удобно кормить малыша или следить за тем, как он ест. За столом ребенок может самостоятельно играть рядом с мамой. Когда брат или сестра малыша играют на полу или на журнальном столике, он тоже захочет присоединиться к ним. Если его высокий стульчик нельзя разложить или разобрать, придумайте, как устроить малыша рядом с другими детьми. Может быть, ему хотя бы временно будет удобно на полу.
Не стоит забывать и о том, что когда вы играете с малышом, вам удобнее сидеть не на стуле, а в кресле или в углу дивана!
Еще один пример: ребенок, который способен немного сохранять равновесие в положении сидя, может сидеть на коробке или низеньком детском стуле, опираясь на руки. Такая поза позволяет смотреть телевизор, но не действовать обеими руками. Если посадить малыша на точно такое же сиденье в угол комнаты, подложив под ноги коврик, по которому не будут скользить ноги, и придвинуть к нему вплотную стол или стул, то он сможет чем-то заниматься и будет чувствовать себя уверенно. Поддержка окажется минимальной, и малыш будет и тренировать способность сохранять позу, и в то же время играть, учиться одеваться и раздеваться.
Иногда даже большому ребенку, который хорошо удерживает равновесие в положении сидя, удобнее одеваться и раздеваться на скамеечке, а не на стуле или кровати, поскольку такая скамеечка дает ему хорошую опору.
Наблюдение
Нужно постоянно следить за тем, какие трудности испытывает ребенок, когда он сидит. Ваши наблюдения за его успехами и неудачами бесценны. Например, вы можете заметить, что когда он делает что-то руками, он сползает в кресле и потому не может видеть свои руки и то, что он ими делает. Или, что когда малыш пытается потянуться за игрушкой, он сгибает туловище в большей степени, чем сгибает ноги в тазобедренных суставах – это говорит о необходимости стабилизировать положение таза. Другая ситуация: ребенок играет на полу, и вы замечаете, что он стал гораздо лучше сидеть – потребность даже в минимальной поддержке отпала, и его больше не надо сажать в специальный стул. Не дожидайтесь пассивно планового визита к специалисту, который наблюдает вашего ребенка, – записывайте свои наблюдения или снимайте на видеопленку те моменты, которые вы хотели бы обсудить со специалистом, он сможет оценить состояние малыша и что-то изменить в своих прежних рекомендациях.
Хороший метод наблюдения – исследование поверхности детского стульчика. Сиденье и подлокотники вытираются неравномерно, и можно понять, где именно нужна дополнительная поддержка.
Стул для вашего малыша порекомендует специалист, который с ним занимается, а мы дадим только общее представление о моделях детских стульев, в том числе о тех, которые можно сделать своими руками. Мы остановимся на их преимуществах и недостатках, выявляющихся в зависимости от вида и характера нарушения.

Стульчики

Сиденье «Уютное кресло»
Сиденье «Уютное кресло» было специально разработано для младенцев и маленьких детей от 6 месяцев до 2 лет, которые плохо контролируют положение головы и у которых снижен тонус мышц туловища. Такое сиденье обеспечивает стабильную опору в положении сидя и помогает сохранять позу. Оно снабжено фиксирующими ремнями, которые можно регулировать в соответствии с потребностями ребенка. Конструкция позволяет менять угол наклона кресла, постепенно приближая положение тела к вертикальному. Сиденье крепится к легкой стальной раме с устойчивым основанием, его легко переносить из комнаты в комнату – малыш сможет взаимодействовать с вами в различной обстановке (рис. 20.1).
Внимание. Если у ребенка снижен мышечный тонус, он плохо контролирует положение головы и в положении сидя падает вперед, это сиденье прекрасно подходит ему. Но как только малыш начнет самостоятельно поднимать голову и выпрямлять спину, такое кресло надо заменить на то, которое позволит сидеть вертикально и будет стабилизировать положение таза.

Рис. 20.1. «Уютное кресло».
Кресло для игр на полу
Это кресло, охватывающее тело со всех сторон, очень удобно для того, чтобы малыш с тяжелой формой церебрального паралича мог играть на полу. У такого ребенка резко повышен мышечный тонус (высокая спастичность), его поза несимметрична, поэтому ему удобно сидеть с полной поддержкой в таком кресле. Оно изготовлено из плотного упругого пеноматериала и обтянуто мягкой моющейся тканью. Сиденье снабжено подушкой-абдуктором для разведения бедер и ремнями. Клиновидная подставка обеспечивает вертикальное положение кресла, ее можно убрать – и оно станет наклонным. В таком кресле (рис. 20.2) ребенка можно кормить.

Рис. 20.2. Кресло для игр на полу.
Внимание. Облегающая форма сиденья специально разработана для того, чтобы поддерживать ребенка под ягодицы, и поэтому наиболее удобна для детей с выраженными нарушениями мышечного тонуса. Однако, по данным исследований, в этом кресле таз недостаточно стабилизирован и может располагаться несимметрично. Внимательно оцените симметричность расположения таза и при необходимости скорректируйте позу бедренным ремнем.
Установлено, что в таком кресле центр тяжести приходится ниже сиденья, что провоцирует смещение таза назад, и малыш может выпасть из кресла или завалиться вперед. Следите за этим.
Угловые стульчики и сиденья
Со времени выхода в свет последнего издания этой книги производители мебели в значительной мере доработали конструкцию угловых сидений. У современных угловых стульчиков есть:
– спинка, которую можно регулировать, и боковые «крылья» для поддержки ребенка с боков;
– мягкий подголовник для поддержки шеи и головы;
– клиновидная подушка-абдуктор для разведения бедер, положение которой можно регулировать;
– сиденье, размер которого можно увеличивать, закрепляя спинку на разном расстоянии от края сиденья;
– подставка для ног, высоту и угол наклона которой можно регулировать.
На рис. 20.3, а, б показан угловой стул конструкции Джеймса Леки (James Leckey Corner Sitter). Его спинка и боковые крылья обиты мягким покрытием везде, где они касаются тела. Продолговатую распорку для ног можно совсем убрать или передвинуть дальше или ближе от края. Дополнительно прилагается подставка для ног, высота и угол наклона которой регулируется. Для детей старше 12–18 месяцев разработан регулируемый по высоте угловой стул Дж. & С. Смертуейт (G. & S. Smirthwaite\'s Variable Height Corner Chairs) (модель 514). Спинка и боковые крылья регулируются. К стулу прилагаются поручни и подушечка для сиденья толщиной 25 мм. На рис. 20.4 показаны приспособления, которые позволяют увеличить сиденье в размерах (дизайн G. & S. Smirthwaite Ltd).

Рис. 20.3. Угловой стул конструкции Джеймса Леки: а – вид спереди; б – вид сзади.

Рис. 20.4. Фирменные подставки для углового стула.
Внимание. Эти стулья предназначены для детей с меняющимся мышечным тонусом и неконтролируемыми движениями, а также для детей с умеренно повышенным мышечным тонусом. Такие дети могут сидеть долго, но недостаточно хорошо сохраняют равновесие и в положении сидя не могут действовать обеими руками. Дополнительное преимущество модели – все дополнительные приспособления для поддержки тела свободно регулируются, их можно убрать, когда малыш научится сидеть лучше.
Если у ребенка повышен тонус разгибателей, из-за напряжения подколенных мышц он сидит на крестце с согнутой спиной. Сажать его в угловой стул в таком положении нельзя до тех пор, пока вы не отрегулируете сиденье так, чтобы ноги были согнуты в коленях, а стопы полностью опирались на пол.
Складной брезентовый угловой стул
Этот переносной стул разработан Центром параличей Чейне (Cheine Walk Spastic Centre) для детей со спастическими формами церебрального паралича от 2 до 8 лет. Конструкция стула стимулирует ребенка поворачивать ноги наружу в тазобедренных суставах, а приподнятое сиденье позволяет стопам полностью опираться на пол. Когда ребенок садится в стул, то сиденье отклоняется назад, что позволяет не фиксировать туловище ремнями. Заваливаться стулу не дают две опоры, прикрепленные к задней стороне под углом (рис. 20.5).

Рис. 20.5. Складной брезентовый угловой стул.
Внимание. Мы рекомендуем этот стул только для детей с церебральным параличом средней тяжести, которые неплохо сидят и нуждаются лишь в дополнительной опоре для поддержания равновесия. Для детей с тяжелыми двигательными нарушениями он не подходит. Главное преимущество этого стула – легкость, его можно переносить и использовать вне дома, например в гостях.
Сиденье для купания Safa
Это сиденье (рис. 20.6) изобрел один отец для того, чтобы его собственный ребенок мог сидеть в ванне. Нам кажется, что оно вполне подходит маленьким детям, которые только учатся сидеть, и особенно детям, у которых мышечный тонус повышен только в одной половине тела (гемиплегия). В нем ребенок чувствует себя в безопасности и может поставить ноги на пол. Еще одно хорошее качество – теряя равновесие, малыш может схватиться за металлическую планку перед собой и не нуждается в дополнительной опоре. При желании к сиденью можно приставить стол для игр. По нашему мнению, это сиденье лучше всего вешать между двумя стульями (см. рис 13.7).
Внимание. При резко повышенном тонусе сгибателей или разгибателей, а также при меняющемся мышечном тонусе пользоваться этим сиденьем мы не рекомендуем.

Рис. 20.6. Сиденье для купания Safa.
Стул с цилиндрическим сиденьем
Изначально стул с цилиндрическим сиденьем был изобретен для детей с повышенным тонусом разгибателей. Такие дети не могут удерживать прямую спину на одной линии с тазом и сесть так, чтобы ноги были согнуты в тазобедренных суставах и разведены, а стопы полностью опирались на пол. Сидя, они не могут вытянуть вперед руки, а если вытягивают, то приведение и разгибание ног усугубляется. Сначала ноги к цилиндру прикрепляли паховыми ремнями, но такая конструкция оказалась несостоятельной. Ремни позволяли развести колени, но не решали главную задачу – бедра оставались разогнутыми, приведенными и ротированными внутрь. При участии родителей был разработан современный стул с цилиндрическим сиденьем. Позже эту модель улучшил М. С. Уэйсон с острова Айл-оф-Уайт (Mr M. S. Wason) – он дополнил стул спинкой, спинку и цилиндр сделал регулируемыми по высоте, сконструировал простой и удобный тормоз для колес (рис. 20.7, а). Так возник стул-машина. Он очень устойчив, и его можно использовать в качестве ходунков. Еще веселее ходить с ним, взяв легкого пассажира.

Рис. 20.7. а – стул-машина; б – стул-машина используется в качестве ходунков; в – столешница с полукруглым вырезом прикреплена дверными петлями к спинке стула; г – ребенок сидит на стуле с цилиндрическим сиденьем, к которому прикреплена столешница с полукруглым вырезом. Заметьте, верхний край цилиндра находится на одном уровне с коленями ребенка. Расстояние между краем столешницы и телом спереди и по бокам 50 мм.

Рис. 20.8. Регулируемый по высоте стул с цилиндрическим сиденьем фирмы G. & S. Smirthwaite Ltd. (модель 512)
Сейчас многие производители выпускают сиденья на основе этой модели. Их конструкции улучшены и дополнены различными приспособлениями. Пример – стул с цилиндрическим сиденьем Лайора компании Jenx Ltd (LioraRoller Seat, Jenx Ltd.). Он предназначен для детей с легкими или умеренными нарушениями мышечного тонуса. Колесики позволяют использовать его не только в качестве стула но и для того, чтобы передвигаться и одновременно тренировать равновесие. Еще одну модель выпускает компания G. & S. Smirthwaite Ltd. – регулируемый по высоте стул с цилиндрическим сиденьем (модель 512) (рис. 20.8). У него овальное в сечении сиденье, которое можно поворачивать на 90°, расстояние между ногами можно менять от 225 до 300 мм. Положение подставки для ног, подлокотников и боковых подголовников регулируется. В комплект входит пластиковая столешница. Эта модель подходит для детей с наиболее тяжелыми формами церебрального паралича.
Кресло-подушка
Учиться на ошибках полезно, одна из моих ошибок – использование кресла-подушки для детей с тяжелыми формами церебрального паралича. Я надеюсь, прочитав мои рекомендации, вы не упустите предупреждение, которое я все время повторяю: в любом сиденье ребенок не должен находиться долго. Оправдывает меня лишь то, что в 1974 году, когда вышло второе издание этой книги, еще не было такого количества моделей сидений, как сейчас. Тем не менее, кресла-подушки есть во многих домах, и мамам нравится играть с малышом, сидя в таком кресле. Я тоже им иногда пользуюсь: оно мягкое, принимает любую форму и на нем можно учить малыша переворачиваться и ползать. Дети в таком большом кресле чувствуют себя в безопасности, им нравится двигаться по его пружинящей поверхности.
Многофункциональные стульчики
Современные производители выпускают многофункциональные стульчики, которые помогают сидеть в правильной позе и хорошо контролировать положение тела. Они снабжены различными приспособлениями, которые поддерживают тело, их можно снять, если они стали не нужны. Они годятся для различных ситуаций. В таком стуле ребенок сидит активно в правильном функциональном положении: туловище выпрямлено и наклонено вперед, плечи и руки тоже направлены вперед. Пример многофункционального стульчика – наклонный стульчик Дженкса (Jenx prone angle chairs). Основная модель состоит из сиденья с опорами по бокам и для груди, с регулируемой подставкой для ног, его сиденье и распорка для ног покрыты мягкой обивкой. В комплект входит множество дополнительных приспособлений.
На рис. 20.9, а, б показан многофункциональный детский стульчик S.A.M. Он разработан для детей раннего возраста, у которых нарушен контроль за положением тела и искривлен позвоночник или повышен риск возникновения искривления. Ребенок сидит прямо, наклонившись вперед. Сиденье дает стабильную опору для таза и бедер, а специальная опора для груди удерживает спину и таз на одной линии. В этом стульчике ребенок чувствует себя уверенно и хорошо держит голову, он учится контролировать позу и может действовать руками.
Многофункциональный детский стульчик S.A.M. стационарный. Для детей старше трех лет его можно преобразовать в передвижную систему. Подробнее о нем можно узнать в Мэри Марлборо Центре (Mary Marlborough Disability Centre).

Рис. 20.9. Многофункциональный детский стульчик S.A.M.: а – конструкция; б – пример использования.
Надувные кресла
В магазинах вы встретите множество надувных кресел разнообразных форм, таких как, например, треугольные и круглые кресла для маленьких детей. Их главный недостаток – легкость, поэтому им обязательно нужна прочная опора.
Треугольное надувное кресло
На наш взгляд, это кресло – оно продается в обычных магазинах – очень хорошо подходит малышам, которые в положении сидя заваливаются на спину. Глубокое сиденье не стимулирует сокращения ягодичных мышц, что позволяет избежать разгибания ног. Треугольная спинка поддерживает голову и направляет плечи вперед (рис. 20.10).

Рис. 20.10. Треугольное надувное кресло.
Внимание. Не оставляйте ребенка в надувном кресле без присмотра.
«Безопасное кресло»
Это кресло подходит только маленьким детям. [30] Оно небольшое и легкое, его можно вставить в кресло или детскую коляску, но ни в коем случае не в прогулочную коляску. Некоторым родителям нравится в нем кормить ребенка (рис. 20.11). Его можно купить в компании Mothercare и через «Каталог детских товаров» компании Heinz (Heinz Baby Catalogue).

Рис. 20.11. «Безопасное кресло».
Детские сиденья
Пока ребенок не научился сидеть прямо или с наклоном туловища вперед и опорой на руки, его можно сажать в обычное детское сиденье. Разные модели детских сидений продаются в магазинах компании Mothercare (рис. 20.12,а, б).
Ребенку, который недавно научился сидеть, обычные детские сиденья, например «сиденье для стола», позволяют чувствовать себя в безопасности. Его можно поставить в манеж или картонную коробку. Если ребенок потеряет равновесие, боковые бортики не дадут ему упасть, и он будет чувствовать себя увереннее. Он будет наклоняться вперед, чтобы дотянуться до игрушки, или попытается достать выпавшую из коробки игрушку (рис. 20.13, а, б). Детское «сиденье для стола» можно использовать и для кормления, и для того, чтобы играть за столом.

Рис. 20.12. Обычные детские сиденья.

Рис. 20.13. Детское «сиденье для стола»: а – в картонной коробке; б – прикреплено к обычному стулу.

Самодельные стулья

Стул-коробка
Этот стульчик сделан из дерева, и смастерить его достаточно просто. В нем ребенок сидит, вытянув слегка разведенные ноги. Даже если он плохо удерживает равновесие, прямая спинка, скошенное назад сиденье и боковые стенки коробки не дадут ему упасть, и малыш будет чувствовать себя уверенно, а дополнительной опоры ему не понадобится (рис. 20.14,а, б).
Очень важно установить правильный угол наклона сиденья, чтобы поясница имела необходимую опору. Если сиденье наклонено слишком сильно, то таз съедет вниз, поясничный отдел позвоночника согнется – малыш не сможет согнуть ноги в тазобедренных суставах и вывести руки вперед, для того чтобы играть. Если сидящий ребенок прижимает руки к телу, особое внимание надо обратить на положение столешницы – она должна находиться на уровне груди или должна быть наклонена. Придумывая разные столешницы, вы сможете по-разному играть с малышом.
Мамы, которым приходится контролировать положение нижней челюсти ребенка во время еды, любят кормить малыша в таком стуле. В нем ребенок сидит устойчиво, и мамины руки относительно свободны. Кроме того, стул-коробка достаточно маленький – во время приема пищи его можно поставить на стол и маме будет удобно кормить малыша.
Внимание. Если ребенок плохо контролирует положение головы и туловища, или у него резко повышен тонус сгибателей, сажать его в стул-коробку мы не советуем. При асимметричном мышечном тонусе иногда требуется дополнительная поддержка.

Рис. 20.14. Стул-коробка: а – чертеж; б – со вставленной столешницей.

Простой деревянный стул
Простой и устойчивый деревянный стул вы можете сделать сами. Такие стулья весьма удобны. Можно сделать две поперечных доски: одна – сиденье, другая – столешница. Превращая стул в стол, вы будете пользоваться им довольно долго. Такой стул подходит для детей с умеренно повышенным мышечным тонусом. Стопы ребенка должны полностью опираться на пол (рис. 20.15).

Рис. 20.15. Простой деревянный стул.
Картонные коробки
Маленькие дети, которые плохо сохраняют равновесие, часто чувствуют себя увереннее, когда сидят в ограниченном пространстве. По этой причине в последнее время и для тренировки, и просто для того, чтобы поиграть, мы стали сажать малышей в большие картонные коробки, которые можно найти в любом магазине.
Прочная картонная коробка – прекрасное место для игр: самые разные игрушки можно подвесить к стенкам коробки или положить на дно, внутрь можно поставить маленькую коробку-стол (рис. 20.16). Подчеркнем еще раз – ребенок не должен сидеть пассивно и неподвижно, и картонная коробка прекрасно подходит для развития движений. Сидя в ней, ребенок может передвигаться, пытаться вставать и т. д.

Рис. 20.16. Картонная коробка как место для игры подходит для ребенка с церебральным параличом средней тяжести.
Играя в коробке, особенно в огромной, гораздо большей по размеру, чем изображенная на рисунке, ребенок часто становится весьма предприимчивым и непроизвольно использует образцы движений, которые необходимы для того, чтобы вставать. Научившись этому, он начинает ходить боком по периметру коробки. На самом деле, картонная коробка – это переносной манеж. Она легкая, и мама, занимаясь домашними делами, может брать ее с собой из комнаты в комнату, не оставляя ребенка одного.
По-разному оформляя коробку, вы можете дать ребенку разные сенсорные ощущения. Например, на дно и стенки можно наклеить кусочки ковра (сейчас нарядные квадратные ковры не выпускают, но их еще можно найти в больших магазинах и сделать из них прекрасное покрытие для коробки), либо пушистый материал, из которого делают домашние тапочки. Содержимое коробки тоже можно разнообразить. Положите в нее папиросную бумагу, газеты, обернув часть игрушек, добавьте разные ненужные вещи, с которыми малыш любит играть, – деревянные ложки, пустые коробки, пластиковые бутылки и т. п. Помните, что все эти вещи должны быть безопасными.
Внимание. Мы не рекомендуем класть в картонную коробку ребенка, который совсем не может сохранять равновесие в положении сидя.
Стул-цилиндр
Спинка этого стула сделана из толстого армированного картона (цилиндры из такого картона используются в промышленности). Часть стенки цилиндра вырезали и получилась удобная спинка. Стул можно обклеить поролоном и обтянуть моющейся тканью, на сиденье можно положить поролоновую подушечку. Сиденье тоже сделано из толстого армированного картона и прочно фиксирует цилиндрическую спинку.

Рис. 20.17. Стул-цилиндр: а – в собранном виде; б – изменение высоты сиденья; в – стул на полу.
Ребенку, который довольно хорошо удерживает равновесие в положении сидя, но неуверенно действует руками, в этом стуле удобно есть. Цилиндрическая спинка направляет его плечи вперед, и ему легче выводить вперед руки. Такая конструкция особенно полезна для ребенка, который «заваливается» на спину, когда подносит ложку ко рту. Цилиндрический стул хорошо поддерживает малыша, и он чувствует себя уверенно. Маленькому ребенку такой стул можно ставить на пол так, как показано на рисунке (рис. 20.17, а—в).
Внимание. Этот стул мы не рекомендуем для детей, которые не научились хорошо удерживать равновесие в положении сидя. Главное предназначение стула-цилиндра – помочь ребенку действовать обеими руками.

Вкладки для сидений

К счастью, на рынке в изобилии представлены всевозможные подушечки для детских стульев и колясок. Подушечки и поддерживают ребенка, и делают сиденье более удобным. Иногда в них есть отверстия для ремней безопасности. Покрытие и наполнитель подушечек разнообразны, например, подушечка из 100 % полиэфирного волокна обтянута тканью из 50 % хлопка и 50 % полиэфирного волокна, а поролоновая – поливинилхлоридным материалом.
Для более старших детей Бобат-центр совместно с компанией Tools for Living разработал сиденье с распоркой, которое можно класть на стул, в прогулочную или инвалидную коляску. Само сиденье сделано из пеноматериала, на нем установлена полужесткая распорка, что обеспечивает стабильное положение таза и хорошее разведение в тазобедренных суставах (рис. 20.18).

Рис. 20.18. Сиденье с распоркой для ног.
Если напряжение подколенных мышц не дает ребенку сидеть, и он «заваливается» на спину, то в этом случае поможет наклонная подушка. Как показано на рис. 20.19, наклонная подушка поддерживает бедра согнутыми в тазобедренных суставах, благодаря чему туловище направлено вперед, в то время как спина не согнута, а выпрямлена, потому что обеспечена хорошая опора для бедер.

Рис. 20.19. Наклонная подушка.

Стулья для детей постарше, которые могут сидеть без дополнительной опоры

Если вашему ребенку уже не нужна дополнительная опора, когда он сидит, – значит, теперь ему нужен стул с устойчивым сиденьем. Это может быть стул-ящик, высоту которого можно регулировать и который позволит ему научиться вставать.
Мы рекомендуем регулируемый стул со спинкой-лесенкой. Он особенно хорошо подходит для детей с меняющимся мышечным тонусом и мышечными спазмами, низким тонусом мышц туловища или умеренной спастичностью. Перебирая руками снизу вверх лестничные перекладины, ребенок может встать (рис. 20.20). У стула есть съемные полозья, которые позволяют использовать его в качестве ходунков.

Рис. 20.20. Стул со спинкой-лесенкой.
Стул-трап
Этот стул «растет» вместе с ребенком и нравится родителям, чьи дети хорошо сидят. У него широкое прочное и безопасное основание со стальными распорками. Две площадки можно ставить на разной высоте и глубине, подставку для ног легко установить в нужном месте.
Для ребенка помладше, который сидит хорошо, но еще не очень уверенно, к стулу прилагаются спинка, широкая передняя перекладина, столешница и распорка для ног (рис. 20.21).

Рис. 20.21. Стул-трап.
Столики
Стол и стул должны соответствовать друг другу по высоте. Поверхность стола должна быть на уровне локтей, тогда ребенку будет легче наклонить вперед верхнюю часть туловища, а значит, и согнуть ноги в тазобедренных суставах, вывести вперед плечи и руки. При необходимости он сможет опереться на предплечья. В продаже есть множество моделей универсальных столов, высоту и угол наклона их столешницы можно изменять от горизонтального до вертикального положения. Благодаря этому ребенок может видеть то, что он делает руками, что крайне важно, поскольку маленьким детям необходимо играть, зрительно контролируя свои действия.
Для детских столов выпускают различные приспособления, которые позволяют развивать основные навыки мелкой моторики. Это вертикальные и горизонтальные рукоятки, настольные развивающие игрушки.
Поверхность столика необходимо мыть. Моющиеся покрытия обычно гладкие и скользкие. Значит, стол нужно обязательно покрывать салфеткой, которая препятствует скольжению. Эти салфетки бывают и маленькими, и большими, как скатерть.
* * *
Завершая раздел, посвященный стульчикам и сиденьям, напоминаем: ваша цель – научить ребенка, как только он сможет самостоятельно сохранять равновесие в положении сидя, сидеть безо всякой поддержки на любом стуле. Он станет самостоятельным тогда, когда сможет хорошо удерживать равновесие в положении сидя и при этом действовать обеими руками, приносить себе стул, пододвигать его к столу, забираться на него и спускаться на пол.

Коляски

Коляски должны отвечать тем же основным требованиям, которые были перечислены в начале главы для стульчиков. Естественно, есть и отличия. В коляске ребенок сидит, но не действует руками. Выбирая стул, мы стремимся обеспечить малыша приспособлением, которое позволит ему действовать. То есть стул – это вспомогательное средство для еды, игр и учебы, которое в то же время обеспечивает симметричное и устойчивое положение тела.
В начале главы мы упоминали, что промышленность разрабатывает и выпускает новые модели стульев. То же самое относится и к коляскам.
Прежде чем купить коляску, желательно проконсультироваться у специалиста, например у вашего физического терапевта. Не стоит выбирать коляску по совету друзей или по каталогу. Если в магазине можно взять коляску на «испытание» – воспользуйтесь этой услугой. Так вы проверите, подходит ли она и малышу, и вам, – вам должно быть удобно ее складывать, возить, убирать в багажник машины, вносить в общественный транспорт и держать в доме.
Ребенок должен одинаково хорошо сидеть в коляске и когда она стоит, и когда едет. Это очень важно, ведь во время прогулки малыш должен быть активным, а не пассивным пассажиром, – вокруг происходит много интересного, и ему надо общаться с вами, а для этого он должен сидеть прочно и безопасно. Когда ребенок ездит в коляске полулежа, уставившись в небо, тогда, не получая новые впечатления, он становится интеллектуально инертным.
Основные моменты, которые надо учитывать при покупке детской коляски
– Коляска должна вам нравиться, быть легкой и устойчивой, с мягким или резиновым покрытием на ручке, легко складываться и быть маневренной.
– Выбирайте универсальную модель – на одну раму с колесами можно устанавливать сиденья для разного возраста.
– Регулируемым должен быть не только угол наклона спинки сиденья, но и высота и угол наклона подставки для ног. Вы должны иметь возможность делать это легко и быстро.
– Проверьте не только то, на какой вес и возраст рассчитана коляска, но и на какой рост.
– Спинка и сиденье должны быть плотными, а боковые стенки достаточно высокими, чтобы служить хорошей опорой для ребенка.
– От количества дополнительных приспособлений зависит цена коляски. Сначала убедитесь в том, что ваш ребенок не может прочно сидеть без этих приспособлений.
– Покрытие сиденья не должно быть скользким. Тканевое покрытие можно только вытереть губкой, поэтому желательно выбирать коляску со съемными чехлами, которые можно стирать в машине. Необходимо, чтобы в прогулочной коляске был легко откидывающийся верх для защиты от дождя.
– Если коляска импортная, выясните, продаются ли для нее запчасти и можно ли ее при необходимости отремонтировать.
– Наконец, проверьте, отвечает ли коляска сертификационным и противопожарным требованиям, есть ли у нее гарантийный срок эксплуатации.
Купив коляску, вы можете обнаружить, что ваш ребенок нуждается в дополнительных поддерживающих приспособлениях, подобных тем, что есть на его стуле. Дополнительные приспособления входят в комплект коляски или продаются отдельно. Стоят они дорого, и специалист, который занимается с вашим ребенком, подскажет вам, нуждается ли малыш в них.
Полезные приспособления
Паховые ремни
Ремни помогают стабилизировать таз. Ремень протягивают по передней поверхности таза над тазобедренными суставами под углом 45° спереди назад и закрепляют под сиденьем.
Абдуктор для ног
Разводя ноги ребенка в тазобедренных суставах, абдуктор увеличивает площадь опоры в положении сидя.
Боковые опоры для туловища
Опоры стабилизируют положение таза и удерживают туловище ровно по средней линии.
Жилет безопасности или нагрудный ремень
Эти приспособления удерживают ровно голову и туловище ребенка, который в положении сидя «заваливается» вперед.
Перекладина
Это самое полезное приспособление для коляски. Держаться за перекладину малыш сможет сразу, как только научится захватывать предметы. Перекладина позволяет ему чувствовать себя уверенно и устойчиво, сидеть с минимальной поддержкой.
Подставка для ног
У одних колясок подставка для ног сплошная, у других – отдельная для каждой ноги. Если поза ребенка несимметрична, одной ногой он будет опираться сильнее чем другой, и одна из подставок опустится ниже. Это трудно заметить, поэтому регулярно проверяйте, на одном ли уровне расположены подставки для ног.
Модели колясок
Сегодня выбор детских колясок чрезвычайно велик, существует множество моделей и все они в той или иной мере помогают сохранять позу. Посоветуйтесь со специалистом, который занимается с ребенком, и купите коляску, которая подходит именно вашему малышу. Дополнительные приспособления для поддержания тела должны быть съемными: ребенок будет постепенно учиться контролировать положение тела, а вы – постепенно убирать дополнительные приспособления.
Мы обнаружили множество моделей детских и прогулочных колясок, которые практически без переоборудования подходят детям с умеренными нарушениями мышечного тонуса – «Be Be Comfort Automatic», «Maclaren Shenelle», «Britax Debut» и «Waks Rider». Эти модели, рассчитанные на одного или двух детей, всегда есть в продаже.
Очень важное требование, которое упоминалось в разделе о стульях, – ребенок должен иметь возможность самостоятельно контролировать положение тела и менять позу, учиться сохранять равновесие. Поэтому любыми поддерживающими приспособлениями, в том числе из комплекта коляски, надо пользоваться как можно реже и только для того, чтобы обеспечить устойчивую опору, контроль за положением тела и за правильным взаимным расположением частей тела. Как только потребность в том или ином поддерживающем приспособлении отпадет, его надо убрать.
Ниже перечислены модели детских и прогулочных колясок, которые, по мнению родителей, отвечают потребностям ребенка, снабжены разнообразными дополнительными приспособлениями и удобны в эксплуатации, – их несложно держать в доме и складывать, у них легкий ход и хорошая маневренность. Мы упоминаем самый маленький из размеров каждой модели.[31]

– «Уютное кресло» мы уже описывали, оно изображено на рис. 20.1. К нему прилагается складная стальная рама с колесами темно-красного цвета, на которую легко устанавливается сиденье. Модель рассчитана на ребенка от 9 месяцев до 4 лет.
– «Альвема» (Alvema) 110 – широкий выбор размеров для детей старше 18 месяцев.
– Легкая коляска «Convaid Cruiser», модель 4J для детей до 5 лет.
– Прогулочная коляска «Jan 325» (модель 3250М) подходит детям с умеренными или незначительными нарушениями мышечного тонуса 1–4 лет. Сиденье съемное, его можно поворачивать так, чтобы ребенок сидел лицом или спиной ко взрослому, который его везет. – Прогулочная коляска «Major». По мнению родителей, эту коляску удобно складывать в машину и вносить в общественный транспорт. Мы не считаем ее пригодной для длительного использования. Сиденье снабжено поддерживающим жилетом (Rehab Waistcoat Harness), можно купить переходное сиденье, которое устанавливается поверх стандартного.

Детское автомобильное кресло

Если вашему ребенку несколько месяцев и вы перевозите его в переносной кроватке-колыбельке, советуем использовать подставку для корзины «Britax» (Britax Carrycot Restraint). Большинство родителей считают самым лучшим детским автомобильным креслом «Britax Cruiser» (рассчитано на массу тела 9—25 кг) (рис. 20.22).
Автомобильное кресло «Britax Babysure» устанавливается вперед спинкой и снабжено регулируемым ремнем безопасности, рассчитано на ребенка с массой тела более 10 кг.
Оба кресла отвечают Общему европейскому стандарту R4402.

Рис. 20.22. Детское автомобильное кресло «Britax Cruiser».
Заботясь о безопасности малыша в автомобиле, прислушайтесь к советам специалиста. Детских автомобильных кресел множество, и они постоянно совершенствуются. Правила безопасности одинаковы для всех детей – кресло должно подходить ребенку по размеру и защищать его, ремни безопасности должны легко регулироваться и хорошо фиксировать туловище. Покупая детское автомобильное кресло, очень важно точно подобрать размер, то есть кресло должно быть рассчитано на вес вашего ребенка, а возраст, указываемый производителем, – лишь примерный ориентир. Если задние сиденья вашей машины снабжены надувными подушками безопасности, кресло, которое устанавливается спинкой вперед, использовать нельзя.
Внимание. Собираясь лететь самолетом, выясните в авиакомпании, одобрено ли ваше детское автомобильное кресло Управлением гражданской авиации.

Глава 21.
Вспомогательные средства передвижения

– Как помочь ребенку передвигаться в положении лежа и сидя
– Ходьба с опорой
– Ходунки
– Трехколесные велосипеды
Научить ребенка самостоятельно передвигаться – одна из главных целей многих родителей. Передвигаться можно самостоятельно или с помощью различных приспособлений.
Выбор способа передвижения зависит от многих факторов – от возраста ребенка, степени его двигательных нарушений и ситуации, в которой ему предстоит передвигаться, например в своем доме или на улице. При выборе вспомогательного средства передвижения надо учитывать следующее:
– оно должно расширять возможности ребенка самостоятельно и безопасно исследовать мир;
– оно должно способствовать увеличению независимости ребенка;
– обладая двумя вышеназванными качествами, оно в то же время не должно усугублять нарушения мышечного тонуса и движений.
Ребенок, который умеет ползать и ходить без посторонней помощи, может лучше и активнее изучать окружающий мир как дома, так и на улице. В доме не остается ни одного неисследованного угла – малыш добирается до шкафов и комодов, открывает и закрывает двери и ящики, исследует и разбрасывает их содержимое. Он становится все активнее и предпочитает игрушки, которые можно катать и толкать, на которых можно ездить, отталкиваясь ногами или крутиться. Пройдет еще немало времени, и он научится координировать движения настолько хорошо, чтобы освоить трехколесный велосипед.
Способность передвигаться у детей с церебральным параличом ограничена, им не хватает свободы действий для таких самостоятельных исследований и игр. На рисунках в этой главе (рис. 21.1—21.13) показаны возможные идеи, которые могут помочь вашему малышу передвигаться дома и на улице. Вы можете использовать игрушки, которые можно купить в любом магазине, – ведь их легко адаптировать для детей с церебральным параличом, а также и специальные приспособления, разработанные для детей с двигательными нарушениями. На этих рисунках мы показали, как помочь ребенку самостоятельно сохранять равновесие в положении стоя и при ходьбе с наименьшей дополнительной опорой и максимальной независимостью.

Рис. 21.1. Передвижение в положении лежа. Ребенок умеет ползать, но плохо опирается на выпрямленные руки. Роликовая доска позволяет ему передвигаться, на ней туловище ребенка разогнуто, она покрыта мягким материалом и малышу удобно лежать. На доске есть три поддерживающие подушки и специальная подушка для разведения ног. Конечно, дополнительные поддерживающие подушки нужно использовать, только если у ребенка есть для этого показания.

Рис. 21.2. а – деревянный стульчик с полукруглой выемкой на сиденье; б – надувной круг для плаванья, покрытый мягкой тканью.
Сидя на любом из этих приспособлений, ребенок будет отталкиваться ногами, не опираясь на руки. Такой способ передвижения рекомендуется для детей, которые, ползают «по-заячьи» – отталкиваются ногами больше, чем опираются на руки.
В качестве вспомогательных средств передвижения мы предлагаем две модели ходунков. Однако наиболее подходящую для вас модель, конечно же, порекомендует физический терапевт или другой специалист, который занимается с вашим ребенком.

Внимание. Если у ребенка в положении стоя и при ходьбе повышается мышечный тонус либо резко повышен тонус сгибателей, и его туловище и ноги согнуты, способ передвижения, представленный на рис. 21.4, ему не подходит.

Рис. 21.3. Передвижение в положении сидя: а – деревянный трехколесный самокат Джеймса Гейта очень популярен; б – деревянная лошадка на колесиках, высоту ее головы, спинки и сиденья можно регулировать, фиксируя деревянными колышками. Держась за ручки на голове лошадки, ребенок переносит вес на руки, вперед от основания сиденья.

Рис. 21.4. Ходьба с опорой: а-г– в качестве опоры выступают игрушка и стул. В зависимости от высоты опоры меняется угол сгибания тазобедренных суставов.

Рис. 21.5. Прочные предметы, которые использованы в качестве ходунков: а – большой деревянный ящик – хорошая опора для ходьбы по дому. Ящик очень устойчив, что обеспечивает противодействие – это помогает ребенку с гиперкинетической формой церебрального паралича опираться на него. Для того чтобы ходить по коврам, к ящику можно приделать деревянные полозья; б – низкая тележка. Размеры: длина 50 см, ширина 35 см, высота 55 см.

Рис. 21.6. а – ходунки «Кайе» (Kaye walker); б – ходунки с рамой: рама утяжеляет ходунки и увеличивает их устойчивость. Поначалу ребенок может держаться за горизонтальную перекладину, а потом – за боковые поручни.
Передвижение с незначительной опорой

Рис. 21.7. а – ходьба с опорой на большой мяч. Мяч – это очень шаткая опора, он дает минимум поддержки; б – доска-качалка – прекрасный тренажер для ребенка постарше. Ребенок учится сохранять равновесие и переносить вес тела с одной ноги на другую. Он должен покачивать доску медленно, стремясь сохранить и восстановить равновесие тела. Для маленького ребенка доску-качалку можно сделать самим – прибить к ровной доске толстую большую скалку.

Рис. 21.8. Обруч и кольца для метания в качестве подвижной и прочной опоры помогают перейти от ходьбы с поддержкой к самостоятельной ходьбе: а – обруч – более надежная опора; б – сначала ребенок держится за кольца, повернув кисть внутрь так, как показано на рисунке. Как можно раньше малыша надо научить держаться за кольца кистью, повернутой наружу. Это позволит справиться с повышенным тонусом мышц-сгибателей, из-за которого ребенок прижимает руки к себе. В конечном итоге он станет ходить сам, держа в руках кольца.

Рис. 21.9. Два шеста с дисками – идеальная опора для ребенка, который уже может сохранять равновесие стоя и учится ходить самостоятельно. Шесты поддерживают ребенка, но он не может облокотиться на них и вынужден ходить прямо. Сначала вы можете придерживать шесты за верхушки, но как можно скорее позвольте ребенку действовать самостоятельно.

Рис. 21.10. Если ребенок боится передвигаться самостоятельно, машина без педалей придаст ему смелости. Изображенная на рисунке машина с педалями – отличный тренажер для ребенка со спастической гемиплегией. Она поможет ему научиться держаться обеими руками и попеременно одинаково хорошо действовать ногами.
Самостоятельная ходьба

Рис. 21.11. а – ребенок идет вдоль валика, лежащего на полу. Прежде чем оторвать от пола одну ногу, вес тела приходится переносить на другую ногу; б – горка из плотного пенопласта. Ходьба по такой горке – очень веселое занятие. Поднимаясь по горке, ребенок регулирует положение тела, его стопы опираются на упругую поверхность, и это ощущение упругости стимулирует движения стоп – тренировка реакций сохранения равновесия. Ходить по горке можно с разной скоростью и в разных направлениях (идти прямо или боком, пятиться назад). В конце концов научите ребенка останавливаться по команде. Для начала, чтобы малыш чувствовал себя уверенно, можно дать ему шесты для опоры.
Ходунки

Рис. 21.12. а – складная рама на колесах. (Сходная модель – регулируемые складные детские ходунки 246 компании Days Medical Aids Ud.); б – ходунки «Кайе», контролирующие положение тела. Существует шесть размеров и новые дополнительные приспособления для сохранения позы; в – опора для бедер, которая обеспечивает их правильное и симметричное положение; г – вертикальные рукоятки.

Велосипеды

Рис. 21.13. Некоторые варианты моделей трехколесных велосипедов, которые можно изготовить на заказ. При изготовлении учитывают индивидуальные потребности ребенка и предлагают специально подобранные дополнительные приспособления. Иногда, по желанию заказчика, такие велосипеды изготавливают с мотором: а – модель серии «Киттен 3» (Kitten Series 3). Обеспечивает поддержку для бедер и грудной клетки, имеет подголовник и регулируемые педали; б – модель серии «Кольт 4» (Colt Series Mark 4).

Часть V.
Дополнительная информация

Глава 22.
Лечение контрактур и деформаций

– Предрасполагающие факторы
– Часто встречающиеся деформации
– Принципы профилактики и лечения
– Ортопедические приспособления
– Хирургическое лечение
– Другие методы лечения
Основная идея этой книги – показать вам, родителям, как помочь ребенку максимально проявить свои возможности, то есть научить его целенаправленно действовать, познавать окружающий мир, расти и взрослеть, расширяя свой опыт. Мы особо подчеркнули, что ребенку прямо с рождения важно сохранять симметричное положение тела и равномерно распределять вес, что это необходимо как в неподвижных позах, так и в процессе выполнения любых движений. И конечно, главное ударение мы поставили на том, что поза служит лишь прелюдией к движениям.

Предлагая родителям практические советы, рассказывая о том, что и как делать, мы постарались показать трудности, с которыми сталкиваются дети с церебральным параличом, и причины их возникновения. Поняв их, родители смогут выполнять рекомендации, касающиеся помощи ребенку, смогут задавать правильные вопросы, будут готовы воспринимать информацию, то есть наиболее полноценно использовать визиты к специалистам.
Далее мы предлагаем основные сведения о профилактике и лечении контрактур и деформаций, то есть самых частых вторичных осложнений церебрального паралича.

Основа контрактур и деформаций

В предыдущих главах мы рассказывали, что развитие ребенка представляет собой последовательную цепь событий и изменений в центральной нервной системе, которые не имеют определенного начала и конца, а происходят плавно и содружественно, и каждый этап развития подготавливает почву для следующего. Рост мышц и костей тоже является частью общего процесса развития и в норме происходит гармонично. На самом деле, кости растут под действием прикрепленных к ним мышц, которые тянут их и заставляют расти.
Мы двигаемся или стоим неподвижно, выполняем сложные и последовательные движения, благодаря тому, что центральная нервная система точно и чутко регулирует деятельность мышц туловища и конечностей. Однако и сами мышцы должны обязательно работать. Например, чтобы нога согнулась в колене, мышцы передней поверхности бедра, которые окружают коленную чашечку (надколенник) и прикрепляются к больше-берцовой кости (одна из костей голени), должны растянуться, а мышцы задней поверхности бедра – сократиться. Это возможно только благодаря эластичности и гибкости самих мышц и их сухожилий (участков мышц, которые прикрепляются к костям), связок и капсул суставов. В норме сокращение и растяжение мышц уравновешены. Механика движений четко организована – мышечное усилие прикладывается через целую систему передач, где рычагами являются кости, суставы – точки опоры для перемещений, и мышцы развивают усилие для выполнения перемещения.
При церебральном параличе из-за спастичности или меняющегося мышечного тонуса нагрузка на некоторые суставы изменяется, а в некоторых группах мышц возрастает мышечный тонус. Это приводит к тому, что эти мышцы никогда не сокращаются и не расслабляются под действием мышц-антагонистов, то есть мышечное равновесие нарушается.
Со временем мышцы, тонус в которых повышен, и их сухожилия утрачивают эластичность, то же происходит и с тканями суставов, через которые действуют эти мышцы. Раньше именно этот механизм считали главным в развитии контрактур. Однако последние экспериментальные исследования на животных показали, что главная причина развития контрактур – неспособность мышц, а следовательно, и костей, нормально расти.
Деформации тазобедренного сустава
Деформации тазобедренного сустава имеют несколько иной механизм возникновения, чем мы только что описали. Тазобедренный сустав представляет собой шаровое соединение. Суставная поверхность (вертлужная впадина) образована костями таза, и у младенца она уплощена, и только тогда, когда ребенок начинает нагружать сустав, суставная поверхность принимает форму чаши. Шар – это головка бедренной кости; по мере того как ребенок растет и нагрузка на тазобедренный сустав увеличивается, ее положение в суставе меняется в зависимости от изменения положения таза. Возможно, вы замечали, что дети, делая первые шаги, широко расставляют ноги и косолапят (поворачивают стопы внутрь). Со временем походка становится более совершенной – ноги сближаются, а стопы направлены прямо. Частично эти изменения обусловлены смещением головки бедренной кости несколько назад.
При спастических формах церебрального паралича вследствие высокого мышечного тонуса и отсутствия нагрузки на тазобедренный сустав (либо более позднего появления такой нагрузки) формирование тазобедренного сустава нарушено. При спастичности на бедренную кость действует чрезмерная тяга мышц, тонус которых повышен, и эта тяга не уравновешена действием мышц-антагонистов, к тому же созревание костных структур замедлено. В результате всех указанных причин возрастает риск подвывиха (частичного смещения) или вывиха (полного смещения) бедренной кости из вертлужной впадины.
Где возникают контрактуры?
При церебральном параличе деформации и контрактуры чаще всего возникают в нижних конечностях и в позвоночнике. В то же время при тяжелых формах церебрального паралича и при спастической гемиплегии они наблюдаются и в кистях рук, локтевом и лучезапястном суставах. Рассказывая о столь сложной проблеме, легко пуститься в обобщения. Помните, что в каждом случае – и у вашего ребенка тоже – и локализация, и вероятность контрактур зависят от множества индивидуальных особенностей.
Насколько контрактуры влияют на деятельность ребенка?
Для того чтобы стоять, а значит, и двигаться, нам необходима прочная опора – наши стопы. У детей со спастической формой церебрального паралича из-за высокого тонуса мышц голени ноги разогнуты в голеностопном суставе так, что на землю опираются только пальцы ног. Для того чтобы сохранить равновесие и устойчивость при столь малой площади опоры, они вынуждены согнуть ноги в тазобедренных и коленных суставах. При малейшей попытке встать на полную стопу ноги чрезмерно выгибаются в коленных суставах или все тело откидывается назад. Само собой, ребенок не сможет уверенно стоять и ходить, ему трудно сохранять равновесие, а значит, и целенаправленно действовать руками. Кроме того, ему очень сложно правильно подобрать обувь.
Устойчиво сидеть контрактуры и/или деформации бедра тоже мешают, поскольку, если бедро согнуто, приведено, либо смещено назад, это не позволяет правильно и ровно расположить таз, и центр тяжести тела будет смещен в сторону. Такое нарушение, в свою очередь, отражается и на способности действовать руками.
Что можно сделать?
Существуют два принципиально разных метода лечения контрактур и деформаций – консервативный и хирургический. Консервативное лечение включает физическую терапию и использование ортопедических приспособлений. Хирургическое лечение заключается в проведении одной или целого ряда операций, которые направлены на расслабление напряженных сухожилий мышц, изменение угла их прикрепления и направления усилия тяги или на стабилизацию суставов. Эти методы лечения не являются взаимоисключающими, а хирургическое лечение не следует рассматривать в качестве последнего средства на случай, когда другие методы окажутся безрезультатными. Понять это очень важно.
За всю историю развития хирургических методов лечения осложнений церебрального паралича их популярность знала взлеты и падения, они далеко не всегда были успешными и не всегда вызывали восторженные отклики родителей. Однако в последние годы эти методы показали поразительные результаты, которые связаны не только с совершенствованием техники операций, но и с прогрессом в понимании основ возникновения и последствий деформаций и контрактур.
Достижения в хирургическом лечении связаны с техническим прогрессом: современная аппаратура позволяет с большой точностью установить причину биомеханических нарушений в тазобедренном, коленном или голеностопном суставе. Например, современные методы исследования походки позволяют записать и проанализировать все ее компоненты, а электромиографическое исследование стало более точным. Электромиография дает нам сведения о нормальной работе мышц в каждый момент движения при ходьбе и сравнивает с ними данные, которые получены при изучении походки. Это помогает специалистам определить, какая именно мышца и как нарушает походку ребенка.
Гемиплегия
При гемиплегии самый частый метод хирургического вмешательства – удлинение ахиллова сухожилия. Цель операции – обеспечить стабильность голеностопного сустава и дать ребенку возможность опираться на полную стопу. Самая большая сложность при проведении операции – не удлинить сухожилие чрезмерно.
Спастическая диплегия
Практически все дети со спастической диплегией к четырем годам ходят самостоятельно и в зависимости от выраженности нарушений используют вспомогательные средства для ходьбы.
Обычно ребенок со спастической диплегией, в зависимости от степени повышения мышечного тонуса и его распределения, может ходить, используя один из трех наиболее частых вариантов походки:
– ноги согнуты в тазобедренных и коленных суставах, бедра повернуты внутрь;
– в тазобедренных суставах ноги согнуты и повернуты внутрь, а в коленных – чрезмерно разогнуты;
– в тазобедренных суставах ноги согнуты и повернуты внутрь, а в коленных – находятся в более нейтральном положении.
Каждому из трех вариантов походки свойственны особые изменения положения позвоночника, которые вызваны необходимостью поддерживать вертикальное положение тела и компенсировать нарушения, которые вызваны высоким мышечным тонусом в ногах.
Очень часто в результате хирургического лечения контрактуры одного какого-то сустава нарушается биомеханика других суставов. По этой причине хирургическое лечение осложнений спастической диплегии надо проводить по точному плану и последовательно, иначе устранение одной контрактуры пагубно отразится на биомеханике других суставов и позвоночника, и ребенок будет двигаться еще хуже.

Обсуждать всевозможные операции в этой книге было бы неуместно, поскольку характер нарушений у каждого ребенка индивидуален. Достаточно сказать, что некоторым детям хирургическое лечение, особенно предпринятое после полного изучения всех нарушений и их причин, приносит заметную пользу.
Крайне важно, чтобы хирургическое лечение было тщательно спланировано и согласовано, а его цель и направленность были четко выверены и осознаны.

Ортопедические приспособления (ортопедические аппараты и корсеты)

Ортезы для нижней конечности
Ортез, фиксирующий стопу, голеностопный и коленный суставы, – это ортопедическое приспособление, которое охватывает тыльную поверхность стопы, лодыжки и голени. Ортезы используют для фиксации голеностопного и коленного сустава в правильном положении и для контроля за движениями этих суставов.
Такие приспособления изготавливают из легкого материала, например полипропилена, его можно вставлять в обычную обувь, поэтому он незаметен и не портит внешний вид.
Ортез, фиксирующий стопу, голеностопный и коленный суставы, поддерживает лодыжки и стопы в правильном положении и препятствует чрезмерному разгибанию колена, когда ребенок стоит или ходит.
Цель использования ортеза должна быть четко определена. В этом случае после его изготовления будет легко понять, выполняет ли он свое предназначение, а затем оценить, улучшил ли он движения ребенка.
Кому может помочь ортез, фиксирующий стопу, голеностопный и коленный суставы?
Ребенок с низким мышечным тонусом
У маленьких детей с низким мышечным тонусом нередко отмечается чрезмерная подвижность в суставах, и в положении стоя под тяжестью тела стопа принимает вальгусное положение, то есть вес тела приходится на ее внутренний край. У таких детей слабость мышц, которые разгибают коленный сустав (они расположены на передней поверхности бедра и отвечают за выпрямление ноги в коленном суставе), приводит к нестабильности коленного сустава. Ортез, фиксирующий стопу, голеностопный и коленный суставы, будет конторолировать положение стопы и лодыжки, препятствовать прогрессированию деформации стопы и обеспечит некоторую стабильность коленному суставу.
Ребенок с повышенным мышечным тонусом
При высоком мышечном тонусе стопа при опоре находится в положении тыльного сгибания – эквинусное положение, то есть ребенок опирается на тыльную поверхность пальцев ног. Ортез, фиксирующий стопу, голеностопный и коленный суставы, будет помогать ребенку уверенно стоять. Если стопа, когда ребенок стоит, находится в эквинусном положении, это вызовет полное разгибание в коленном суставе, и если такое положение не исправить, то со временем коленный сустав станет слабым. Ортез, фиксирующий стопу, голеностопный и коленный суставы, заставит колено слегка согнуться.
Предостережения при использовании ортеза, фиксирующего стопу, голеностопный и коленный суставы
Детям, которые носят ортез, трудно ползать, потому что он препятствует подошвенному сгибанию стопы (эквинусное положение стопы). Чтобы ползти, ребенок вынужден сильнее согнуть колени или сильнее отвести бедра и повернуть их наружу. Если малыш находится на той стадии развития, когда он передвигается в основном или только ползком, то на время игр ортез лучше снять.
Кроме того, ортез, фиксирующий стопу, голеностопный и коленный суставы, мешает ребенку сидеть на полу, и ему приходится принимать W-образную позу, а положение, когда он сидит с вытянутыми ногами, неустойчиво, он «заваливается» назад. Поэтому таким детям лучше сидеть на стуле или снимать ортез, когда они садятся на пол.

Хирургическое лечение деформаций

Контрактуры и деформации тазобедренного сустава
Для устранения деформаций тазобедренного сустава существует множество операций, и выбор их зависит от основной причины возникновения деформации. Подобные операции весьма разнообразны – от простого удлинения сухожилия напряженной мышцы, тяга которой вызывает смещение головки бедренной кости в тазобедренном суставе, до операций на костях, например когда необходимо фиксировать головку бедра, если она находится вне вертлужной впадины. Надо решить следующие вопросы:
– Какова цель операции – улучшить способность стоять, откорректировать позу при положении сидя или предотвратить сколиоз (искривление позвоночника)?
– Как операция отразится на других суставах ног и на движении?
Контрактуры и деформации суставов рук
Причины контрактур и деформаций в плечевом, локтевом и лучезапястном суставах те же, что и для суставов нижних конечностей, но, поскольку опорная функция для рук не является основной, а их суставы про структуре отличаются от суставов ног, изменения в структуре костной ткани здесь не настолько выражены. Мы захватываем предметы, выпускаем их из рук или манипулируем ими, и в норме мы способны прилагать при этом значительные усилия – наши руки достаточно сильные. Кроме того, мы можем использовать руки, чтобы защитить себя при падении.
У детей с церебральным параличом запястье и кисти рук принимают неправильное положение под действием мышц, тонус в которых повышен, это препятствует произвольным движениям. Однако важно понять, что положение и направление движений руки в основном определяют плечевой и локтевой суставы. Поэтому при рассмотрении вопроса об операции на суставах кисти и пальцев рук первое, что надо выяснить, – насколько хорошо действуют плечевой и локтевой суставы.

Другие методы лечения

Гипсовые повязки, подавляющие мышечный тонус
Некоторые физические терапевты рекомендуют использовать гипсовые повязки, которые подавляют мышечный тонус, для того чтобы снизить тонус мышц голени и стопы – то есть именно тех мышц, которые вызывают подошвенное сгибание стопы и поворот стопы внутрь (вальгусное положение стопы).
По мнению сторонников использования таких гипсовых повязок, они позволяют снизить тонус мышц, которые сокращаются содружественно, и, следовательно, улучшают устойчивость и обеспечивают более правильную опору на стопы при ходьбе.
Повязку накладывают на голень и стопу, придавая им нужное положение, иными словами, голеностопный сустав разгибают, устанавливают между стопой и голенью правильный для опоры угол и поворачивают стопу в нейтральное положение. Гипс накладывают на срок до трех недель, в течение которого проводят усиленную программу реабилитации.
Данные о результатах этого метода достаточно противоречивы. Одни исследователи сообщают о его высокой эффективности и низкой вероятности рецидивов повышения тонуса и контрактур, по данным других исследований, метод не столь эффективен, а частота рецидивов в течение шести месяцев, напротив, высока.
Мнения специалистов сходятся в одном – гипсовые повязки способствуют ослаблению (атрофии) мышц, но на самом деле, некоторые врачи считают, что снижение мышечного тонуса как раз связано с атрофией мышц.
Селективная задняя ризотомия
Людям с церебральным параличом эта нейрохирургическая операция иногда помогает. Ее эффективность наиболее высока у тех, кто хорошо контролирует изолированные движения, но из-за высокого мышечного тонуса с трудом себя обслуживает. Селективная задняя ризотомия наиболее часто используется при спастических диплегии и тетраплегии, а при низком или меняющемся мышечном тонусе или при выраженной слабости мышц ее, как правило, не проводят. Безусловно, для определения вероятной эффективности такой операции необходимо тщательное, всеобъемлющее и точное обследование ребенка.
Цель операции – снизить тонус отдельных мышц и увеличить объем движений в суставах, на которые эти мышцы действуют, и в результате улучшить функциональные возможности ребенка.
Что такое селективная задняя ризотомия и в чем ее смы/сл?
Чтобы ответить на эти вопросы, поясню, каким образом в норме контролируется работа мышц. Скелетная мышца содержит множество мышечных веретен – чувствительных рецепторов, которые передают в спинной мозг информацию о растяжении мышцы. Эта информация поступает в спинной мозг по нерву и вызывает раздражение другого нерва, двигательного. Этот нерв начинается от клетки (мотонейрона), которая расположена в переднем роге спинного мозга. Двигательный нерв посылает команду мышце и заставляет ее сокращаться – итак, круг замкнулся.

Для того чтобы избежать чрезмерного возбуждения и сокращения мышц, головной мозг посылает по нисходящим нервам, или путям, сигналы, которые тормозят деятельность мотонейронов передних рогов спинного мозга, не позволяя им переходить определенный порог возбуждения, то есть посылать слишком много импульсов, возбуждающих мышцу.
Это очень похоже на работу диспетчера железной дороги. При церебральном параличе страдает именно тормозная функция нисходящих путей из головного мозга и центров, координирующих движения, поэтому контроль за деятельностью мотонейронов спинного мозга нарушен, и к ним практически беспрепятственно поступают все возбуждающие сигналы от мышц. В результате повышается мышечный тонус, то есть возникает спастичность мышц.
При селективной задней ризотомии с помощью электростимуляции находят нервные корешки, которые отходят от передних рогов спинного мозга, отвечающих за высокий тонус той или иной мышцы, и перерезают их. В результате спастичность мышцы уменьшается. Чтобы получить доступ к спинному мозгу, хирург удаляет небольшие кусочки позвонков.
Селективную заднюю ризотомию используют давно, поначалу данные о ее эффективности расходились. В последние годы во многих клиниках мира интерес к ней возрос, и результаты ее применения у детей, подобранных в результате тщательного обследования, оказались хорошими.
Подчеркну, что эта операция показана далеко не всем детям с церебральным параличом, и чтобы определить ее потенциальную эффективность для каждого ребенка, необходимо крайне тщательное обследование.

Заключение

В данной главе я попыталась ознакомить вас с современным взглядом на ортопедические приспособления и некоторые методы лечения вторичных осложнений церебрального паралича. Я умышленно не рассказывала о многих других методах лечения, поскольку это – задача других специалистов. Включить эту главу в книгу меня заставили отзывы родителей, которые я получала после выхода предыдущего издания, и ее главное предназначение – подготовить родителей к беседам со специалистами, занимающимися различными методами лечения. Я намеренно не затронула лечение искривления позвоночника (сколиоза), а также причины его возникновения, которые связаны с неправильным положением и движениями в тазобедренном суставе. Дело в том, что деформация позвоночника, как правило, не встречается у детей до пяти лет, которым, в основном, и посвящена книга.
Мы рассказали вам, как помочь ребенку с церебральным параличом научиться двигаться и действовать и при этом уменьшить спастичность его мышц и улучшить его способность сохранять равновесие. Хотя наша книга и подсказывает вам, как помочь малышу полностью использовать все свои возможности, в то же время крайне важно понять, что ответственность за достижение указанной цели с вами разделяют многие специалисты. А контрактуры и деформации нельзя рассматривать как результат неудачного лечения, они – следствие церебрального паралича, его вторичные осложнения.

Глава 23.
Ребенок в больнице

– Как успокоить ребенка
– Беседы с персоналом
– Роль воспитателя (педагога) в отделении
По данным исследований, дети 3–4 лет, попадая в больницу, больше всего боятся расставания с мамой. Детей постарше сильнее всего пугает сам процесс лечения в больнице.
Как только вам сообщат дату госпитализации, наиболее правильно будет договориться о встрече со старшей сестрой отделения и отправиться на нее вместе с ребенком.[32] Старшая сестра покажет вам отделение, игровую комнату, познакомит вас с сестрами, нянями и воспитателем. Если вы получили разрешение ночевать в больнице, попросите показать вашу комнату, и малыш поймет – и днем, и ночью вы будете рядом. Встреча с няней даст вам возможность рассказать ей о том, какие специальные приспособления нужны малышу, например какой моделью стула он пользуется. Если в отделении нет таких приспособлений, спросите, можно ли принести их из дома.
Для того чтобы рассказать ребенку о тех людях, которых он встретит, я рекомендую купить детскую книжку с хорошими картинками о больнице. Рассматривая ее вместе, вы покажете малышу, кто работает в больнице и что в ней происходит.
Если ваш ребенок уже достаточно подрос, вы можете ослабить его страх и тревогу, если перед операцией простыми словами объясните, в чем она заключается и как она ему поможет. Малышу очень важно знать, что, если после операции ему будет больно или плохо, ему обязательно дадут лекарство, и он почувствует себя лучше.
Как правило, после операции накладывают гипс или предписывают носить корсет, и очень важно предупредить малыша об этом заранее и рассказать, зачем это делают. Иначе, проснувшись после операции, ребенок внезапно обнаружит, что его нога или ноги в гипсе и опираться на них он дня два-три не сможет, а ведь он ждал, что операция поможет ему научиться ходить. И он будет иметь полное право расстроиться и почувствовать себя обманутым.
Персонал отделения будет вам признателен, если вы расскажете об особых потребностях вашего ребенка и предложите свою помощь, ведь так вы облегчите уход за малышом. Это особенно важно, если его трудно кормить, купать или одевать. Если, например, малыш общается только с помощью жестов, покажите сестрам и няням, как он сообщает, что ему плохо, что он хочет есть, пить, в туалет, говорит: «Да» и «Нет».
Конечно, в отделении будет много игрушек, но лучше дать малышу с собой одну-две любимые игрушки, они утешат и поддержат его. Если движения рук малыша ограниченны или ему легче играть в определенном положении, расскажите об этом няням и воспитателю – им будет легче подобрать игры, которые подойдут малышу и принесут ему радость.
Воспитатель или педагог в отделении больницы не только помогает ребенку приспособиться к новой для него обстановке, но и через игру готовит его к предстоящему лечению и различным процедурам. Естественно, воспитатель будет действовать в соответствии с интеллектуальным развитием малыша. Например, в результате общения воспитателя с маленьким ребенком, плюшевый мишка вдруг окажется в корсете, ему прослушают сердце, а может быть, даже отправят в рентгенологическое отделение делать снимок! Все эти простые игры помогут малышу успокоиться. Одевать его «доктором» или «медсестрой» и играть «в больницу» не следует, поскольку это только запутает его, – надо обыгрывать события, которые ребенок испытает на себе.
К счастью, сегодня участие родителей в уходе за ребенком приветствуют в большинстве больниц, и обстановка в них для малышей стала более дружелюбной.

Глава 24.
Досуг

– Польза занятий в группе
– Плавание
– Верховая езда
– Другие виды спорта
Плавание и верховая езда
Родители часто спрашивают меня, можно ли взять с собой ребенка поплавать или покататься на лошадях. Я всегда с большим энтузиазмом отвечаю: «Да», но обязательно оговариваю два условия. Во-первых, прежде всего надо получить согласие педиатра или семейного врача. Во-вторых, с ребенком должен заниматься опытный инструктор. И конечно же, нужно учитывать, любит ли малыш купаться и, если вы собрались заниматься верховой ездой, не боится ли он лошадей.
Занятия этими видами спорта – прекрасный активный отдых для всей семьи. Когда малыш подрастет, он при желании сможет вступить в спортивный клуб, участвовать в соревнованиях и спортивных праздниках.
Занимаясь спортом в группе, ребенок учится делиться с товарищами, сопереживать и соблюдать очередь, понимает важность обучения и работы в команде – он становится значительно лучше приспособленным к жизни в обществе. Вероятно, до этих пор он общался с окружающими в основном один на один, например с терапевтом, который с ним занимался, или привык постоянно находиться в центре внимания.
Польза активного отдыха
– И плавание, и верховая езда расширяют опыт ребенка, доставляют ему радость и служат замечательным развлечением.
– Многие дети впервые получают возможность двигаться самостоятельно и более уверенно.
– Активный отдых создает благоприятные условия для проявления инициативы и самостоятельности. Эти занятия позволяют ребенку разными путями добиваться успеха в выполнении новых задач, обретать уверенность в своих силах. Иногда другой возможности для этого у него нет.
– Как любую реабилитационную программу, освоение того или иного вида спорта можно разбить на этапы и постепенно, по мере того как ребенок приобретает новые и новые навыки и становится более уверенным в себе, усложнять его задачи. Добиваясь успехов наравне с товарищами, а может быть, даже опережая их, малыш почувствует себя победителем и будет радоваться собственным достижениям. Все это весьма благоприятно отразится на его представлении о самом себе и на самооценке.
– Освоив тот или иной вид спорта, ребенок получает свободу передвижения, которая сводит на нет различия между ним и его более ловкими товарищами, братьями и сестрами – он соревнуется с ними на равных.
Я считаю, что самая большая польза, которую дети получают от занятий спортом, – это возможность почувствовать власть над своим телом и пространством вокруг себя, осознать движения собственного тела, обрести уверенность в себе и независимость.
И плавание, и верховая езда прекрасно дополняют программу помощи ребенку с церебральным параличом, они делают позу более симметричной, улучшают способность контролировать положение туловища, двигаться и сохранять равновесие. В обстановке, далекой от атмосферы специального центра, школы и детского сада, эти занятия развивают способность чувствовать движение, знакомят с пространственными ориентирами («верх», «низ», «право», «лево»), развивают зрение и слух, мелкую моторику и координацию движений глаз и рук.
Плавание
Если у ребенка нет каких-нибудь противопоказаний, то лучший возраст для того, чтобы начать плавать с младенцем, – 9—12 месяцев, потому что в этом возрасте дети еще не боятся воды. Для начала советую вам заниматься в небольшой группе для мам и малышей, которая обычно есть при специальных лечебных бассейнах с температурой воды не ниже 30 °C. Знакомить малыша с водой лучше всего маме. Однако по разным причинам находиться в бассейне мамам часто не нравится или им это неудобно, в таком случае заниматься с ребенком в бассейне может папа или другой взрослый член семьи. В любом случае рядом всегда будет опытный инструктор, который будет руководить занятиями и помогать вам.
Когда я работала в Центре развития ребенка (Child Development Centre) больницы Charing Cross (Charing Cross Hospital), мы с коллегой организовали группу для мам и детей, которую назвали «Акванавтики» («Aquatots»). По сути наши занятия были неформальными, но мы все же использовали методику Клер Тиммерманс «Учите своего ребенка плавать» (Claire Timmermans «Teach your Baby to Swim»), а также специальную учебную программу по плаванию для людей с нарушениями – «Халливик» (Halliwick method), усовершенствованную Джеймсом Макмилланом.
Цели занятий в воде были таковы:
– способствовать взаимодействию мамы и ребенка;
– обучить родителей специальным приемам поддержки ребенка;
– помогать сохранять симметричную позу, контролировать положение тела и равновесие;
– улучшить физическое состояние ребенка;
– помочь ребенку обрести уверенность в себе;
– способствовать сенсомоторному развитию;
– тренировать умение управлять дыханием для подготовки речевого аппарата к воспроизведению звуков и общению.
В начале каждого занятия мы работали индивидуально с каждым ребенком и его мамой или, часто, с папой. В заключение мы проводили групповые занятия, выбирая детскую песенку или потешку, которая соответствовала бы теме занятия. Должна признаться, что со многими известными детскими песенками и потешками мы обращались достаточно вольно, поскольку оказалось, что в большинстве своем они заканчиваются тем, что все падают!
Наша группа принесла не только ощутимую пользу малышам, но и огромную радость всем нам. Рис. 24.1, на котором малыш наслаждается новым для него ощущением независимости, сделан по фотографии одного из наших акванавтиков в знаменательный для него, его родителей и всех нас день!
На рис. 24.2 изображен плавательный пояс «Симдина» (Simdyna) компании «Свидиш Роло Пластикс» (Swedish Rolo Plastics). Я советую пользоваться им, поскольку такая конструкция позволяет ребенку плавать лежа на спине или на животе (если его перевернуть) с вытянутыми ногами.[33]

Рис. 24.1. Я независим!

Рис. 24.2. Плавательный пояс «Симдина».
Верховая езда
Многие мои маленькие пациенты получили большую пользу от занятий верховой ездой, и я сама нередко присутствовала на подобных занятиях, однако ни в одной программе обучения верховой езде я лично не участвовала. Поэтому рассказать о значении верховой езды для детей с церебральным параличом я попросила свою коллегу Пиппу Ходж – владелицу центра верховой езды в Британской Колумбии (Канада), который я посещала. Полученные сведения я и предлагаю вашему вниманию.
Иппотерапия
Цель иппотерапии заключается вовсе не в обучении верховой езде, а в использовании лошади и ее движений с лечебной целью. Ребенку на лошади, благодаря ее движениям, легче научиться сохранять симметричную позу, контролировать положение головы и туловища, сохранять равновесие в положении сидя. Иппотерапия способствует развитию подвижности и координированной работе мышц, в том числе координации глаз—рука, улучшает мышечный тонус, увеличивает объем движений в суставах и корректирует походку.
Лошадь и все снаряжение выбирают в соответствии с потребностями конкретного ребенка. Очень важно знать, что неправильный выбор лошади и седла приводит к осложнениям, например к чрезмерному растяжению мышц или повышению мышечного тонуса. Каждый ребенок занимается индивидуально, занятия должен проводить дипломированный инструктор верховой езды, кроме того, малышу помогает физический терапевт или специалист по трудотерапии (эрготерапевт). Положение ребенка на лошади может быть разным, например:
– лежа на спине лошади—ребенок расслабляет руки и ноги и тренирует контроль за положением головы и туловища;
– сидя на лошади задом наперед – ребенок опирается ладонями на круп лошади и тренируется переносить вес тела;
– лежа на спине на крупе лошади – ребенок развивает движения в позвоночнике и в плечевом поясе.
Лечебная верховая езда
Для лечебной верховой езды детей включают в маленькую группу, как правило, не более четырех человек.
В такой группе дети старшего возраста, которые не хотят больше общаться со взрослым один на один, да и не нуждаются в этом, чувствуют себя более свободно и ответственно. Программа занятий включает развитие достаточно сложных сенсомоторных навыков и обучение. Например, во время занятия ребенок:
– определяет предметы, животных, цветы и т. д., которые встречаются во время прогулки верхом;
– стремится голосом давать команды лошади, общается с помощниками, инструктором и другими наездниками;
– следует указаниям, выполняет поставленные задачи;
– узнаёт части своего тела и части тела лошади;
– получает всевозможные ощущения – тактильные от прикосновений к лошади, седлу и к разным поверхностям;
– учится различать право и лево.
Занятия лечебной верховой ездой проводит дипломированный инструктор, прошедший специальное обучение. В них может принимать участие и физический терапевт, который рекомендует упражнения для разминки, для завершения занятий или какие-то специальные упражнения и игры с участием всех членов группы.
Прогулки верхом (для самостоятельных наездников)
Прогулки верхом должны быть безопасны для ребенка и приносить ему радость. Лошадь надо выбирать спокойную, но не дрессированную специально, экипировка тоже может быть разной. Самостоятельные прогулки верхом не преследуют никаких лечебных целей, это просто один из видов досуга.
Со временем малыш подружится с лошадью. Этому способствуют не только прогулки. Ребенок будет ухаживать за лошадью, он научится ее чистить, кормить, поить и седлать. Все эти навыки еще более повысят его уверенность в себе и самооценку.
Как и в случае с плаванием, когда ребенок достигнет определенного мастерства в верховой езде, он сможет вступить в конный клуб и участвовать в соревнованиях, а может быть, даже выезжать на прогулки верхом с семьей и друзьями.
Другие виды активного отдыха
В этой книге не идет речь о детях старшего возраста, но я все же немного расскажу об активном отдыхе, который подходит именно для них. Очень благотворны лыжные прогулки и походы – с семьей или с туристическим клубом.
Возможно, вам повезло, и вы живете рядом с рекой или озером. Заниматься рыбалкой и парусным спортом ребенок старшего возраста, как правило, вполне способен. Это особенно полезно, когда кто-то из родных увлечен этими видами спорта. Но есть два условия: ребенок должен уметь плавать и ему обязательно нужно одеть спасательный жилет. Естественно, надо уделить особое внимание безопасности и принять все необходимые меры предосторожности.
Большинство из нас увлекаются каким-либо видом спорта или активного отдыха. Если ваш ребенок проявляет к ним интерес, обязательно дайте ему возможность и помогите принять в них участие.

Часть VI.
Приложения

Приложение I
Иллюстрации к некоторым терминам

Рис. П I.1

Сгибание (флексия) бедра

Сгибание (флексия) бедра

Разгибание (экстензия) бедра
Рис. П I.2

Отведение (абдукция)

Приведение (аддукция)

Внутренняя ротация бедер
Рис. П I.3

Наружная ротация бедер – ноги выпрямлены и отведены

Внутренняя ротация бедер ноги согнуты и приведены

Наружная ротация бедер ноги согнуты и отведены
Рис. П I.4

Плоская спина – поясничный отдел позвоночника прижат к поверхности – бедра и колени согнуты

Сгибание таза (кзади) – ноги согнуты и приведены

Сгибание таза (кпереди) ноги разогнуты

Сгибание таза (кпереди) бедра и ноги слегка разведены в стороны и согнуты
Рис. П I.5

Сгибание туловища

Разгибание туловища со сгибанием таза кпереди (увеличен лордоз поясничного отдела позвоночника)

Разгибание туловища – плоская спина (поясничный лордоз сглажен)
Рис. П I.6

Поза сидя со сгибанием таза кзади – ребенок сидит «на крестце»

Кифоз
(сгибание кпереди) грудного отдела позвоночника

С-образное искривление позвоночника
Рис. П I.7

Таз приподнят справа

Таз ротирован (повернут вокруг вертикальной оси) вправо, голова и стопы смещены вперед
Рис. П I.8

Таз приподнят и ротирован вправо, голова и стопы смещены вперед

Положение «бедро снесено ветром в сторону». Таз приподнят справа, ротирован кзади (находится в положении ретракции). Бедро приведено и ротировано внутрь
Рис. П I.9

Поза «бедра снесены ветром в сторону» в положении сидя – одна нога выглядит короче другой
Рис. П I.10

Ротация туловища влево

Туловище согнуто вправо
Рис. П I.11

Голова повернута (ротирована) вправо

Голова наклонена вправо
Рис. П I.12

Голова наклонена (вперед) – флексия шейного отдела позвоночника

Шея разогнута – экстензия шейного отдела позвоночника

«Длинная шея», подбородок опущен. (В этом положении шея удлиняется из-за того, что естественный изгиб шейного отдела позвоночника (шейный лордоз) выпрямляется. – Прим. науч. ред.)

«Длинная шея» в положении лежа на спине
Рис. П I.13

Подбородок «выдвинут» вперед, шейный отдел позвоночника чрезмерно разогнут (в положении сидя)

Подбородок «выдвинут» вперед, шейный отдел позвоночника чрезмерно разогнут (в положении лежа на спине)

Разгибание шеи как компонент позы переразгибания
Рис. П I.14

Уровень плеч (надплечий)

Левое плечо (надплечье) приподнято. Правое плечо (надплечье) опущено

Смещение плеч (надплечий) вперед – протракция

Смещение плеч (надплечий) назад – ретракция
Рис. П I.15

Руки (плечи) ротированы наружу, большой палец «смотрит» вверх

Руки (плечи) ротированы вовнутрь, большой палец «смотрит» вниз

Пронация предплечья, ладонь «смотрит» вниз

Супинация предплечья, ладонь «смотрит» вверх
Рис. П I.16

Примитивный захват предмета

Ладонный захват предмета

Верхний пинцетный захват

Зрелый захват предмета. Пинцетный захват – большой палец противопоставлен остальным пальцам

Захват с разогнутым запястьем
Рис. П I.17

Стопы в вальгусном положении (пронация). Вес приходится на внутреннюю сторону стоп. Вид сзади

Стопы в вальгусном положении (пронация). Вид спереди
Рис. П I.18

Левая нога в варусном положении (супинация). Вес приходится на внешнюю сторону стоп. Вид сзади

Левая нога в варусном положении (супинация). Вид спереди

Приложение II
Ранние стадии сенсомоторного развития: краткий обзор

Цель этого обзора – показать, насколько важно, обучая ребенка с церебральным параличом, самостоятельно использовать различные функциональные навыки, понимать закономерности сенсомоторного развития, которые лежат в основе всех этих навыков.
Зная, как происходит развитие обычного младенца, будет проще понять нарушения развития, которые возникают у детей с церебральным параличом, и как неправильные образцы движения могут помешать в приобретении тех или иных навыков. Хотя эта книга посвящена младенцам и детям раннего возраста, я не стану рассказывать о том, как ребенок учится сидеть, стоять и ходить, а остановлюсь только на самых ранних и самых важных стадиях сенсомоторного развития и покажу на примерах, как навыки крупной моторики ребенка, который лежит на спине, на животе или сидит, связаны с тонкими движениями рук и с развитием зрения, слуха и речи.
Младенец в первые месяцы жизни преимущественно находится в согнутом положении. На этой стадии голова малыша редко находится на средней линии, он не может активно контролировать положение головы, но, лежа на животе, он сам поворачивает голову в бок, чтобы не задохнуться. Руки малыша согнуты, ладони слегка сжаты, ноги согнуты и разведены. Его движения резкие и неорганизованные. Яркий свет и громкий звук заставляют его моргать или вызывают рефлекс Моро, но смысл этих раздражителей он еще не понимает.

Первая стадия

Первая важная стадия двигательного развития – выравнивание тела по средней линии и контроль за положением головы. И то, и другое становится возможным только после того, как ребенок начнет вступать в контакт с окружающим миром. Сначала для этого младенец использует зрение, а потом, значительно позже, исследует мир на ощупь.
Перевороты
Первый опыт изменения положения тела – перевороты со спины на бок. Переворачиваясь, ребенок обычно держит руки вместе. Сначала туловище лишь автоматически поворачивается вслед за головой (под действием шейного выпрямительного рефлекса); позже ребенок переворачивается на бок произвольно по собственному желанию.
Зрение и координация движений глаз—рука
Постепенно ребенок начинает различать предметы, которые он видит. Он следит взглядом за мамой, когда она ходит вокруг его кроватки, или за игрушкой, которая висит у него над головой на высоте 15–30 см.

Рис. П II.1 а – положение лежа на спине. На этой стадии развития ребенок предпочитает лежать на спине. Голова обычно расположена по средней линии. Руки малыш поднимает перед собой на уровень груди, складывает их вместе и смотрит на них. Это сочетание тактильных и зрительных ощущений – первый важный шаг в познании своего тела. Сначала руки малыша попадают к нему в рот случайно, потом он тянет их туда специально и сосет их. Позже он ощупывает свои губы, щеки и язык. Появляются координированные движения глаз, и ребенок с удовольствием рассматривает мамино лицо. Поначалу расстояние до него должно быть около 15 см;

б – положение лежа на животе. Ребенок начинает учиться контролировать положение головы в положении лежа на животе. Чтобы вывести вперед плечи и руки, он должен достаточно сильно разогнуть грудной отдел позвоночника. Он опирается на предплечья и приподнимает верхнюю часть туловища. Малыш пока еще сжимает пальцы в кулаки, но часто перебирает ими по поверхности. Если раньше таз в положении лежа на животе был приподнят, то теперь он плотно прижат к поверхности. Ноги согнуты в тазобедренных и коленных суставах и разведены, стопы – в положении тыльного сгибания;

в – положение сидя. На этой стадии ребенок сидит только с поддержкой. Он держит голову прямо лишь несколько секунд. Когда ребенок научится удерживать голову в положении сидя, он, хотя и выпрямит спину (но не поясницу), но все еще будет нуждаться в поддержке. Его руки и ноги согнуты, стопы – в положении тыльного сгибания.
Малыш начинает поворачивать голову, услышав голос, и улыбается, когда мама разговаривает с ним. Он уже учится улыбкой призывать взрослого взять его на руки и начинает понимать, что его плач привлекает внимание.

Вторая стадия

Вторая важная стадия двигательного развития – это появление движений разгибания. Младенец начинает отводить конечности от туловища и разгибать их (эти движения перемежаются со сгибанием и приведением), и одновременно с этим ребенок разгибает все тело. Малыш начинает тренировать разгибание в любом положении, но при этом он уже может активно сгибаться.
Зрение и начало формирования координации глаз—рука
На этой стадии ребенок может «схватить» предмет взглядом, но пока не способен дотянуться и взять его рукой. Он показывает свое желание заполучить тот или иной предмет – оживляется и сучит ногами, размахивает руками, раскрывает и закрывает ладошки. При этом поначалу его руки согнуты и прижаты к телу, но постепенно он начинает тянуться к предмету, открывает и закрывает ладошку навстречу предмету, однако взять его и манипулировать им малыш пока не может.
Внимание. Это – первая попытка целенаправленного действия, ребенок, стремясь заполучить предмет, намеренно протягивает к нему руки.

Рис. П II.2. а – положение лежа на спине. На рисунке показан один из многочисленных способов разгибаться в положении лежа на спине. Плечи отведены назад, руки согнуты, пальцы несильно сжаты в кулаки. Ребенок опирается о поверхность стопами и приподнимает таз. Он моментально научится передвигаться на спине головой вперед, отталкиваясь ногами. Несмотря на отведенные плечи, ребенок способен приподнять и наклонить вперед голову;

б – здесь демонстрируется способность ребенка, который на этой стадии развития постоянно тренируется разгибать тело, в то же время выводить руки вперед и удерживать бутылочку. Играя руками, перебирая пальчиками и постоянно засовывая их в рот, малыш все время наблюдает за ними – это важнейший этап обучения;

в – положение лежа на животе. Как высоко малыш может приподнять голову! Он полностью разгибает туловище и (впервые!) поясничный отдел позвоночника. На рисунке он оторвался от опоры с согнутыми руками, но с тем же успехом он разгибает руки и разводит их в стороны. Часто это движения называют «плавательные движения на животе». Заметьте, что ноги подняты и разогнуты, разведены, а стопы остаются в положении тыльного сгибания;

г – на этой стадии ребенок способен также опираться на предплечья и тянуться вперед и ощупывать игрушку. Стопы находятся в положении тыльного сгибания, а пальцы ног согнуты и упираются в поверхность, это же положение стоп ребенок будет использовать, когда научится ползать;

д – положение сидя. Ребенок держит голову уверенно, спину, включая поясницу, разгибает. Плечи отведены в стороны и назад, руки согнуты или выведены вперед. Ноги согнуты и разведены, стопы – в положении тыльного сгибания. Именно на этой стадии заставить ребенка согнуть ноги в тазобедренных суставах, чтобы посадить его, бывает трудно. В таком положении ребенок любит ездить «на попе» задом наперед, отталкиваясь ногами. Он все еще нуждается в поддержке.

Малыш следит взглядом за предметом, которым медленно водят из стороны в сторону перед его лицом. Если в его руку вложить погремушку, он крепко сожмет ее в ладони. Лишь на секунду он задерживает на ней взгляд, но затем начинает беспорядочно размахивать руками и часто бьет сам себя погремушкой и тут же начинает громко жаловаться на это – на данной стадии ребенок не способен произвольно трясти погремушку. Современные погремушки весьма разнообразны по форме, они издают множество разных звуков и служат прекрасным способом стимулировать зрение и слух ребенка на этой стадии развития.
Слух и речь
Малыш живо реагирует на громкие звуки, сам издает звуки и пытается имитировать звуки, которые произносят взрослые. Осваивая звуки разной высоты, он расширяет свой репертуар, например голосом может выражать недовольство. В говорении он начинает задействовать губы, у него появляются звуки «м», «ммм» и «ддд».

Третья стадия

Из согнутого существа малыш превратился в прямого человечка, который теперь прекрасно контролирует положение головы. Теперь он достиг следующей важной стадии развития – на смену генерализованным движениям всего тела приходят разнообразные изолированные движения. На этой стадии он действует разогнутыми и отведенными руками и ногами. Если раньше активно двигались в основном плечевые и тазобедренные суставы, то теперь движение охватывает и коленные, и локтевые суставы. Отметим, что руки развиты лучше ног.
Перевороты
Теперь младенец уже может переворачиваться с живота на спину. Во время этого движения происходит поворот плечевого пояса относительно тазового (то есть ротация туловища), а все тело разгибается. Это очень важный навык, нужный для того, чтобы потом встать и самому пойти.
Зрение и тонкая моторика
Контроль за положением головы позволяет теперь следить взглядом за предметом, движущимся в любом направлении. Кроме того, он уже может рассматривать мелкие предметы. Если раньше собственное отражение в зеркале приводило малыша в недоумение, то теперь он тянется к зеркалу и похлопывает по нему, поскольку уже узнает себя. Малышу осталось только познакомиться со своими ногами – и тогда он получит полное представление о себе.
На этой стадии ребенок способен увидеть, достать, потрогать и захватить предмет всей ладонью – начинается исследование предметов. Движения рук пока еще несовершенны, и все, что попадает в руки к младенцу, немедленно отправляется в рот. Засовывая предметы в рот, малыш изучает их вкус, форму и консистенцию.
Тонкие движения пальцев еще не развиты. Ребенок пока только хлопает ладошкой по предмету, загребает его и растопыривает пальцы, чтобы взять. Ему удается взять предмет, например кубик с гранями размером 2,5 см, но при этом он использует так называемый «ладонный» захват, то есть не пальцы, а всю кисть. Движения кисти становятся заметно четче. Малыш держит и перекладывает из руки в руку два маленьких кубика с гранями по 2,5 см, но если один из них упадет, он не заметит. Большой предмет он берет двумя руками, смотрит на него и сразу тянет в рот. Для игр на этой стадии лучше всего подходят деревянные ложки, кубики и чашки, но не мягкие игрушки.

Рис. П II.3. а – положение лежа на спине. На этой стадии ребенок начинает совершать целенаправленные движения, то есть преследовать какую-то определенную цель. Например, когда к нему подходит мама, он протягивает к ней руки, чтобы она взяла его. Вытягивая руки, он часто сгибает ноги в тазобедренных суставах и разгибает в коленных – этот же двигательный образец он будет использовать, когда сядет с вытянутыми ногами и начнет вставать из положения сидя. Умение протягивать руки тоже очень важное, оно сопровождает освоение хватательных движений. Ребенок обнаруживает свои стопы и, используя одновременно зрение, осязание и хватательные движения, держится за них. При этом он узнает, как они выглядят в покое или когда двигаются. Затем он засовывает ноги в рот – изучение себя самого продолжается;

б – положение лежа на животе. Лежа на животе, ребенок теперь не только полностью разгибает туловище, но и опирается на ладони, а не на кулаки, как несколькими неделями раньше. Движения рук свободны. Сначала малыш только опирается на руки, но очень быстро учится опираться на одну руку, протягивая другую за игрушкой, сначала вперед, потом – вверх и немного назад;

в – положение сидя. Теперь в положении сидя ноги малыша разведены и выпрямлены, стопы – в положении тыльного сгибания. Он пока не может сидя сохранять равновесие и тенденция «заваливаться» назад в положении сидя еще остается. Не имея возможности сохранять равновесие и опираться по бокам, малыш часто «заваливается» на бок. Он уже опирается на руки, но только перед собой.

Слух и речь
Ребенок сразу поворачивается на любой звук, кроме тех, что раздаются прямо у него над головой, – эти звуки приводят его в замешательство. Когда с ним говорят, он смеется, фыркает и вскрикивает, издает разнообразные мелодичные звуки. Именно эти протяжные звуки – предвестники речи. Лепет изобилует повторениями, в нем встречаются «п-п-п» и «с-с-с».

Четвертая стадия

Эту стадию символизирует способность координированно поворачивать туловище. Ребенок и раньше поворачивал плечевой пояс относительно тазового, когда переворачивался или лежа на спине, тянулся рукой за предметом в противоположную сторону, или, лежа на животе и опираясь на одну руку, тянулся другой по направлению вверх и немного назад. Теперь же он легко поворачивает туловище, управляет его положением и следит за равновесием, когда сидит, опираясь на руки по боками от туловища или перед собой.
Перевороты
По сравнению с более ранними стадиями, когда ребенок переворачивался со спины на живот несколько неорганизованно, теперь он это делает координированно, легко и уверенно.
Зрение и тонкая моторика
Мы уже отмечали, что способность младенца дотягиваться до предметов и захватывать их зависит от его способности сохранять равновесие и контролировать с помощью зрения свои действия. Очень часто на этой стадии развития все движения ребенка, который тянется за игрушкой, слишком размашистые, и он часто теряет равновесие. Постепенно, за несколько месяцев, движения станут более экономными и размеренными.
На этой стадии тонкие движения совершенствуются быстро. Хватательное движение становится изящнее. Малыш держит в каждой руке по игрушке, перекладывает их из руки в руку, стучит одной о другую. Он достает предметы из какой-то емкости и пытается взять маленькие предметы, но пока безуспешно. Большие предметы он «припечатывает» рукой к полу – это фундамент для будущего навыка класть вещи. Правда, как только предмет оказывается на полу, малыш теряет к нему интерес.
Речь
Звуками ребенок выражает гнев и чувство голода; выказывая недовольство и отказ, говорит «н-н-н». Он подражает диалогу – произносит цепочки звуков с разной интонацией.

Рис. П II.4. а – переход из положения сидя в положение лежа на животе. На этой стадии ребенок использует свою способность опираться только на одну руку – приподнимаясь из положения лежа на животе и поворачивая туловище, он опирается на одну руку и садится или сидя опирается на руку, поворачивает туловище и ложится на живот. Пока, лежа на животе, он поднимается на руках и поворачивается, его ноги, в общем, бездействуют – еще один пример того, что развитие движений в руках «обгоняет» ноги. Когда же ребенок начнет ползать, его ноги, особенно стопы, будут участвовать в движении весьма активно;

б – положение сидя. Сначала сидеть без опоры ребенок будет недолго – пожалуй, не более минуты – он наклонится вперед и будет опираться на руки. Постепенно, учась контролировать положение туловища и все лучше сохраняя равновесие, ребенок научится опираться на руки по сторонам. При этом сначала его пальцы будут слегка сжаты в кулаки и лишь потом ладони полностью раскроются для опоры.

Пятая стадия

Последняя стадия, которую мы рассмотрим, – развитие способности уверенно сохранять равновесие и переходить из одного положения в другое. В это время большинство действий младенец начинает из положения сидя. Самой важной становится способность ребенка передвигаться – это возможность познакомиться с миром и со своим телом, понять, в каком отношении оно находится к объектам, которые его окружают.
Положение лежа на спине
В тех редких случаях, когда ребенок лежит на спине, его ноги выпрямлены и слегка разведены.
Мелкая моторика и координация глаз—рука
На этой стадии ребенок осваивает изолированные движения пальцев рук, они позволяют ему исследовать предметы кончиками пальцев, тыкать в них указательным пальцем. Важнейшую роль в тонких движениях приобретают большой и указательной пальцы: ими малыш берет маленькие предметы и изучает их. Однако при том, что тонкие движения стали более совершенными, правильно класть предметы ребенок еще не способен: прежде чем разжать руку, он прижимает предмет к твердой поверхности. Игры становятся более осмысленными, и ребенок занимается ими дольше. Теперь малыш знает, что предметы существуют и вне поля зрения – бросив игрушку на пол, он выглядывает из кроватки, чтобы проверить, куда она упала.
Речь
Теперь ребенок произносит звуки намеренно, чтобы общаться с другими людьми, он понимает слова «нет», «до свидания» и с удовольствием имитирует звуки, которые издают взрослые, например изображает кашель.

Рис. П II.5. а – положение на четвереньках. Как было сказано в начале нашего обзора, ребенку крайне важно передвигаться. На этой стадии развития ребенок совсем немного играет лежа на животе, ему больше нравится вставать на четвереньки и раскачиваться вперед-назад – он готовится ползти. Чтобы ползать, надо сохранять равновесие и уметь попеременно переставлять ноги;

б – положение сидя. Ребенок начинает осваивать защитное движение – отводит назад прямые руки. Сидя, он прекрасно сохраняет равновесие и в опоре больше не нуждается. Как показано на рисунке, малыш сидя может легко повернуть туловище и обернуться, чтобы взять игрушку. Кроме того, в положении сидя он поворачивается «на попе» вокруг своей оси.

Приложение III
Словарь терминов

АБДУКЦИЯ – движение отведения конечности от средней линии тела.
АБНОРМАЛЬНЫЙ – неправильный (о положении тела, движениях и т. д.).
АВТОМАТИЧЕСКИЕ РЕАКЦИИ см. Равновесие, Защитные реакции, Выпрямительные реакции.
АГНОЗИЯ – дефицит восприятия, при котором человек не способен узнавать соотношение различных сенсорных стимулов. Например, не может узнать какой-то объект как соотношение его конкретного зрительного образа, звуков, фактуры.
АДДУКЦИЯ – движение приведения конечности к средней линии тела.
АКТИВНЫЕ ДВИЖЕНИЯ – целенаправленные произвольные движения, которые выполняются для достижения какой-то цели и выполнения какой-то определенной задачи.
АСИММЕТРИЧНЫЙ ШЕЙНЫЙ ТОНИЧЕСКИЙ РЕФЛЕКС – рефлекторное выпрямление руки и ноги на той стороне тела, к которой повернута голова человека, и сгибание конечностей на противоположной стороне.
АСИММЕТРИЯ – состояние, при котором одна половина тела отличается от другой по каким-то признакам.
АССОЦИАТИВНЫЕ РЕАКЦИИ (ДВИЖЕНИЯ) – патологические двигательные реакции в виде чрезмерного повышения мышечного тонуса или неконтролируемых движений в других частях тела, которые возникают при попытке выполнить какое-то движение. В русской научной литературе часто используется термин «синкинезии».
АСТЕРЕОГНОЗ – нарушение восприятия размера, формы, вида или структуры объекта.
АТАКСИЯ – состояние, которое характеризуется неустойчивостью тела в вертикальном положении, нарушением размеренности, направленности и качества движений. Движения некоординированные, походка пошатывающаяся («пьяная»).
АТЕТОЗ (АТЕТОИДНЫЙ ГИПЕРКИНЕЗ) – один из видов гиперкинеза. Характеризуется медленными непроизвольными червеобразными движениями, часто более выраженными в дистальных отделах конечностей.
АТРОФИЯ – потеря, гибель клеток (мышечных или нервных).
АУДИОМЕТРИЯ – оценка слуха.
АФАЗИЯ – отсутствие способности говорить, или полная потеря речи, или выраженное нарушение речи, связанное с поражением «центров речи» в головном мозге.
БАЛАНС см. Равновесие.
БИЛАТЕРАЛЬНЫЙ – относящийся к обеим сторонам тела, к способности пересекать конечностями при движении среднюю линию тела и вовлекать обе стороны тела в выполнение какого-то действия. Например, способность удерживать предмет по средней линии тела двумя руками, дотягиваться правой рукой до предмета, который лежит на полу у левой ноги, или просто ходить – это билатеральные навыки.
ВАЛЬГУС (ВАЛЬГУСНОЕ ПОЛОЖЕНИЕ СТОПЫ) – отклонение стопы наружу с опорой преимущественно на внутренний край стопы.
ВАРУС (ВАРУСНОЕ ПОЛОЖЕНИЕ СТОПЫ) – отклонение стопы внутрь с опорой преимущественно на наружный край стопы.
ВЕСТИБУЛЯРНЫЙ АППАРАТ – работа вестибулярного аппарата влияет на способность сохранять стабильное положение тела в пространстве и на постуральный мышечный тонус. Воспринимающие рецепторы вестибулярного аппарата находятся во внутреннем ухе.
ВОСПРИЯТИЕ ФОРМЫ – способность воспринять целое и части, из которых состоит целое.
ВОСПРИЯТИЕ ЦВЕТА – различение и распознавание оттенков и насыщенности цвета.
ВЫПРЯМИТЕЛЬНЫЕ РЕАКЦИИ– автоматические реакции, которые влияют на поддержание головы в нормальном (по отношению к телу) положении таким образом, что, когда мы двигаемся, голова сохраняет вертикальную ориентацию, а рот расположен горизонтально. Выпрямительные реакции лежат в основе любой двигательной активности человека.
ГЕМИПЛЕГИЯ (ГЕМИПЛЕГИЧЕСКАЯ ФОРМА ЦЕРЕБРАЛЬНОГО ПАРАЛИЧА) – одна из разновидностей спастической формы церебрального паралича, при которой двигательные нарушения выражены только на одной стороне тела, например спастичность проявляется в правой руке и правой ноге.
ГИПЕРКИНЕТИЧЕСКАЯ ФОРМА ЦЕРЕБРАЛЬНОГО ПАРАЛИЧА – одна из форм церебрального паралича, которая характеризуется непредсказуемыми изменениями мышечного тонуса, нарушением постурального контроля, что вызывает непроизвольные и неконтролируемые движения (гиперкинезы). Непроизвольные движения становятся более выраженными при попытке выполнить какое-то движение или при эмоциональном напряжении, в состоянии покоя они выражены минимально.
ГИПЕРТОНУС – повышение мышечного тонуса (спастичность).
ГИПОТОНУС – понижение мышечного тонуса (низкий тонус).
ГЛАЗОДВИГАТЕЛЬНАЯ КООРДИНАЦИЯ (КООРДИНАЦИЯ ГЛАЗ—РУКА) – способность координировать зрение и движение.
ДЕЙСТВИЕ СИЛЫ ТЯЖЕСТИ (ЗЕМНОГО ПРИТЯЖЕНИЯ) – в обычной жизни мы не замечаем действие силы тяжести, но оно влияет на все движения человека с самого его рождения.
ДЕФОРМАЦИИ – состояние, при котором все тело или какая-то его часть фиксированы в абнормальном (неправильном) положении.
ДИЗАРТРИЯ – нарушение речи, связанное с нарушением артикуляции. Речь медленная по темпу, прерывистая и монотонная, звуки произносятся неправильно.
ДИЗЛЕКСИЯ – нарушение понимания или воспроизведения написанных символов; проявляется при чтении.
ДИПЛЕГИЯ (ДИПЛЕГИЧЕСКАЯ ФОРМА ЦЕРЕБРАЛЬНОГО ПАРАЛИЧА; СПАСТИЧЕСКАЯ ДИПЛЕГИЯ) – одна из разновидностей спастической формы церебрального паралича, при которой двигательные нарушения сильнее выражены в нижних конечностях, чем в верхних.
ДИСПРАКСИЯ – нарушение, которое характеризуется трудностями в планировании целенаправленных действий, в том числе движений, и в использовании конкретных действий в конкретной ситуации.
ДИСТАЛЬНЫЙ – наиболее удаленный от тела (об отделах конечностей).
ЗАЩИТНЫЕ РЕАКЦИИ – автоматические реакции, которые обеспечивают защиту тела и головы при внезапной потере равновесия. Например, неожиданно падая, мы выставляем вперед руки и опираемся на них – это передняя защитная реакция.
ЗРИТЕЛЬНАЯ ОРГАНИЗАЦИЯ – способность осмотреть объект целиком и проследить за его перемещением в пространстве.
ЗРИТЕЛЬНАЯ ПАМЯТЬ – способность сохранять и воспроизводить информацию об объекте (о его форме, цвете, размере и положении в пространстве) уже после того, как он осмотрен.
ЖЕСТЫ – движения, которые используются для коммуникации (общения) между людьми.
ИНТЕЛЛЕКТ – способность понимать мир, воспринимать и анализировать информацию об окружающей среде.
КИНЕСТЕЗИЯ (КИНЕСТЕТИЧЕСКАЯ ЧУВСТВИТЕЛЬНОСТЬ) – способность воспринимать и анализировать движения собственного тела.
КЛОНУС – ритмичные подергивания, которые возникают в спастичных мышцах после их быстрого внезапного растяжения. Например, клонус стопы можно вызвать, если быстрым движением разогнуть стопу в голеностопном суставе выпрямленной ноги.
КЛЮЧЕВЫЕ ТОЧКИ – определенные точки на теле человека, воздействуя на которые, можно влиять на постуральный мышечный тонус и движения. Воздействие на ключевые точки, которые расположены более проксимально (ближе к средней линии тела), позволяет ребенку сохранять более правильное положение дистально расположенных частей тела, в этом случае более дистально расположенные части тела остаются свободными для движений. Кроме этого, воздействие на ключевые точки позволяет не допустить проявление неправильных (патологических) образцов движения.
КОГНИТИВНЫЙ – относящийся к познавательным процессам и обучению.
КОНДУКТИВНАЯ ТУГОУХОСТЬ – потеря слуха, которая связана с блокированием слухового прохода (например, серной пробкой) или воспалениями в среднем ухе (средними отитами).
КОНТРАКТУРА – стойкое ограничение подвижности в суставе.
КОНТРЛАТЕРАЛЬНЫЙ – относящийся к противоположной стороне тела (обычно о конечностях).
КОНТРОЛЬ ЗА ПОЛОЖЕНИЕМ ГОЛОВЫ – способность анализировать и произвольно изменять положение головы в пространстве.
КОНЦЕНТРАЦИЯ ВНИМАНИЯ – способность удерживать внимание на каком-то задании, его понимании и выполнении.
КООРДИНАЦИЯ ДВИЖЕНИЙ – способность выполнять движения согласованно, с правильным чередованием стереотипных образцов движения в различных частях тела. Например, координация движений при ходьбе характеризуется попеременными стереотипными, повторяющимися движениями ног и рук.
КРУПНАЯ МОТОРИКА – спонтанная двигательная активность, в которой участвует все тело человека.
ЛАДОННЫЙ ЗАХВАТ – захват предмета, при котором предмет прижат к ладонной поверхности кисти двумя, тремя или четырьмя пальцами.
МЕЛКАЯ (ТОНКАЯ) МОТОРИКА– движения в основном рук и пальцев. Сюда входят: движения, выполняемые, когда предмет захватывают рукой и выпускают; движения пальцами; координация «глаз—рука»; «пинцетный захват» предмета; рисование и письмо.
МЕНЯЮЩИЙСЯ МЫШЕЧНЫЙ ТОНУС – сочетание высокого и низкого мышечного тонуса. Мышечный тонус постоянно изменяется от более высокого к более низкому.
МЫШЕЧНЫЙ ТОНУС – определенное напряжение в мышцах в состоянии покоя и во время движения; в обычных условиях регулируется без участия сознания. Это напряжение достаточное, чтобы противодействовать действию силы тяжести (например, сохранять вертикальное положение тела), но оно не настолько сильное, чтобы сковывать движения.
НАКЛОН ТАЗА – положение таза относительно поясничного отдела позвоночника. Когда туловище, наклоняясь вперед, сгибается в поясничном отделе – таз наклоняется вперед. Когда оно выгибается в поясничном отделе позвоночника – таз наклоняется назад. Если позвоночник полностью выпрямлен в поясничном отделе (нет сгибания ни вперед, ни назад) – таз находится в нейтральном положении.
НАРУШЕНИЯ РАЗВИТИЯ – термин, которым обозначают нетипичное развитие ребенка, обусловленное теми или иными нарушениями. Например, развитие ребенка с тяжелым церебральным параличом будет отличаться от развития других детей его возраста из-за двигательных и, возможно, каких-то других нарушений.
НЕПРОИЗВОЛЬНЫЕ ДВИЖЕНИЯ– движения, которые не контролируются человеком.
НИСТАГМ – колебательные или скачущие движения глазных яблок.
ОБРАЗ ТЕЛА – восприятие частей своего тела. Играет значительную роль в развитии движения и восприятия (перцепции).
ОБРАЗЕЦ (ПАТТЕРН) ДВИЖЕНИЯ– любое движение, вне зависимости от того, нормальное оно или абнормальное (патологическое), имеет собственный «рисунок» – мышцы сокращаются и расслабляются, те или иные части тела двигаются определенным образом. Большинство людей используют сходные образцы движений, например мы садимся из положения лежа, опираясь на руку сбоку.
ОСОЗНАНИЕ ТЕЛА – знание «схемы» собственного тела, того, из каких частей оно состоит и как эти части соотносятся друг с другом.
ПАЛЬЦЕВОЙ ЗАХВАТ – захват предмета, при котором предмет удерживается между большим пальцем и одним или несколькими другими пальцами. Например, между большим, указательным и средним пальцами.
ПАССИВНЫЕ ДВИЖЕНИЯ – такие движения, когда взрослый «действует» какой-либо частью тела ребенка (например, сгибает ему руку), при этом сам ребенок никакого участия в движении своего тела не принимает.
ПАТОЛОГИЧЕСКИЙ – «ненормальный» (абнормальный).
ПАТТЕРН ДВИЖЕНИЯ см. Образец движения.
ПЕРСЕВЕРАЦИИ – повторения движений, слов или фраз, когда в этом нет необходимости.
ПИНЦЕТНЫЙ ЗАХВАТ – захват маленького предмета между большим и указательным пальцами.
ПОБУЖДЕНИЕ К ДЕЙСТВИЮ – обеспечение мотивации, желания выполнить какое-то действие. Например, для того чтобы ребенок потянулся за игрушкой, она должна быть достаточно привлекательной для него, чтобы он захотел выполнить это движение.
ПОДВЫВИХ БЕДРА – частичное смещение (дислокация) головки бедренной кости из вертлужной впадины тазовой кости.
ПОДОШВЕННОЕ СГИБАНИЕ – движение стопы в голеностопном суставе от туловища («от себя»), при котором носок оттягивается книзу.
ПОЗА – положение тела в пространстве, взаимное расположение частей тела. Любое движение начинается из какой-то позы и заканчивается в какой-то позе.
ПОНЯТИЕ ПРОСТРАНСТВА – восприятие собственного тела как точки отсчета в пространстве для анализа взаиморасположения предметов: вверху—внизу, над—под, перед—сзади.
ПОСТУРАЛЬНАЯ СТАБИЛЬНОСТЬ (СТАБИЛЬНОСТЬ ПОЛОЖЕНИЯ ТЕЛА) – антигравитационный механизм, который необходим для контролируемого, скоординированного и плавного изменения положения тела в пространстве.
ПОСТУРАЛЬНЫЙ ТОНУС – мышечный тонус, который необходим для сохранения положения тела в пространстве и который не препятствует движению; некоторое напряжение мышц в определенный момент времени, которое постоянно изменяется в ответ на движения или изменение позы.
ПРОИЗВОЛЬНЫЕ ДВИЖЕНИЯ – движения, которые обусловлены определенными намерениями и связаны с концентрацией внимания.
ПРОКСИМАЛЬНЫЙ – наиболее близкий к средней линии тела (об отделах конечностей).
ПРОНАЦИЯ – поворот руки в локтевом суставе внутрь, ладонью вниз.
ПРОПРИОЦЕПЦИЯ (ПРОПРИОЦЕПТИВНАЯ ЧУВСТВИТЕЛЬНОСТЬ) – способность воспринимать и анализировать информацию о положении тела в пространстве и движениях, которая поступает от мышц, суставов и вестибулярного аппарата.
ПРОЦЕССЫ РАСПОЗНАВАНИЯ – процесс организации и интерпретации сенсорных стимулов (звуков, тактильных и вестибулярных раздражителей, кинестетических сигналов и т. п.) – как поступающих извне, так и «внутренних», которые поступают от частей тела, мышц, внутренних органов.
РАВНОВЕСИЕ (БАЛАНС) – состояние устойчивости.
РЕТРАКЦИЯ – смещение какой-то части тела по направлению назад.
РЕФЛЕКС-ЗАПРЕЩАЮЩИЕ ОБРАЗЦЫ (ПАТТЕРНЫ) – такие положения тела, при которых не действуют патологические рефлексы. Например, если поддерживать голову ребенка с помощью специальной подушки по средней линии и не допускать поворота головы в сторону, то не будет возникать асимметричный шейный тонический рефлекс, и ребенок сможет сохранять симметричное положение тела. См. также Ключевые точки.
РЕФЛЕКСЫ – двигательные реакции и положения тела, которые являются ответом на какой-то определенный раздражитель и не контролируются ребенком.
РЕЦИПРОКНЫЕ ДВИЖЕНИЯ см. Содружественные движения.
РИГИДНОСТЬ – жестко фиксированное положение тела (тело сковано), при котором существует значительное сопротивление пассивным движениям.
РОТАЦИЯ – движение поворота одной части тела относительно другой. Например, ротация туловища – поворот плечевого пояса относительно тазового или внутренняя ротация в тазобедренном суставе – поворот бедра внутрь.
СЕНСОМОТОРНАЯ ИНТЕГРАЦИЯ– при любом движении в мозг поступают различные сенсорные сигналы, которые возникают во время этого движения. Например, во время движения изменяется «картинка» перед глазами, возникают определенные тактильные и вестибулярные ощущения. Все эти стимулы обрабатываются мозгом, и информация используется для того, чтобы при необходимости изменить силу, скорость или частоту движений – «подстроить» движение под конкретные обстоятельства.
СКОЛИОЗ – искривление позвоночника.
СОДРУЖЕСТВЕННЫЕ (РЕЦИПРОКНЫЕ) ДВИЖЕНИЯ – попеременные чередующиеся движения в разных группах мышц и разных частях тела. Например, при сгибании руки в локтевом суставе напряжение мышц-сгибателей происходит при содружественном расслаблении мышц-разгибателей, а при ходьбе движения ног сочетаются с движениями рук.
СПАСТИЧНОСТЬ (ГИПЕРТОНУС) – повышенный мышечный тонус, напряженное состояние мышц. При этом в верхних конечностях наблюдается тенденция к сгибанию, а в нижних – к напряженному разгибанию.
СРЕДНИЙ ОТИТ – воспалительный процесс в среднем ухе (воспаление среднего уха).
СТЕРЕОГНОЗИС – способность воспринимать и распознавать форму, размер и/или вес объектов.
СТИМУЛЯЦИЯ – специальные приемы, при которых автоматическое движение вызывается некоторой манипуляцией (например, определенным прикосновением или удержанием ребенка в определенной позе), в отличие от движения, которое выполняется ребенком самостоятельно или в ответ на просьбу.
СУПИНАЦИЯ – поворот руки в локтевом суставе кнаружи – ладонью вверх.
ТЕТРАПАРЕЗ (СПАСТИЧЕСКИЙ ТЕТРАПАРЕЗ) – одна из разновидностей спастической формы церебрального паралича, при которой двигательные нарушения выражены во всех четырех конечностях. В отечественной научной литературе также используются термины «двойная гемиплегия» и, значительно реже, «спастическая тетраплегия».
ТОНКАЯ МОТОРИКА см. Мелкая моторика.
ТЫЛЬНОЕ СГИБАНИЕ – движение стопы в голеностопном суставе по направлению к туловищу («на себя»).
УНИЛАТЕРАЛЬНЫЙ – относящийся к одной половине тела.
ФИЗИЧЕСКАЯ ТЕРАПИЯ – вид медицинского лечения, когда двигательные нарушения лечат с помощью физических упражнений, мануальной терапии, массажа, а также используя воздействие различных природных факторов (тепла, света, ультразвука, воды и т. д.).
ФЛЕКСИЯ – движение сгибания.
ФОНАЦИЯ – способность произносить звуки при участии голосовых связок.

ХОРЕЯ (ХОРЕОФОРМНЫЙ ГИПЕРКИНЕЗ) – один из видов гиперкинеза, который характеризуется беспорядочными быстрыми непроизвольными порывистыми движениями, часто выражены в проксимальных (наиболее близких к средней линии тела) отделах конечностей. Ребенок разбрасывает руки, роняет предметы, которые держит в руках.
ЦЕЛЕНАПРАВЛЕННАЯ АКТИВНОСТЬ – программа определенных действий, которая направлена на достижение конкретной цели.
ЦЕРЕБРАЛЬНЫЙ ПАРАЛИЧ – нарушение движений и способности сохранять положение тела в пространстве, которое возникает в результате непрогрессирующего поражения мозга.
ЦИАНОЗ – голубоватая окраска кожи из-за недостаточного содержания кислорода в крови.
ШКАЛЫ РАЗВИТИЯ – инструмент для определения уровня развития ребенка, при этом развитие ребенка сравнивают с развитием большого числа детей его возраста. В результате указывается возраст развития ребенка по различным областям – крупная и мелкая моторика, когнитивная область, развитие коммуникации и т. д.
ЭКВИНУС – опора и ходьба на кончиках пальцев ног из-за напряжения или укорочения икроножной мышцы.

ЭКСТЕНЗИЯ – движение разгибания.
ЯЗЫК – внутренняя речь (язык) используется для внутреннего проговаривания и программирования высказываний; импрессивная речь (язык) – для понимания того, что сказано другими; экспрессивная речь (язык) – для выражения наших мыслей, с использованием слов, жестов или написанных символов.

Приложение IV
Фирмы—производители оборудования

Active Design Ltd, (Chailey standing support; Ramp cushion) Unit 68D, Wyrley Road, Witton, Birmingham B6 7BN (Tel. 0121 326 7506)
Anything Left Handed, 57 Brewer Street, London W1R 3FB (Tel. 0171 4373910)
AWP Woodworks, (Simple side-lyer) Unit G16, Belgravia Workshops, 157–161 Marlborough Road, London N19 4NA (Tel. 0171 281 7170)
Booster Electric Vehicles Ltd, Holly Bank Mills (Jan Pushchairs in UK), Lidget Street, Lindley, Huddersfield, West Yorkshire HD3 3JB (Tel. 01484 643444)
Britax-Excelsior Ltd, (car seats) 1 Churchill Way West, Andover, Hampshire SP10 3UW (Tel. 01264 333343)
Camp Ltd, (Jettmobile; Flexistand; Tumble Forms in UK), Northgate House, Staple Gardens, Winchester, Hampshire S023 8ST (Tel. 01942 855248)
Cannon Babysafe Ltd, (Cannon Babysafe Trainer Cup), Lower Road, Glemsford, Suffolk СО 10 7QS (Tel. 01787 280191)
Cris Lamb, (Truckle Truck) 18 Spoondell, Dunstable, Bedfordshire W6 3JE (Tel. 01582 601159)
Days Medical Aids Ltd, (DMA children\'s folding adjustable walker 246) Litchard Industrial Estate, Bridgend, Mid Glamorgan CF31 2AL (Tel. 01656 657495)
Everest & Jennings, (Munster Horse) Princewood Road, Corby, Northampton NN17 2DX (Tel. 01336 67667)
Glennoit UK Ltd, (spoons for bite reflex) Aberford Road, Woodlesford, Leeds LS26 8PX (Tel. 01532 826111)
Hamberman Feeders Ltd, 44 Watford Road, Radletts, Hertfordshire WD7 8LR (Tel. 01923 853544)
Hampshire Medical Developments Ltd, (snug seat) Appollo House, Lulworth Business Centre, Nutwood Way, Totton, Hampshire SO4 3WW (Tel. 01703 667700)
James Leckey Design, (Bambi standing frame, corner chairs/seats; Prone stander; side-lying boards) Design House, Kilwee Industrial Estate, Dunmurry, Northern Ireland ВТ 17 OHD (Tel. 01232 602277)
Jenx Ltd, (Roller seat; Side-lying Board; Wedge) Nutwood, 28 Limestone Cottage Lane, Sheffield S6 1NJ (Tel. 01742 853376)
Maclaren Ltd, (Buggy Major) Station Works, Long Buckby, Northampton NN6 7PF (Tel. 01327 842662)
Mary Marlborough Disability Centre, (positioning roll) Nuffield Orthopaedic Hospital, Headington, Oxford OX7 3LD (Tel. 01865 227600)
Mobility Aids Centre, 88D South Street, Stanground, Peterborough PE2 8EZ
Mothercare UK Ltd, (Booster seat; Sit-at-Table seat) Cherrytree Road, Watford, Hertfordshire WD2 5SH (Tel. 01923 233577)
Newton Products, (Peto two-handled mug; Safa Bath seat), Meadway Works, Garretts Green, Birmingham B33 0SQ (Tel. 01602 452345)
Nottingham Rehab, (Canvas corner seat; Columbia Bathing Aid with Hi-back; Columbia toilet support; Columbia Wrap Around bath support; Sunflower shallow bath; Thalia prone board Z1708/2; Tripp Trapp chair) Ludlow Hill Road, West Bridgford, Nottingham NG2 6HD (Tel. 0115 9452345)
Possum Controls – Joncare Division Ltd, (Adaptor toilet seat, Munster horse; Tripp Trapp chair) Unit 8, Farnborough Close, Aylesbury Vale Industrial Park, Stockdale, Aylesbury, Buckinghamshire HP20 1DO (Munster Horse) (Tel. 01296 81591)
Quest 88 Ltd, (Kaye Products in UK, including posture control walker) Unit 1, Old Smithfield Industrial Estate, Aston St. Shifhal, Shropshire TF11 8DT (Tel. 01952 463050)
Rainbow Rehab., (Alvema 110) Unit 15, 7 Airfield Road, Christchurch, Bournemouth, Dorset BH23 3TG (Tel. 01202 481818)
Rehabilitation Engineering Unit, Chailey Heritage, North Chailey, Near Lewis, East Sussex BN8 42F (Tel. 01825 722112 ext 210)
Rifton, Robertsbridge, East Sussex TN32 5DR (Tel. 01580 880626)
S. K. Engineering, (Cheyne spoons and cup) Blaem Plwyf, Llanfair Road, Lampeter, Dyfed SA48 8JY (Tel. 0570 422183)
G. & S. Smirthwaite, (corner chairs/seats; Ladder back chair; Roller seat) 16 Daneheath Business Park, Heathfield, Newton Abbot, South Devon TQ12 6TL (Tel. 01626 835552)
Spencer (Banbury) Ltd, (Folding rotator) Spencer Division, Spencer House, Britannia Road, Banbury, Oxfordshire OX16 8DP (Tel. 01295 257301)
Swedish Rolo Plastics, Mig Grios Jo-plast, AB, Sweden (also available from Ikea Ltd, 2 Dury Way, London NW10 4QH (Tel. 0181 208 5600))
Taylor Therapy, (Pommel seat; head support) Woodlands Road, Pleck, Walsall WS2 9RN (Tel. 01922 27601)
Wilkinet Baby Carrier, P.O. Box 20, Cardigan, Dyfed SA43 1JB (Tel. 01239 831246)

Приложение V
Адреса

ОСНОВНЫЕ
ACE Advisory Centre for Education, Aberdeen Studio, 22 Highbury Grane M5 2EA (Tel. 0171 3548318)
Advice on Government Benefits (Tel. Freephone 0800 666555)
Association for All Speech Impaired Children (AFASIC), 347 Central Markets, London EC1A 9NH (Tel. 0171 2363632 /6487)
Association of Professional Music Therapists, Diana Ashbridge, APMT Administrator, 38 Pierce Lane, Fulbourn, Cambridge CB1 5DL
Association of Swimming Therapy, 4 Oak Street, Shrewsbury SY3 7RH (Tel. 01748 344393)
Cerebral Palsy Helpline (SCOPE): 01800 626216 (call free – on all aspects of rights and benefits)
College of Speech and Language Therapists, 7 Bath Place, Rivington Street, London EC2A 3DR (Tel. 0171 6133855)
Crechendo, Freepost SW5373, London SW10 9YZ (Tel. 0171 2592727) (activity classes for children aged 4 months to 5 years)
Disabled Living Foundation 308–384 Harrow Road, London W9 2HY (Tel. 0171 2896111)
Handicapped Adventure Playground Association, Fulham Palace Road, Bishops Avenue, London SW6 6EA (Tel. 0171 7311435)
HEMI Help, 166 Boundaries Road, London SW12 8HG (excellent publications for parents) (Tel. 0181 6723179, or 0171 3833555, contact line for advice, support and access to their information database)
Mobility Aids Centre, 88D South Street, Stanground, Peterborough PE2 8EZ (Tel. 01733 344930)
National Association of Toy and Leisure Libraries (Play Matters), 68 Churchway, London NW1 1LT (Tel. 0171 3879592)
National Deaf/Blind and Rubella Association (Sense), 311 Gray\'s Inn Road, London WC1X 8PT (Tel. 0171 2781005)
National Deaf Children\'s Society, 45 Hereford Road, London W2 5AH (Tel. 0171 2299272)
National Library for the Handicapped Child, Ash Court, Rose Street, Wokingham, Berkshire RG11 1XS (Tel. 01723 891101)
Pre-school Playgroups Association (PPA), 61 King\'s Cross Road, London WC1X 9LL (Tel. 0171 8330991)
Riding for the Disabled Association, Avenue \'R\', National Agricultural Centre, Kenilworth, Warwicks CV8 2LY (Tel. 0123 696510)
Royal National Institute for the Blind (RNIB) Education Information Service, 224 Great Portland Street, London W1N 6AA (including catalogue of toys for the blind and partially sighted child) (Tel. 0171 3881266 ext. 2296)
Royal Society for Mentally Handicapped Children and Adults (MENCAP), 123 Golden Lane, London EC1Y 0RT (Tel. 0171 4540454)
Scope (formerly the Spastic Society), 12 Park Crescent, London W1K 4DA (Tel. 0171 6365020)
ЦЕНТРЫ ПОМОЩИ КОММУНИКАЦИИ
The ACE Centre, Ormerod School, Waynflete Road, Headington, Oxford OX3 8DD (Tel. 01865 63508)
Centre for Micro-Assisted Communications (CENMAC), Charlton Park School, Charlton Park Road, London SE7 8HY (Tel. 0181 3167589)
ПОСТАВЩИКИ ТЕХНОЛОГИЧЕСКОГО ОБОРУДОВАНИЯ
Liberator, Whitegates, Swinstead, Lincolnshire NG33 4PA (Tel. 01476 550391) (supply switches and communication aids)
Q.E.D. (Quest Enabling Designs), Ability House, 242 Gosport Road, Fareham, Hants PO16 0SS (Tel. 01329 828555) (supply switches, toy adapters and communication aids)
Toys for the Handicapped, 76 Barracks Road, Sandy Lane Industrial Estate, Stourport-on-Sevem, Worcestershire DY13 0QB (Tel. 01299 827820) (supply switches, toy adapters and switch-controlled toys)
ИГРУШКИ
Community Playthings, Darvell, Robertsbridge, East Sussex TN32 5DR (Tel. 01580 880626)
Early Learning Centre, South Marston, Swindon SN3 4TJ (Tel. 01793 831300)
Escort Toys Ltd, Grovenley Road, Christchurch, Dorset BH23 3RQ (Tel. 01202 485834)
James Gait & Co. Ltd, Brookfield Road, Cheadie, Cheshire SK8 2PN (Tel. 0161 4288511)
Mike Ayres & Co., Unit 14, Vanguard Trading Estate, Britannia Road, Chesterfield, Derbyshire S40 2TZ (Tel. 01246 551546)
Nes-Arnold Ltd, Ludlow Hill Road, West Bridgeford, Nottingham NG2 6HD (Tel. 01602 452020)
Rompa, Goytside Road, Chesterfield, Derbyshire S40 2BR (Tel. 01246 211777) (therapy, leisure, play and sport customer service)
Toys for the Handicapped (TFH), 76 Barracks Road, Sandy Lane Industrial Estate, Stourport-on-Severn, Worcestershire DY13 9QB (Tel. 01299 827820)
СОЦИАЛЬНЫЕ СЛУЖБЫ!
Наряду с различными медицинскими службами в Великобритании и других странах существуют множество организаций как местного, так и правительственного подчинения, которые были созданы с целью помочь детям-инвалидам и их родителям – это касается специальной литературы, практической и финансовой помощи. Очевидно, что объем доступной помощи зависит от ситуации в той или иной стране, и даже внутри Великобритании он варьируется в зависимости от административного района. Ясно, что не имело смысла более подробно освещать данный вопрос в этой книге, переведенной на многие иностранные языки. Но хочется напомнить, что если вы нуждаетесь в помощи – вы можете ее получить и имеете на это право. По вопросам прав и помощи обращайтесь по адресам, указанным выше (Advice on Government Benefits и Cerebral Palsy Helpline).

Книги для родителей

Carr, J. (1995) Helping Your Handicapped Child. Penguin: London.
Clarke, P. (1989) To a Different Drum Beat. Hawthorne Press: Stroud. A special guide to parenting children with special needs.
Douglas, J. and Richman, N. (1991) My Child Won\'t Sleep. Penguin: London.
Featherstone, H. (1981) A Difference in the Family: Life with a Disabled Child. Penguin: London.
Green, E. M., Mulcahy, С. М ., Pountney, Т. Е., Ablett, R. E. (1993) The Chailey Standing Support for Children and Young Adults with Motor Impairment: Developmental Approach. British Journal of Occupational Therapy, 56 (1).
Griffiths, M. and Clegg, M. (1996) Cerebral Palsy Problems and Practice. Souvenir Press: London.
Haskell, S. (1993) Education of Children with Motor and Neurological Disabilities. Chapman and Hall: London.
Lear, R. (1993) Play Helps. Toys and Activities for Children with Special Needs. Butterworth Heinemann: Oxford.
Mare, G. (1985) Working Together with Handicapped Children. Souvenir Press: London.
Newson, E. J. (1979) Toys and Playthings in Development and Remediation. Penguin: London.
SCOPE (1991) Your Child has Cerebral Palsy. SCOPE: London. A guide for parents living and learning with young children.
Scrutton, D. (1984) Management of Motor Disorder. Cambridge University Press: Cambridge. ISBN 0521412102.
Sinason, V. (1993) Understanding your Handicapped Child. Rosendale Press: London.
Stanton, M. (1992) Cerebral Palsy. Optima Little and Co: London.
Winstock, A. (1994) The Practical Management of Eating and Drinking Difficulties. Winslow Press Ltd: Oxford.

Примечания

  1. О физической терапии и физических терапевтах см. Словарь терминов в конце данной книги. – Прим. науч. ред.
  2. «Уровень компетентности» ребенка отражает его способность использовать имеющиеся у него двигательные навыки в повседневной жизни. – Прим. науч. ред.
  3. В оригинале буквально «скованный ребенок», «ребенок в упаковке». – Прим. перев.
  4. В отечественной медицинской литературе часто используется термин «тетрапарез». – Прим. науч. ред.
  5. В России термином «двойная гемиплегия» принято обозначать формы церебрального паралича, при которых нарушения выражены во всех четырех конечностях, то есть отечественной «двойной гемиплегии» соответствует «тетраплегия» по западной терминологии, из-за чего может возникнуть путаница. – Прим. науч. ред.
  6. В России действуют сотни объединений родителей, имеющих детей-инвалидов. В них тоже можно получить необходимую помощь. – Прим. науч. ред.
  7. К сожалению, ситуация в России еще очень далека от той, которая существует в некоторых странах. Но все же изменения происходят, хотя и очень медленно. Возможно, с вашим участием они будут происходить быстрее, и независимая жизнь людей с нарушениями станет реальностью и в нашем обществе. – Прим. науч. ред.
  8. В России большинство устройств для альтернативной или дополнительной коммуникации по разным причинам пока недоступны. Но всегда можно попытаться использовать простые доски с крупными надписями «да» и «нет», сделать простейшие приспособления из выключателя и лампочки – нажимая на выключатель и зажигая лампочку, ребенок сигнализирует о своем желании. Конечно, можно приспособить для ребенка с нарушениями и обычный компьютер, но это уже более сложная задача. – Прим. науч. ред.
  9. В Великобритании и многих других странах дети с нарушениями ходят в обычные детские сады и школы. – Прим. науч. ред.
  10. Речь идет об изменении британского законодательства после окончания Всемирного года инвалидов и проведения специальной правительственной комиссией анализа ситуации в стране. До 1980 года ситуация очень напоминала нынешнее положение в России: дети с нарушениями могли учиться только в специальных школах, куда их направляли в зависимости от вида нарушений. – Прим. науч. ред.
  11. То есть действуют вместе. – Прим. науч. ред.
  12. Не используйте стеклянные игрушки, а только пластмассовые. – Прим. науч. ред.
  13. Когда младенец, например, тянется за игрушкой, подвешенной над его кроваткой, дотягивается до нее и раскрывает кисть, то вторая его рука совершает те же движения: ладошка открывается и рука «хватает предмет»; такие движения второй, неактивной, рукой и называют зеркальными. – Прим. науч. ред
  14. Угловую доску, как и многие другие приспособления, описанные в этой главе, довольно просто сделать самим. Необходимо помнить, что для изготовления такой доски нужно использовать достаточно прочную фанеру (толщина около 10 мм), которую нужно покрыть нетоксичным лаком, чтобы поверхность стала водостойкой. – Прим. науч. ред.
  15. Имеются в виду мячи из толстой резины большого диаметра, которые могут выдерживать вес до 100 кг, а не легкие пляжные мячи. – Прим. науч. ред.
  16. То есть его поведенческие ответы на какие-то стимулы будут отличаться от ответов обычного ребенка, ему трудно отвечать адекватно на стимуляцию. – Прим. науч. ред.
  17. В отечественной литературе такое поведение младенца называется «комплекс оживления». – Прим. науч. ред.
  18. К сожалению, в настоящее время в России большинство вспомогательных способов коммуникации, которые описаны в этой главе, недоступны. В последние годы в отдельных организациях начинают использовать компьютеры, жесты и простые картинки для того, чтобы помочь общаться детям с нарушениями развития. Но мы знаем и многих родителей, которые смело начинают создавать системы дополнительной коммуникации для своих детей; они используют картинки, простые переключающиеся системы, а часто компьютер и обычные программы и игры для детей. – Прим. науч. ред.
  19. Простейший переключатель для обычной игрушки на батарейках легко сделать, например, из обычного комнатного выключателя. Необходимо только, чтобы ребенок смог нажать рукой на клавишу или кнопку. – Прим. науч. ред.
  20. Для указанных целей вы можете использовать и самые обычные игрушки, которые продаются в наших магазинах. – Прим. науч. ред.
  21. Имеется в виду специальный мяч для физической терапии, изготовленный из плотной резины и имеющий диаметр приблизительно 1 м, который выдерживает вес до 100 кг. – Прим. науч. ред.
  22. Детские горшки, которые описываются в этом разделе, пока трудно купить в России, но в магазине зачастую можно найти горшок со свойствами, близкими к требуемым. Кроме того, если вы знаете, какие именно горшки рекомендуется использовать, всегда можно попробовать приспособить для ребенка тот горшок, который у вас уже есть. – Прим. науч. ред.
  23. В России можно найти аналогичные по форме ванночки, которые так же ставятся на бортики взрослой ванны. – Прим. науч. ред.
  24. В магазинах продаются недорогие надувные жилеты для маленьких детей. Нетрудно сделать воротник и самим, например, из пенополиэтилена. – Прим. науч. ред.
  25. Здесь описано мытье «по-английски», когда воду набирают в раковину, а не моются под проточной водой. – Прим. науч. ред.
  26. Присоски позволяют прикрепить мыло и щетку к ванне, чтобы ребенку не нужно было держать их в руке. – Прим. науч. ред.
  27. Учитывая, что в сыром мясе могут быть микробы и яйца глистов, лучше использовать для стимуляции жевания кусочек хлебного мякиша, завернутый в марлю. – Прим. науч. ред.
  28. Для этого не обязательно использовать обычные соломинки для коктейлей – вполне подойдет трубка подходящего диаметра от стерильного (не использованного!) медицинского катетера или от капельницы, которые можно купить в аптеке. – Прим. науч. ред.
  29. Можно использовать любой стакан с крышкой, например из-под «Кока-колы». – Прим. науч. ред.
  30. Это мягкое или даже надувное кресло, которое состоит из круглого сиденья, окруженного спинкой-подушкой. В таком кресле ребенок сидит точно так же, как если его посадить «в подушки» в углу мягкого дивана. – Прим. науч. ред.
  31. В наших магазинах есть модели колясок, которые соответствуют по конструкции тем, что описаны в этом разделе. – Прим. науч. ред.
  32. К сожалению, пока в большинстве наших больниц обстановка отличается от той, что описана в этом разделе. Но в последние годы многое меняется, а с помощью вас, родителей, эти изменения могут происходить быстрее. Ребенок должен знать достаточно подробно, что именно его ждет в больнице. Больше всего даже самого маленького человека пугает неизвестность и непредсказуемость. – Прим. науч. ред.
  33. Вы также можете использовать надувной детский спасательный жилет или любой надувной детский пояс (но не круг), который надувается равномерно на груди и на спине. – Прим. науч. ред.

Нэнси Р. Финни
Ребенок с церебральным параличом. Помощь, уход, развитие. Книга для родителей
Handling the Young Child with Cerebral Palsy at Home
Серия: Особый ребенок
Издательство: Теревинф, 2009 г.
Мягкая обложка, 336 стр.
ISBN 978-5-901599-82-2, 0-7506-0579-0
Тираж: 2000 экз.
Формат: 84x108/16
Переводчики: Юлия Липес, А. Снеговская